
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Ansteckung, Antibiotika, Virus, Viren, Bakterien, Pilze, Parasiten, Inkubation, Impfung, Infektion, infiziert, Virustatika, Seuchen, RKI" />
<meta name="description" content="Malaria -Infektionen treten nicht nur in afrikanischen und südamerikanischen Reiseländern auf. Auch in Deutschland zeichnet sich ein ungünstiger Trend ab." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<meta name="google-site-verification" content="LvxBDl4rAeg08JnWrUrGac2JLcYqisNuBlmlaYlpbGo" />
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<link href="/skins/28/style.css?n=14" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<link title="aerztezeitung.de Suche" href="http://www.aerztezeitung.de/opensearch.xml" type="application/opensearchdescription+xml" rel="search" />
<!--Facebook Opengraph Tags-->  
<meta property="og:image" content="http://www.aerztezeitung.de/img/opengraphDefaultImage.jpg"/>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-240770-1']);
    _gaq.push(['_trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link href="/skins/28/service.css?n=14" rel="stylesheet" type="text/css" />

<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="medizin";
var Ads_BA_keyword='medizin,krankheiten,infektionskrankheiten,panorama,reise,reisemedizin,news,news_ticker,partner,rsspartner,socialmedia,twitter';</script>
<script type="text/javascript" src="/scripts/adlib.js"></script>
<script type="text/javascript">
var webtrekkConfig = {
	trackId: '482775944629827',
	trackDomain: "springergmbh01.webtrekk.net",
	domain: "www.aerztezeitung.de",
	cookie: "1",
	forceHTTPS: true,
	form: "1",
	tabBrowsing: false,
	executePluginFunction: "wt_scrollposition",
	heatmap: "1",
	linkTrack: "standard",
	linkTrackAttribute: "data-track-link-actiontype",
	safetag: {
		async: true,
		timeout: 2000,
		safetagDomain: "responder.wt-safetag.com",
		safetagId: "642902694028228",
		option: {}
	}
};
(function(window) {
	window.wts = window.wts || [];
	wts.push(["linkTrackDownloads", "avi;bmp;csv;doc;docx;dotx;eps;exe;gif;gz;jpeg;jpg;m4v;mov;mp3;mp4;mpg;pdf;png;ppt;pptx;ps;rss;rtf;swf;tar;tar.gz;tgz;tif;txt;wmv;xls;xlsx;zip"]);
	wts.push(["heatmapRefpoint", "content"]);
	var customSessionParameter = {};
	wts.push(["customSessionParameter", customSessionParameter]);
	var customParameter = {};
	wts.push(["customParameter", customParameter]);
	var customEcommerceParameter = {};
	wts.push(["customEcommerceParameter", customEcommerceParameter]);
	var contentGroup = {};
	wts.push(["contentGroup", contentGroup]);
	wts.push(["contentId", "de.Article.infektionen-malaria-steht-deutschland-fokus.933504"]);
	wts.push(["contentId_1", "infektionen-malaria-steht-deutschland-fokus.933504"]);
	contentGroup[1] = "de";
	contentGroup[2] = "Article";
	contentGroup[3] = "Infektionen";
	contentGroup[7] = "933504";
	contentGroup[8] = "2017-04";
	customParameter[7] = "not_logged_in";
	customParameter[9] = "de";
	customParameter[12] = "Infektionen.5365;Reisemedizin.7433";
	customParameter[16] = "Ansteckung, Antibiotika, Virus, Viren, Bakterien, Pilze, Parasiten, Inkubation, Impfung, Infektion, infiziert, Virustatika, Seuchen, RKI";
	customParameter[20] = "http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/article/933504/infektionen-malaria-steht-deutschland-fokus.html";
	customParameter[21] = "not_logged_in";
	customParameter[22] = "Infektionen.5365,Reisemedizin.7433";
	customParameter[28] = "desktop";
	customSessionParameter[1] = "not_logged_in";
	customSessionParameter[7] = "not_logged_in";
})(window);
</script>
<script type="text/javascript" src="/scripts/webtrekk_v4.min.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })(); 
            </script>
<link href="/WebResource.axd?d=gIluNcW81Sc775hStuMnevQ-TBN9Y_cIZGCkhWtsYNBZaDz3jg_LWTF20_UZ1XfSJTZLbC02ijjWA3DyBhe_oRZsDJItk1Um_i-A1jcUQ2GN9BDWafgzdlTVmz6gCzqe4KjoZA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=F8iagbo91nR0LZi2F59jD6mnnEIU-LXoyVq9nBUT4rasWlxW5Us03-MnC5HzODOuJLLEx0emCnrHPmvIno81c_6cuH0ejOdf6FWV9uAy1Th4pKAvJV4zDRCg-qPw8QllCeb1zPULSUQL5-Fsn2EKiaTLiaL3uPJQ7MvzOg2&amp;t=636117712327912222" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=n1RgEG0AJYl5LmavaYdXoB56VprZvBG7LMuQAKEvcwjwm8Up_RACiz1pT5fOHdKv74mWl8KiVvlgFYTb8pxarKEbKScTyL2mYbcAQ22dxLfu0EAmwsAuTXWgPu-cvHgS9zCIfe5BkojZkdoB0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=NFqs8PK0zjy7cVcv92NjVFHIntnsahGBSyi4Ych66sqKrxwpQrgQQzX3pK4G5jvV8uLDbZoa-nF_9t9aSJqUMj1Iq2ZDxqlTwXagScJSetUr-XzJF6KdJXTnXhL6qcJlIX_Fh1r2x2-90fai0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=LYgzNWJzWqq4n0ordreHYnxHHOzF6vXy12VcA-PNaC2mdzcj06eEgrmzpowXNTKiEq0n28nvHcU5LCZOxyinybD45r5oFjnFkE4wT7wJtvK1a69pR4PjMqv90fDsrWGOlSQq59yCv2bhyv3L7ZXHgvcGcT0PSbd7SQIi7A2&amp;t=636117712327912222" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=-yqEdhKesVyqc2GNSREmUDBaDuvS8WjB3h7q5Ppfa3UM19QUb8gImkVW5tgU3IK96fxxovQvkAKu8Wefamv5jFig9IPFi1NCjUeeTqBaP4V0xJAd7zvDdz3AcfqodzRwQRAPjg2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=PBGdmA1DnCaRL5dklQxccAWPPFyxAXv-7H4c0_UZZgCt9ZBIPFKHrYATN4kHyBs0BZz5ERXR0uvJXum2QVRRAWz8UU9hNKE4inS21PU_zFH-AYq5fBON3mTmkTCcQn7pS5wiDuUk78__56H_vIbiVaPDDx01&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=Y9xh4fA4AR8VjN66Z0SAPETmNrpGT4LynthMKAD7oiNfvR1jOM2ZG2IuRJywh7f61DVsOAgGRSn4Pyqd74DNph9L3H8kGSTXArySx_Uept3IqjxD-fkkw94iP5Ptu00PlnGqqA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	Infektionen: Malaria steht auch in Deutschland im Fokus
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="infektionen-malaria-steht-deutschland-fokus.html?sid=933504" id="main">
<div>
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyNDIzMDczMDlkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYOBR5jdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVoFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMCRjdGwwMSRSYWRTaXRlTWFwMQUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkxJGN0bDAxJFJhZFNpdGVNYXAyBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTIkY3RsMDEkUmFkU2l0ZU1hcDMFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMyRjdGwwMSRSYWRTaXRlTWFwNAUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk0JGN0bDAxJFJhZFNpdGVNYXA1BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTUkY3RsMDEkUmFkU2l0ZU1hcDYFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNiRjdGwwMSRSYWRTaXRlTWFwNwUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk3JGN0bDAxJFJhZFNpdGVNYXA4BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTgkY3RsMDEkUmFkU2l0ZU1hcDkFEWN0bDE1JGN0bFRyZWVWaWV3BRhjdGwxNiRjdGwwMCRSYWRUYWJTdHJpcDEFGGN0bDE2JGN0bDA3JFJhZFRhYlN0cmlwMQUZY3RsMTYkY3RsMDckUmFkTXVsdGlQYWdlMWPhvQxxNWgcwnxaRkhXkCPo4+Yu" />
</div>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3aeb198dbd-2212-44f6-bb15-882bde414f00%3aea597d4b" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Core.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/jQuery.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/MaterialRipple/MaterialRippleScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/Views/LiteView.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/TouchScrollExtender.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TreeView/RadTreeViewScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Ajax/Ajax.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/MultiPage/RadMultiPageScripts.js" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="99DA226D" />
</div>
	        
	        <div class="wrapper">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100100",
"sv": "in"
}
iom.c(iam_data);
</script>
<!--/SZM -->


<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    <div id="topnav">
<ul>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/?rub=1" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl04_brb_colLogin"><a href="/login/?ReturnUrl=%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2farticle%2f933504%2finfektionen-malaria-steht-deutschland-fokus.html" id="ctl04_brb_loginDestination" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl04_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="no-bg">
    <div id="MegaDropDown">
      <div tabindex="0" id="ctl04_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_MetroTouch">
	<!-- 2016.3.914.35 --><ul class="rmRootGroup rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_MetroTouch">
					<input id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/politik_gesellschaft/">Politik</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem  rmSelected"><a class="rmLink rmRootLink" href="/medizin/">Krankheiten</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 435px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Fachbereiche</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 650px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/">Innere Medizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/lunge-in-not">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2016/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_new">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/praxis_wirtschaft/">Praxis & Wirtschaft</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/extras_specials/privatmedizin/">Tag der Privatmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/serien/?sdid=101">Wegweiser Weiterbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/panorama/">Panorama</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/ernaehrung/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/k_specials/charity-award/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Regionen</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Sonderpublikation</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/sonderpublikation/inter_versicherungsgruppe/">Inter Versicherung</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><span class="rmLink rmRootLink" tabindex="0">Mehr</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_new">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl04_topnavigation_RadMenuAEZ_ClientState" name="ctl04_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  

</div><div id="outer">
<div id="breadcrumb">
<ul><li>Sie befinden sich hier:</li><li><a href="/">Home</a></li><li>&#187;</li><li><a href="/medizin/">Medizin</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/">Krankheiten</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li></ul>
</div>


<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>

<div id="content">
<div id="story" class="noprintview">
<div id="ctl10_ctlStoryTable" style="display:block;">
    
    
    <div style="float:left">
    <div id="ctl10_ctlNavEdition" class="edition">&Auml;rzte Zeitung online, 12.04.2017</div>
    <div>
        
        
        

        
    </div>
    </div>
     
</div>

<div style="clear:both"></div>

<h1>Infektionen: Malaria steht auch in Deutschland im Fokus</h1><p>Malaria -Infektionen treten nicht nur in afrikanischen und südamerikanischen Reiseländern auf. Auch in Deutschland zeichnet sich ein ungünstiger Trend ab.</p>






<div>
<div class="menspacer"></div>

<div class="flLeft" style="width:180px">
    
</div>


<div class="menspacer"></div>
</div>


<div class="menspacer" style="clear:both"></div>
<script type="text/javascript" src="https://signon.springer.com/login?gateway=true&service=http://www.aerztezeitung.de/login/autologin01/default.aspx"></script>
<span><noscript>
	<div class="attention">Warning: Parts of this page require the use of scripts, which your browser does not currently allow. <a class="OAnc" href="http://office.microsoft.com/assistance/hfws.aspx?AssetID=HP010407641033" target="_hlp011" onclick="return GHlp('http://office.microsoft.com/assistance/hfws.aspx?AssetID=HP010407641033');" onkeypress="if(event.keyCode==13)return GHlp('http://office.microsoft.com/assistance/hfws.aspx?AssetID=HP010407641033');">Click here for more information on scripts.</a></div><br>
</noscript><script type="text/JavaScript">
/* <![CDATA[ */
 var wzCookies = document.cookie;
 if (!wzCookies || wzCookies.indexOf('_DetectCookies') < 0) 
 {
  document.cookie = "_DetectCookies=Y";
  wzCookies = document.cookie;
 }
 if (!wzCookies || wzCookies.indexOf('_DetectCookies') < 0) {
document.write('<div class="attention">' + 'Cookies are required for this page to work correctly. If the selection you make on this page does not take effect, then your cookies may be disabled. <a class="OAnc" href="http://r.office.microsoft.com/r/rlidCookieInfo?clid=en-US">Click here to learn more about cookies.</a>' + '</div><br>');
} 
/* ]]> */
</script></span>



  
<div id="ctl10_ctl00_txtProfessional">
<table width="625" border="0" cellspacing="0" cellpadding="3">
  <tr>
    <td class="servicehead"> Ärzte Zeitung online für medizinische Fachkreise </td>
  </tr>
  <tr>
    <td class="normal"><p><b>Liebe Leserin, lieber Leser,</b></p>
      <p><b>aus rechtlichen Gründen dürfen wir die Seite, die Sie abrufen wollen, nur Angehörigen medizinischer Fachkreise zugänglich machen. </b></p>
      <p>Wenn Sie zu den Fachkreisen gehören (Ärzte, Apotheker, Medizinstudenten, medizinisches Fachpersonal, Mitarbeiter der pharmazeutischen oder medizintechnischen Industrie, Fachjournalisten),<b> <a href="https://signon.springer.com/login?service=http%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2farticle%2f933504%2finfektionen-malaria-steht-deutschland-fokus.html&logourl=http://www.aerztezeitung.de/img/kopf/logokl.gif">loggen Sie sich bitte ein.</a> </b></p></td>
  </tr>
  <tr>
    <td class="normal"><a href="https://www.springermedizin.de/registration-aerztezeitung">Der Zugang ist kostenlos.</a></td>
  </tr>
  </table>
</div>
<div class="menspacer"> </div>

<div class="menspacer"></div>
<!-- div>
<table width="625" border="0" cellspacing="0" cellpadding="3">
  <tr>
    <td class="normal">Bei Fragen zur Anmeldung senden Sie bitte eine Mail an <a href="mailto:registrierung@springermedizin.de">registrierung@springermedizin.de</a>
    oder rufen Sie den Kundenservice an unter +49 (0) 6102 506-148 (Montag bis Freitag 9 - 17 Uhr).
     </td>
  </tr>
</table>
</!-->
<div class="menspacer"> </div>







<div id="ctl10_ctl00_CommonMessage">
    <table width="625" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td class="servicehead" style="border-left:solid 8px #336699;padding:0 0;color:#336699;">
    <table width="100%" border="0" cellspacing="3" cellpadding="0">
    <tr><td width="30"><img src="/img/kopf/logo_springer.gif" height="26" width="26" alt="" title="Springer-Medizin" style="vertical-align:bottom" /></td><td class="item">Springer Medizin Login</td></tr></table>
    </td>
      </tr>
      <tr>
        <td class="normal_rahmen"><table width="100%" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td width="55%" rowspan="3" valign="top" class="normal">
                <p><b><a href="https://signon.springer.com/login?service=http%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2farticle%2f933504%2finfektionen-malaria-steht-deutschland-fokus.html&logourl=http://www.aerztezeitung.de/img/kopf/logokl.gif">Jetzt Einloggen</a></b><br />
              </p>
                <p><b>Sie haben noch keine Zugangsdaten?</b><br />
              <a href="https://www.springermedizin.de/registration-aerztezeitung">Dann fordern Sie jetzt kostenlos Ihr persönliches Passwort an.&nbsp;&#187;</a></p>
              <p><b>Zugangsdaten vergessen?</b><br />
                <a href="https://www.springermedizin.de/request-password-reset?locale=de">Klicken Sie bitte hier&nbsp;&#187;</a></p>
            </td>
          </tr>
            <tr><td class="normal"><p>Bei Fragen zur Anmeldung senden Sie bitte eine Mail an registrierung@springermedizin.de oder rufen Sie den Kundenservice an <br />unter +49 (0) 6102 506-148<br /> (Montag bis Freitag 9 - 17 Uhr).</p</td></tr>
             </table>
  </td>
          </tr>      
           
</table>
   
</div><input name="ctl10$ctl00$ReturnUrl" type="hidden" id="ctl10_ctl00_ReturnUrl" value="/medizin/krankheiten/infektionskrankheiten/article/933504/infektionen-malaria-steht-deutschland-fokus.html" />

<div id="ctl10_ctlBanner">
    <div id="adbottom" style="width:625px">
        <div class="flLeft">
        
<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/generalmedicine', [[300, 250]], 'div-gpt-ad-72843').setTargeting('kw',['medizin','krankheiten','infektionskrankheiten','panorama','reise','reisemedizin','news','news_ticker','partner','rsspartner','socialmedia','twitter','933504']).setTargeting('tile',['1']).setTargeting('pos',['2']).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
    <div class="banner"> </div>
	<div id='div-gpt-ad-72843'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-72843');
		    });
		</script>
	</div>

        </div>
        <div class="flRight" style="margin-top:15px">
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/medizin/krankheiten/infektionskrankheiten"><img src="/img/global/webfeed.png" align="right" width="14" height="14" alt="" title="RSS-Feed - Infektionen" border="0" style="padding-right:2px;" /></a>
			Weitere Beiträge</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="closed">
		    <a href="/medizin/krankheiten/infektionskrankheiten/aids/article/933554/hiv-infektion-langfristig-erfolg-taf-kombi.html">HIV-Infektion: Auch langfristig Erfolg mit TAF-Kombi</a>
		</li>
	
	
		<li class="closed">
		    <a href="/medizin/krankheiten/infektionskrankheiten/article/933504/infektionen-malaria-steht-deutschland-fokus.html">Infektionen: Malaria steht auch in Deutschland im Fokus</a>
		</li>
	
	
		<li class="closed">
		    <a href="/medizin/krankheiten/infektionskrankheiten/impfen/article/933505/immunsuppression-immunschwach-impfen-beachten.html">Immunsuppression: Immunschwach und Impfen: Was beachten?</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/hno-krankheiten/article/933538/gefaehrliche-erreger-welches-wasser-nasendusche.html">Gefährliche Erreger: Welches Wasser in die Nasendusche?</a>
		</li>
	
	
		<li class="closed">
		    <a href="/medizin/krankheiten/infektionskrankheiten/impfen/article/933503/ausbreitende-seuchen-welche-impfungen-patienten-jetzt-brauchen.html">Ausbreitende Seuchen: Welche Impfungen Patienten jetzt brauchen</a>
		</li>
	
	
		<li class="closed">
		    <a href="/medizin/krankheiten/infektionskrankheiten/herpes/article/933486/infektionen-effektiver-zosterschutz-70-jaehrige.html">Infektionen: Effektiver Zosterschutz auch für über 70-Jährige</a>
		</li>
	
	
		<li class="closed">
		    <a href="/praxis_wirtschaft/klinikmanagement/article/933470/patientensicherheit-eu-leitlinie-patient-blood-management.html">Patientensicherheit: EU-Leitlinie zu Patient Blood Management</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/article/933483/mueckenatlas-viele-muecken-schon.html">Mückenatlas: Viele Mücken sind schon da</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/article/933490/nutztierhaltung-europa-resistenzraten-antibiotika-bleiben-hoch.html">Nutztierhaltung in Europa: Resistenzraten gegen Antibiotika bleiben hoch</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/mykosen/article/933343/nagelpilz-ciclopirox-lack-ueberzeugender-wirkung.html">Nagelpilz: Ciclopirox-Lack mit überzeugender Wirkung</a>
		</li>
	
	</ul>
	    </div>
		</div>
	
</div>
    </div> 
</div>

<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>


</div><input type="hidden" id="sid" name="sid" value="933504" />

</div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>

<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>

<div class="menspacer"></div>
<div id="ctl15_ctlTreeView" class="RadTreeView RadTreeView_Default" ImagesBaseDir="/img/">
	<ul class="rtUL rtLines">
		<li class="rtLI rtFirst rtLast"><div class="rtTop">
			<span class="rtSp"></span><span class="rtMinus"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a>
		</div><ul class="rtUL">
			<li class="rtLI"><div class="rtTop">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/aids/">AIDS &#47; HIV</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/erkaeltungskrankheiten/">Erk&#228;ltungs-Krankheiten</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/harnwegs-infektionen/">Harnwegs-Infektionen</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/haemorrhagische-fieber/">H&auml;morrhagische Fieber</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/herpes/">Herpes</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/hepatitis/">Hepatitis A&#47;B&#47;C...</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/hygiene/">Hygiene</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/impfen/">Impfen</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/influenza_grippe/">Influenza &#47; Grippe</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/lungenentzuendung/">Lungenentz&#252;ndung</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/magen-darminfekte/">Magen-Darminfekte</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/masern/">Masern</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/meningitis/">Meningitis</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/mre/">MRE</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/mykosen/">Mykosen</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/schweinegrippe/">Schweinegrippe</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/sepsis/">Sepsis</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/tuberkulose/">Tuberkulose</a>
			</div></li><li class="rtLI"><div class="rtMid">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/vogelgrippe/">Vogelgrippe</a>
			</div></li><li class="rtLI rtLast"><div class="rtBot">
				<span class="rtSp"></span><a class="rtIn" href="/medizin/krankheiten/infektionskrankheiten/zecken/">Zeckenbedingte Erkrankungen</a>
			</div></li>
		</ul></li>
	</ul><input id="ctl15_ctlTreeView_ClientState" name="ctl15_ctlTreeView_ClientState" type="hidden" />
</div>


<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl16_ctl00_ctl16_ctl00_RadAjaxPanel1Panel">
	<div id="ctl16_ctl00_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl16_ctl00_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl16_ctl00_RadTabStrip1_ClientState" name="ctl16_ctl00_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">
<div class="menspacer"></div>

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="free">
    <a href="/panorama/article/933523/afrika-nach-europa-wuestenstuerme-bringen-gefaehrliche-organismen.html">
    Von Afrika nach Europa: Wüstenstürme bringen gefährliche Organismen</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/haut-krankheiten/article/933481/chronische-wunden-wundbehandlung-fischhaut.html">
    Chronische Wunden: Wundbehandlung mit Fischhaut</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/suchtkrankheiten/article/933510/jahrbuch-sucht-19-millionen-medikamentenabhaengig.html">
    Jahrbuch Sucht: 1,9 Millionen sind medikamentenabhängig</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/article/933495/screening-diesen-fuenf-fragen-erkennen-zwangsstoerungen.html">
    Screening: Mit diesen fünf Fragen erkennen Sie Zwangsstörungen</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/article/933533/erfahrungsbericht-cannabis-waere-blanker-horror.html">
    Erfahrungsbericht: &quot;Ohne Cannabis, das wäre blanker Horror&quot;</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/hno-krankheiten/article/933538/gefaehrliche-erreger-welches-wasser-nasendusche.html">
    Gefährliche Erreger: Welches Wasser in die Nasendusche?</a>
   </li>
	
   <li class="closed">
    <a href="/medizin/krankheiten/infektionskrankheiten/impfen/article/933503/ausbreitende-seuchen-welche-impfungen-patienten-jetzt-brauchen.html">
    Ausbreitende Seuchen: Welche Impfungen Patienten jetzt brauchen</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/krebs/lymphome/article/933123/ploetzlicher-kindstod-autopsie-zeigte-krebs-ursache.html">
    Plötzlicher Kindstod: Bei der Autopsie zeigte sich Krebs als Ursache</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/allergien/article/933482/traenen-jucken-ausschlag-lassen-allergien-frueh-verhindern.html">
    Tränen, Jucken, Ausschlag?: So lassen sich Allergien früh verhindern</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/diabetes/article/933480/vorbild-osterhase-bewegen-naschen.html">
    Vorbild Osterhase: Mehr bewegen als naschen</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl16_ctl00_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl16_ctl00_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div class="menspacer"></div>
<div class="boxBorder addthis_toolbox addthis_32x32_style">
<!-- div style="float:left; padding:2px 6px 2px 2px;">
<a class="" href="https://www.facebook.com/AerzteZeitung/" target="_blank">
<img class="" src="/image/w-30/r-90/f-/img/app/applogo-60.png" height="30" width="30" alt=""></a>
</div -->
<div style="float:left">
<a class="addthis_button_facebook_like" fb:like:href="https://www.facebook.com/AerzteZeitung" fb:like:layout="button_count"></a>
</div>
<div style="float:left">
<a class="addthis_button_twitter_follow_native" tw:screen_name="aerztezeitung" data-show-count="true"></a>
</div>
<div style="float:left"><br>
<div data-lang="de" data-type="xing/follow" data-counter="right" data-url="https://www.xing.com/news/pages/arzte-zeitung-732"></div>
<script>
(function (d, s) {
    var x = d.createElement(s),
      s = d.getElementsByTagName(s)[0];
      x.src = "https://www.xing-share.com/plugins/follow.js";
      s.parentNode.insertBefore(x, s);
  })(document, "script");
</script>
</div>

</div>
<script language="javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>
<div class="menspacer"></div>
<div class="boxGrHead">Galenus-Preis 2016</div>
<div class="boxGrCont item">
  <p style="margin-top:0;padding-top:0">
    <a target="_blank" href="/medizin/med_specials/galenus/galenus-2016/"><img src="/img/medizin/galenus100.png" alt="" width="100" height="100" border="0" style="border:none;float:right;padding-right:8px;margin-top:-29px;" title="" /></a>Auch in diesem Jahr 
      hat Springer Medizin den Galenus-von-Pergamon-Preis verliehen: in den Kategorien Primary Care, Specialist Care, Orphan Drugs und Grundlagenforschung.</p>
   
  <ul class="boxListe">
    <li><a href="/medizin/med_specials/galenus/galenus-2016/article/922010/galenus-preis-stolzen-sieger.html">&nbsp;Das sind die stolzen 
        Sieger</a></li>
  </ul>
</div><div class="menspacer"></div>
<div class="boxGrHead">Fortbildung in Springer Medizin e.Akademie</div>
<div class="boxGrCont item">
<a target="_blank" href="http://www.springermedizin.de/cme/"><img src="/img/vorlagen/Logos_130x80/cme-2015-L.jpg" alt="" width="130" height="80" border="0" style="border:none;float:right" title="CME-Punkte sammeln" /></a>250 CME-Punkte alle fünf Jahre - punkten Sie ganz einfach online.<br />
  <br />
  <ul class="boxListe">
    <li><a href="http://www.springermedizin.de/cme/" target="_blank"> Fortbildung &amp; CME </a></li>
  </ul>
  <div class="menspacer"></div>
</div><div class="menspacer"></div>
<div class="boxGrHead"> Sonderberichte</div>
<div class="boxGrCont item">
<strong>Nur für Fachkreise:</strong><br />
    Informationen pharmazeutischer Unternehmen zu Indikationen
  <ul class="boxListe">
    <li><a href="/kongresse/mwi/">Zu den Sonderberichten</a></li>
  </ul>
</div>

<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Patienten-Informationen</div>
<div class="boxed"  style="border-bottom:none;border-top:none;">
<div id="ctl16_ctl07_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop" style="overflow:hidden;">
	<div class="rtsLevel rtsLevel1">
		<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Ebola</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Darmkrebs</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Venenleiden</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Weitere</span></span></span></a></li></ul>
	</div><input id="ctl16_ctl07_RadTabStrip1_ClientState" name="ctl16_ctl07_RadTabStrip1_ClientState" type="hidden" />
</div>
</div><div class="boxGrCont">

<div id="ctl16_ctl07_RadMultiPage1" class="RadMultiPage RadMultiPage_Default">
	<div id="ctl16_ctl07_RadPageView8" class="rmpView">
		
<a href="/extras/patienteninfo/article/866114/ihre-praxis-patienteninfo-ebola.html"><img src="/img/patienteninfo/ebola-box-hoch.jpg" width="130" height="203" hspace="4" title="Ebola" align="right" alt="" /></a>
<h3>Ebola - eine t&ouml;dliche Seuche</h3>
<p style="font-size:smaller;">Sie suchen aktuelle Informationen zu Ebola für Ihre Praxis, etwa zum Auslegen im Wartezimmer? Wir unterstützen Sie mit einer kostenlosen Patienten-Information.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/866114/ihre-praxis-patienteninfo-ebola.html">Kostenlose Patienteninfos &nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl16_ctl07_RadPageView7" class="rmpView rmpHidden">
		
<h3>Darmkrebs-Früherkennung</h3>
<p style="font-size:small;">Patienteninformationen zu Darmkrebs-Früherkennung<br />
<a href="/extras/patienteninfo/article/806772/info-darmkrebs.html">
<img src="/img/patienteninfo/box/darmkrebs2014-box.jpg" width="130" height="200" hspace="4" title="Darmkrebs" align="right" alt="" /></a></p>
<p style="font-size:smaller;">Die Ärzte Zeitung stellt für Leser der Ärzte Zeitung Patienten&shy;informationen zur Darmkrebs-Früherkennung bereit. Exklusiv für Ärzte können diese personalisiert werden.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/806772/info-darmkrebs.html">Kostenlose Informationen zur Prävention &nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl16_ctl07_RadPageView4" class="rmpView rmpHidden">
		
<h3>Venenleiden und Kompressionstherapie</h3>
<a href="/extras/patienteninfo/article/545539/info-venenleiden.html">
<img src="/img/patienteninfo/box/venen-plakat-2013.jpg" width="130" height="187" hspace="4" title="Erkältung" align="right" alt="" /></a></p>
<p style="font-size:small;">Kostenlose Informationen zum Thema Kompressionstherapie.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/545539/info-venenleiden.html">Kostenlose Patienteninfos&nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl16_ctl07_RadPageView3" class="rmpView rmpHidden">
		
<h3>Weitere Patienten-Informationen</h3>
<ul class="boxListe">
<li><a href="/extras/patienteninfo/article/806557/husten-schnupfen-fieber-ihre-patienten-wissen-wollenn.html">Erkältungen&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/619908/patienten-informationen-alzheimer.html">Alzheimer&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/625251/info-rhinitis.html">Allergische Rhinitis</a></li>
<li><a href="/extras/patienteninfo/article/566415/info-augen.html">Augen&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/565269/info-blutspende-bayern.html">Blutspendeaktion in Bayern&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/574877/info-copd.html">COPD&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/590766/info-darmkrebs.html">Darmkrebs&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-gruenes-rezept/">Das grüne Rezept&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-diabetes-typ2/">Diabetes&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/656092/info-ehec2011.html">EHEC</a></li>
<li><a href="/extras/patienteninfo/info-schlafmedizin/">Erholsamer Schlaf&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/636128/info-erkaeltung.html">Erkältung</a></li>
<li><a href="/extras/patienteninfo/article/561470/info-schlaefrigkeit.html">Exzessive Schläfrigkeit&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/567055/info-h1n1.html">H1N1 - Exklusiv für Fachkreise&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/546769/info-hepatitis.html">Hepatitis B&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/554944/info-hoerverlust.html">Hörverlust &#187;</a></li>
<li><a href="/extras/patienteninfo/info-hiv/">HIV&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/671237/info-impfen.html">Impfungen</a></li>
<li><a href="/extras/patienteninfo/article/671046/info-muskeln.html">Krämpfe</a></li>
<li><a href="/extras/patienteninfo/article/627802/info-kinderkrebshilfe.html">Krebs&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-makula-degeneration/">Makula-Degeneration&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-meningokokken/">Meningokokken&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-osteoporose2/">Osteoporose&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-osteoporose3/">Osteoporose-Knochenschutz&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-arterielle-verschlusskrankheiten/">PAVK&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/544228/info-pneumokokken.html">Pneumokokken-Impfung&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/460831/info-schweinegrippe.html">Schweinegrippe&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/549640/info-stammzellspende.html">Stammzellspende&nbsp;&#187;</a></li>
</ul>
<br />
<ul class="boxListe">
<li><a href="/extras/patienteninfo/"><strong>Zu allen Patienteninformationen&nbsp;&#187;</strong></a></li>
</ul>
<div class="menspacer"></div>

	</div><input id="ctl16_ctl07_RadMultiPage1_ClientState" name="ctl16_ctl07_RadMultiPage1_ClientState" type="hidden" />
</div>
</div>

<div class="menspacer"></div>
<div class="boxGrHead">
Neue Beiträge zu Krankheiten
</div>
<div class="boxGrCont item">
<ul class="boxListe">
<li><a  title='AIDS &#47; HIV' href='/medizin/krankheiten/infektionskrankheiten/aids/'>AIDS &#47; HIV</a></li><li><a  title='Allergien' href='/medizin/krankheiten/allergien/'>Allergien</a></li><li><a  title='Asthma &#47; COPD' href='/medizin/krankheiten/asthma/'>Asthma &#47; COPD</a></li><li><a  title='Blasen-Karzinom' href='/medizin/krankheiten/krebs/blasen-karzinom/'>Blasen-Karzinom</a></li><li><a  title='Bronchial-Karzinom' href='/medizin/krankheiten/krebs/bronchial-karzinom/'>Bronchial-Karzinom</a></li><li><a  title='Epilepsie' href='/medizin/krankheiten/neuro-psychiatrische_krankheiten/epilepsie/'>Epilepsie</a></li><li><a  title='Haut-Krankheiten' href='/medizin/krankheiten/haut-krankheiten/'>Haut-Krankheiten</a></li><li><a  title='HNO-Krankheiten' href='/medizin/krankheiten/hno-krankheiten/'>HNO-Krankheiten</a></li><li><a  title='Impfen' href='/medizin/krankheiten/infektionskrankheiten/impfen/'>Impfen</a></li><li><a  title='Infektionen' href='/medizin/krankheiten/infektionskrankheiten/'>Infektionen</a></li><li><a  title='Magen-Darmkrankheiten' href='/medizin/krankheiten/magen_darm/'>Magen-Darmkrankheiten</a></li><li><a  title='Neuro-psychiatrische Krankheiten' href='/medizin/krankheiten/neuro-psychiatrische_krankheiten/'>Neuro-psychiatrische Krankheiten</a></li><li><a  title='Seltene Erkrankungen' href='/medizin/krankheiten/seltene-erkrankungen/'>Seltene Erkrankungen</a></li><li><a  title='Suchtkrankheiten' href='/medizin/krankheiten/neuro-psychiatrische_krankheiten/suchtkrankheiten/'>Suchtkrankheiten</a></li><li><a  title='Thrombose&#47;Embolie' href='/medizin/krankheiten/herzkreislauf/thrombose_embolie/'>Thrombose&#47;Embolie</a></li></ul></div>

</div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <li><a href="/extras/patienteninfo/">Patienteninformationen</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="/service/anmeldung/">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2017 by <a href="/service/impressum/">Springer Medizin Verlag GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div></div></div>
<noscript>
    <img src="http://springergmbh01.webtrekk.net/482775944629827/wt?p=431&s1=de&s2=Article&s7=933504&s8=2017-04&s9=infektionen-malaria-steht-deutschland-fokus&cp7=not_logged_in&cp9=de&cp12=Infektionen.5365%3bReisemedizin.7433&cp16=Ansteckung%2c+Antibiotika%2c+Virus%2c+Viren%2c+Bakterien%2c+Pilze%2c+Parasiten%2c+Inkubation%2c+Impfung%2c+Infektion%2c+infiziert%2c+Virustatika%2c+Seuchen%2c+RKI&cp20=http%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2farticle%2f933504%2finfektionen-malaria-steht-deutschland-fokus.html&cp21=not_logged_in&cp22=Infektionen.5365%2cReisemedizin.7433&cp28=desktop&cs1=not_logged_in&cs7=not_logged_in" height="1" width="1" alt=""/>
</noscript>
        
 <script type="text/javascript"> function loadtracker(){ getIVW('100100'); } </script>
<script type="text/javascript">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</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script>

	</body>
</html>