
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Meningitis" />
<meta name="description" content="2016 hat die Zahl der FSME-Infektionen im Vergleich zum Vorjahr um 59 Prozent zugenommen." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<meta name="google-site-verification" content="LvxBDl4rAeg08JnWrUrGac2JLcYqisNuBlmlaYlpbGo" />
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<link href="/skins/28/style.css?n=14" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<link title="aerztezeitung.de Suche" href="http://www.aerztezeitung.de/opensearch.xml" type="application/opensearchdescription+xml" rel="search" />
<meta property="og:image" content="http://www.aerztezeitung.de/img/opengraphDefaultImage.jpg"/>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-240770-1']);
    _gaq.push(['_trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link href="/skins/28/service.css?n=14" rel="stylesheet" type="text/css" />

<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="medizin";
var Ads_BA_keyword='medizin,krankheiten,infektionskrankheiten,meningitis,fachbereiche,immunologie,neurologie_psychiatrie,news,news_ticker,socialmedia,twitter';</script>
<script type="text/javascript" src="/scripts/adlib.js"></script>
<script type="text/javascript">
var webtrekkConfig = {
	trackId: '482775944629827',
	trackDomain: "springergmbh01.webtrekk.net",
	domain: "www.aerztezeitung.de",
	cookie: "1",
	forceHTTPS: true,
	form: "1",
	tabBrowsing: false,
	executePluginFunction: "wt_scrollposition",
	heatmap: "1",
	linkTrack: "standard",
	linkTrackAttribute: "data-track-link-actiontype",
	safetag: {
		async: true,
		timeout: 2000,
		safetagDomain: "responder.wt-safetag.com",
		safetagId: "642902694028228",
		option: {}
	}
};
(function(window) {
	window.wts = window.wts || [];
	wts.push(["linkTrackDownloads", "avi;bmp;csv;doc;docx;dotx;eps;exe;gif;gz;jpeg;jpg;m4v;mov;mp3;mp4;mpg;pdf;png;ppt;pptx;ps;rss;rtf;swf;tar;tar.gz;tgz;tif;txt;wmv;xls;xlsx;zip"]);
	wts.push(["heatmapRefpoint", "content"]);
	var customSessionParameter = {};
	wts.push(["customSessionParameter", customSessionParameter]);
	var customParameter = {};
	wts.push(["customParameter", customParameter]);
	var customEcommerceParameter = {};
	wts.push(["customEcommerceParameter", customEcommerceParameter]);
	var contentGroup = {};
	wts.push(["contentGroup", contentGroup]);
	wts.push(["contentId", "de.Article.fsme-urlaub-zeckenschutz-planen.938920"]);
	wts.push(["contentId_1", "fsme-urlaub-zeckenschutz-planen.938920"]);
	contentGroup[1] = "de";
	contentGroup[2] = "Article";
	contentGroup[3] = "Meningitis";
	contentGroup[7] = "938920";
	contentGroup[8] = "2017-06";
	customParameter[7] = "not_logged_in";
	customParameter[9] = "de";
	customParameter[12] = "Meningitis.5923;Immunologie/Mikrobiologie.7208;Neurologie/Psychiatrie.5900";
	customParameter[16] = "Meningitis";
	customParameter[20] = "http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/meningitis/article/938920/fsme-urlaub-zeckenschutz-planen.html";
	customParameter[21] = "not_logged_in";
	customParameter[22] = "Meningitis.5923,Immunologie/Mikrobiologie.7208,Neurologie/Psychiatrie.5900";
	customParameter[28] = "desktop";
	customSessionParameter[1] = "not_logged_in";
	customSessionParameter[7] = "not_logged_in";
})(window);
</script>
<script type="text/javascript" src="/scripts/webtrekk_v4.min.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })(); 
            </script>
<link href="/WebResource.axd?d=gIluNcW81Sc775hStuMnevQ-TBN9Y_cIZGCkhWtsYNBZaDz3jg_LWTF20_UZ1XfSJTZLbC02ijjWA3DyBhe_oRZsDJItk1Um_i-A1jcUQ2GN9BDWafgzdlTVmz6gCzqe4KjoZA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=F8iagbo91nR0LZi2F59jD6mnnEIU-LXoyVq9nBUT4rasWlxW5Us03-MnC5HzODOuJLLEx0emCnrHPmvIno81c_6cuH0ejOdf6FWV9uAy1Th4pKAvJV4zDRCg-qPw8QllCeb1zPULSUQL5-Fsn2EKiaTLiaL3uPJQ7MvzOg2&amp;t=636117712327912222" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=n1RgEG0AJYl5LmavaYdXoB56VprZvBG7LMuQAKEvcwjwm8Up_RACiz1pT5fOHdKv74mWl8KiVvlgFYTb8pxarKEbKScTyL2mYbcAQ22dxLfu0EAmwsAuTXWgPu-cvHgS9zCIfe5BkojZkdoB0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=NFqs8PK0zjy7cVcv92NjVFHIntnsahGBSyi4Ych66sqKrxwpQrgQQzX3pK4G5jvV8uLDbZoa-nF_9t9aSJqUMj1Iq2ZDxqlTwXagScJSetUr-XzJF6KdJXTnXhL6qcJlIX_Fh1r2x2-90fai0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=LYgzNWJzWqq4n0ordreHYnxHHOzF6vXy12VcA-PNaC2mdzcj06eEgrmzpowXNTKiEq0n28nvHcU5LCZOxyinybD45r5oFjnFkE4wT7wJtvK1a69pR4PjMqv90fDsrWGOlSQq59yCv2bhyv3L7ZXHgvcGcT0PSbd7SQIi7A2&amp;t=636117712327912222" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=oU3LZEWuaRfjT_GX7S-r4H5uQA7g_OZFiV25t2cMK-xuvZS9oaVdmbdGC91FWo6t8r2RMJmQ4Du0O3LGxC4m8cs8KqH-V2rGgg2h-FHPGtFnBc5kriABUlaeRWQ1&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=8BJsMmGjIRS-ac1K9yS9Zb7aG-F99zXeEyKJbFDkwOBKytfCZ2jlGdAalNhaK9zb2Tym2ivMqZ-QZ-a3sMk273FuJk-y-1OzzgTkEyTMoDcXoNDNdvimuTiwCGwvrdtbdIN7D5DLqjAJf9Hk0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=Y9xh4fA4AR8VjN66Z0SAPETmNrpGT4LynthMKAD7oiNfvR1jOM2ZG2IuRJywh7f61DVsOAgGRSn4Pyqd74DNph9L3H8kGSTXArySx_Uept3IqjxD-fkkw94iP5Ptu00PlnGqqA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	FSME: Urlaub mit Zeckenschutz planen
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="fsme-urlaub-zeckenschutz-planen.html?sid=938920" id="main">
<div>
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyNDIzMDczMDlkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYOBR5jdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVoFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMCRjdGwwMSRSYWRTaXRlTWFwMQUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkxJGN0bDAxJFJhZFNpdGVNYXAyBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTIkY3RsMDEkUmFkU2l0ZU1hcDMFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMyRjdGwwMSRSYWRTaXRlTWFwNAUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk0JGN0bDAxJFJhZFNpdGVNYXA1BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTUkY3RsMDEkUmFkU2l0ZU1hcDYFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNiRjdGwwMSRSYWRTaXRlTWFwNwUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk3JGN0bDAxJFJhZFNpdGVNYXA4BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTgkY3RsMDEkUmFkU2l0ZU1hcDkFGmN0bDEwJGN0bFJhdGluZyRSYWRSYXRpbmcxBRhjdGwxNSRjdGwwMCRSYWRUYWJTdHJpcDEFGGN0bDE1JGN0bDA3JFJhZFRhYlN0cmlwMQUZY3RsMTUkY3RsMDckUmFkTXVsdGlQYWdlMSCBjjwAx45oav7PQhFPEgkVTiAw" />
</div>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3aeb198dbd-2212-44f6-bb15-882bde414f00%3aea597d4b" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Core.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/jQuery.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/MaterialRipple/MaterialRippleScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/Views/LiteView.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Rating/RadRating.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Ajax/Ajax.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/MultiPage/RadMultiPageScripts.js" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="293343F4" />
</div>
	        
	        <div class="wrapper">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100100",
"sv": "in"
}
iom.c(iam_data);
</script>
<!--/SZM -->


<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    <div id="topnav">
<ul>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/?rub=1" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl04_brb_colLogin"><a href="/login/?ReturnUrl=%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmeningitis%2farticle%2f938920%2ffsme-urlaub-zeckenschutz-planen.html" id="ctl04_brb_loginDestination" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl04_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="no-bg">
    <div id="MegaDropDown">
      <div tabindex="0" id="ctl04_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_MetroTouch">
	<!-- 2016.3.914.35 --><ul class="rmRootGroup rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_MetroTouch">
					<input id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/politik_gesellschaft/">Politik</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/brexit/">Brexit</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/transparenzkodex/">Transparenzkodex</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem  rmSelected"><a class="rmLink rmRootLink" href="/medizin/">Krankheiten</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 460px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Fachbereiche</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 650px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/">Innere Medizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/lunge-in-not">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2016/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_new">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/praxis_wirtschaft/">Praxis & Wirtschaft</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/extras_specials/privatmedizin/">Tag der Privatmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/serien/?sdid=101">Wegweiser Weiterbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/panorama/">Panorama</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/ernaehrung/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/k_specials/charity-award/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Regionen</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Sonderpublikation</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/sonderpublikation/inter_versicherungsgruppe/">Inter Versicherung</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/telematik/">Telematikinfrastruktur</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/transparenzkodex/">Transparenzkodex</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><span class="rmLink rmRootLink" tabindex="0">Mehr</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_new">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/kongresse-uebersicht/">Kongresse</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl04_topnavigation_RadMenuAEZ_ClientState" name="ctl04_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  

</div><div id="outer">
<div id="breadcrumb">
<ul><li>Sie befinden sich hier:</li><li><a href="/">Home</a></li><li>&#187;</li><li><a href="/medizin/">Medizin</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/">Krankheiten</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/infektionskrankheiten/meningitis/">Meningitis</a></li></ul>
</div>


<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>

<div id="content">
<div id="story" class="noprintview">
<div id="ctl10_ctlStoryTable" style="display:block;">
    
    
    <div style="float:left">
    <div id="ctl10_ctlNavEdition" class="edition">&Auml;rzte Zeitung online, 30.06.2017</div>
    <div>
        <div id="ctl10_ctlNavComment" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
        
        

<div style="float:left;position:relative;top:-4px">

<div id="ctl10_ctlRating_RadRating1" class="RadRating RadRating_Default">
	<ul class="rrtItem">
		<li><a title="0" href="#"><span>1</span></a></li><li><a title="0" href="#"><span>2</span></a></li><li><a title="0" href="#"><span>3</span></a></li><li><a title="0" href="#"><span>4</span></a></li><li><a title="0" href="#"><span>5</span></a></li>
	</ul><input id="ctl10_ctlRating_RadRating1_ClientState" name="ctl10_ctlRating_RadRating1_ClientState" type="hidden" />
</div> <span id="ctl10_ctlRating_ctlLabel" class="afterVote" style="display:none;">Danke für Ihre Bewertung</span>
</div>

<style>
    .afterVote{
    position: absolute;
    left: 18px;
    width: 150px;
    }

</style>

<script>
    function onClientSideRated(sender, args) {
        
        var originalValue = "0";
        var rawStoryId = "938920";

        $.ajax({
            type: "POST",
            url: "/pub_services/ratingservice.asmx/OnRate",
            data: "{rating:" + sender.get_value() + ", rawStoryId:'" + rawStoryId + "'}",
            contentType: "application/json",
            success: function (msg) {
                var updatedRating = msg.hasOwnProperty("d") ? msg.d : msg;
                if (updatedRating >= 0 && updatedRating <= 5) {
                    //disables interaction on client
                    sender.set_readOnly(true);
                    //prevents that setting data will result in another vote (endlessloop)
                    sender.remove_rated(onClientSideRated);
                    sender.set_value(updatedRating);
                    var showAfterVote = '#ctl10_ctlRating_ctlLabel';
                    $(showAfterVote).show();
                } else if (updatedRating == -2) {
                    //voted previously...
                    sender.set_value(originalValue);
                    sender.set_readOnly(true);
                    //prevents that setting data will result in another vote (endlessloop)
                    sender.remove_rated(onClientSideRated);
                } 
            }
        });
    }
</script>


        <div id="ctl10_ctlTweetButton" style="float:left;margin:-4px 0 0 6px;width:100px">
          <a href="https://twitter.com/share" class="twitter-share-button" data-via="aerztezeitung" data-lang="de" data-count="left">&nbsp;</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
    </div>
    </div>
     <div id="ctl10_ctlNavigation" class="actions">
    <ul class="snav">
        
        
        
        <li id="ctl10_colSend"><a href="/extras/versenden/?sid=938920&amp;pid=929240" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/mail.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
        <li id="ctl10_colPrint"><a href="/extras/druckansicht/?sid=938920&amp;pid=929240" title="Druckversion" target="_blank"><img src="/img/story/print.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
        
        
        
        
    </ul>
    </div>
</div>

<div style="clear:both"></div>

<h2 class="rubrik">FSME</h2>
<h1>Urlaub mit Zeckenschutz planen</h1>
<p><b>2016 hat die Zahl der FSME-Infektionen im Vergleich zum Vorjahr um 59 Prozent zugenommen.</b></p>
<p>Die FSME-Fallzahlen sind im Jahr 2016 im Vergleich zum Vorjahr um 59 Prozent gestiegen. <a href= "http://www.rki.de/DE/Content/Infekt/EpidBull/Archiv/2017/Ausgaben/17_17.pdf?__blob=publicationFile" target="_blank">Das gibt das Robert Koch-Institut (RKI) in seinem kürzlich veröffentlichten Epidemiologischen Bulletin zu den FSME-Risikogebieten in Deutschland an.</a></p>
<p>Als Infektionsland wurde dabei in 309 der insgesamt 348 an das RKI übermittelten Fälle nur Deutschland genannt. Gemeldet wurden aber auch Infektionen aus Spanien, Frankreich, Lettland, Österreich, Polen und der Russischen Föderation.</p>
<p>Die hiesigen Risikogebiete sind wie im vergangenen Jahr 146 Kreise, hauptsächlich betroffen sind Bayern mit 83 und Baden-Württemberg mit 43 Kreisen.</p>
<h3>Infizierte Ziegenmilch</h3>
<p><a href= "http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/zecken/article/914215/baden-wuerttemberg-fsme-nach-verzehr-ziegenrohmilch.html?sh=12&amp;h=-133994593">Erstmals wurde 2016 in Deutschland eine FSME-Erkrankung durch den Verzehr von infizierter Ziegenmilch belegt: Zwei Menschen </a><a href= "http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/zecken/article/914215/baden-wuerttemberg-fsme-nach-verzehr-ziegenrohmilch.html?sh=12&amp;h=-133994593">in Baden-Württemberg </a><a href= "http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/zecken/article/914215/baden-wuerttemberg-fsme-nach-verzehr-ziegenrohmilch.html?sh=12&amp;h=-133994593">erkrankten, weil einige Rohmilchprodukte eines Hofs mit FSME-Viren verunreinigt waren.</a></p>
<p>Eine Übertragung der Viren durch infizierte Milch von Schafen und Ziegen ist jedoch nach Angaben des RKI sehr selten. Noch unwahrscheinlicher sei eine Übertragung durch Kuhmilch.</p>
<p>Zum ersten Mal<a href= "http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/zecken/article/933064/achtung-auwaldzecke-weiterer-fsme-uebertraeger-entdeckt.html?sh=5&amp;h=-133994593"> wurden FSME-Viren auch in Auwaldzecken nachgewiesen, die bisher nicht als Überträger des FSME-Virus galten.</a> Ob die Auwaldzecke erst kürzlich zum Überträger wurde oder ob ihre Gefährlichkeit bisher nicht bekannt war, ist Experten zufolge unklar.</p>
<p>Der zuverlässigste Schutz gegen FSME ist die Schutzimpfung. Die Ständige Impfkommission empfiehlt sie generell für Personen ab drei Jahren, die in Risikogebieten wohnen oder arbeiten und dabei ein Risiko für Zeckenstiche haben.</p>
<p>Auch Personen, die sich aus anderen Gründen in Risikogebieten aufhalten und zeckenexponiert sind, sollten sich impfen lassen.</p>
<h3>Zwei Impfungen mindestens nötig</h3>
<p>Ein zeitlich begrenzter Impfschutz erfordert mindestens zwei Impfungen: Nach der ersten Impfung sollte die zweite etwa ein bis drei Monate später stattfinden. Für einen vollen Impfschutz werden drei Impfungen benötigt, diese ist fünf bis zwölf bzw. neun bis zwölf Monate nach der zweiten Impfung fällig.</p>
<p>Auffrischungsimpfungen werden in Abständen von drei bis fünf Jahren empfohlen. <i>(bae)</i></p>






<div>
<div class="menspacer"></div>

<div class="flLeft" style="width:180px">
    <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter" addthis:url="http://www.aerztezeitung.de/su/938920.html"></a>
<a class="addthis_button_xing"></a>
<a class="addthis_button_google_plusone"g:plusone:annotation="none"></a>
<a href="http://www.addthis.com/bookmark.php" class="addthis_button_compact" addthis:url="http://www.aerztezeitung.de/su/938920.html"></a>
</div>
<script type="text/javascript">
//<![CDATA[
var addthis_config = {
services_custom: {
name: "Drucken",
url: "http://www.aerztezeitung.de/extras/druckansicht/?sid=938920",
icon: "http://cache.addthiscdn.com/icons/v1/thumbs/print.gif"
},
services_compact: "email,facebook,twitter,xing,more",
services_exclude: "print"
}//]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>
<!-- AddThis Button END -->
</div>
<div id="ctl10_ctlNavCommentBottom" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
<div id="ctl10_ctlNavBottom" class="flRight">
<ul class="snav" style="width:300px">
    
    
    <li id="ctl10_colSend2"><a href="/extras/versenden/?sid=938920&amp;pid=929240" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/mail.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
    <li id="ctl10_colPrint2"><a href="/extras/druckansicht/?sid=938920&amp;pid=929240" title="Druckversion" target="_blank"><img src="/img/story/print.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
    
    
    
</ul>
</div>
<div class="menspacer"></div>
</div>
<div class="boxohead" style="float:left;width:615px"><dl class="header"><dt>Topics</dt></dl><dl style="margin:3px 0;padding:0"></dl><dl class="topic"><dt>Schlagworte</dt>
      <dd><a href="/medizin/krankheiten/infektionskrankheiten/meningitis/">Meningitis (157)</a></dd>
    
      <dd><a href="/medizin/fachbereiche/immunologie/">Immunologie und Mikrobiologie (818)</a></dd>
    
      <dd><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie&#47;Psychiatrie (9567)</a></dd>
    </dl><dl class="topic"><dt>Organisationen</dt>
      <dd><a href="/suchen/companies-RKI/default.aspx">RKI (1825)</a></dd>
    </dl><dl class="topic"><dt>Krankheiten</dt>
      <dd><a href="/suchen/diseases-Infektionen/default.aspx">Infektionen (4362)</a></dd>
    
      <dd><a href="/suchen/diseases-Zeckenbedingte+Erkrankungen/default.aspx">Zeckenbedingte Erkrankungen (544)</a></dd>
    </dl></div>

<div class="menspacer" style="clear:both"></div>

        <div class="menspacer">
        </div>
        <div class="boxGrHead">
            Weitere Beiträge zur Serie:
            <br />
            <font size="+1">"Sommerakademie - Gewusst wie"</font>
        </div>
        <div class="boxGrCont item">
            <div class="menspacer">
            </div>
            <img src="/img/serien/108.gif" title="Sommerakademie - Gewusst wie"
                alt="" class="block" align="right" hspace="7" />
    <b style="margin: 0 0 0 20px; font-size:11px;">
        Reisemedizin</b><br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/infektionskrankheiten/impfen/?sid=938907'>
                Fernreisen: Welche Impfungen jetzt wichtig sind</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/infektionskrankheiten/?sid=938914'>
                Risiko Fehldiagnose: Malaria-Fälle in deutschen Praxen nehmen zu</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/infektionskrankheiten/lungenentzuendung/?sid=938913'>
                Pneumokokken: Impf-Empfehlung besser umsetzen!</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/infektionskrankheiten/meningitis/?sid=938920'>
                FSME: Urlaub mit Zeckenschutz planen</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/praxis_wirtschaft/aerztliche_verguetung/?sid=938874'>
                Abrechnungs-Tipp: Bei Parallelimpfung lieber die Beratung ansetzen!</a> </li>
        </ul>
        <br />
    <b style="margin: 0 0 0 20px; font-size:11px;">
        Urologie</b><br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/fachbereiche/urologie/?sid=938698'>
                Erektile Dysfunktion: Warum die Therapie manchmal nicht klappt</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/infektionskrankheiten/harnwegs-infektionen/?sid=938709'>
                Bakterielle Zystitis: Antibiotika sind nicht die erste Wahl!</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/urologische-krankheiten/?sid=938704'>
                Prostata-Ca: Risikorechner &#0150; Viele Biopsien vermeidbar</a> </li>
        </ul>
        <br />
    <b style="margin: 0 0 0 20px; font-size:11px;">
        COPD</b><br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/asthma/?sid=938506'>
                Neue Leitlinie: COPD &#0150; Diese Faktoren bestimmen die Therapie</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/asthma/?sid=938504'>
                COPD: Maskenbeatmung lohnt als Zusatztherapie</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/asthma/?sid=938503'>
                Aktuelle Studie: Welchem COPD-Kranken nützt O2-Therapie?</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/asthma/?sid=938612'>
                COPD: Nach der Reha weniger Exazerbationen</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/praxis_wirtschaft/aerztliche_verguetung/?sid=938613'>
                Abrechnungs-Tipp: Lufu ist neben DMP-Positionen abrechenbar</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/asthma/?sid=938607'>
                Alter über 40 mit Atemnot: Ist es eine COPD?</a> </li>
        </ul>
        <br />
    
        <ul style="margin: 0 0 0 20px; font-size:11px;">
            <li><a href='/medizin/krankheiten/asthma/?sid=938608'>
                Bewegungstherapie: Körperliche Aktivität gegen Dyspnoe</a> </li>
        </ul>
        <br />
    
        <div class="menspacer">
        </div>
        </div>


<div id="ctl10_ctlBanner">
    <div id="adbottom" style="width:625px">
        <div class="flLeft">
        
<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/generalmedicine', [[300, 250]], 'div-gpt-ad-50239').setTargeting('kw',['medizin','krankheiten','infektionskrankheiten','meningitis','fachbereiche','immunologie','neurologie_psychiatrie','news','news_ticker','socialmedia','twitter','938920']).setTargeting('tile',['1']).setTargeting('pos',['2']).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
    <div class="banner"> </div>
	<div id='div-gpt-ad-50239'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-50239');
		    });
		</script>
	</div>

        </div>
        <div class="flRight" style="margin-top:15px">
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/medizin/krankheiten/infektionskrankheiten/meningitis"><img src="/img/global/webfeed.png" align="right" width="14" height="14" alt="" title="RSS-Feed - Meningitis" border="0" style="padding-right:2px;" /></a>
			Weitere Beiträge</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/938920/fsme-urlaub-zeckenschutz-planen.html">FSME: Urlaub mit Zeckenschutz planen</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/935599/epidemie-1000-tote-nigeria-durch-meningitis.html">Epidemie: Über 1000 Tote in Nigeria durch Meningitis</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/935485/mysterioese-krankheit-liberia-meningitis.html">Mysteriöse Krankheit in Liberia: Ist es Meningitis?</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/935465/reisemedizin-800-tote-meningitis-epidemie-nigeria.html">Reisemedizin: Über 800 Tote bei Meningitis-Epidemie in Nigeria</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/932800/infektionen-meningokokken-epidemie-vielen-toten-nigeria.html">Infektionen: Meningokokken-Epidemie mit vielen Toten in Nigeria</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/932684/meningokokken-b-weiterer-impfstoff-sicht.html">Meningokokken B : Weiterer Impfstoff in Sicht</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/927281/reisemedizin-kind-erkrankt-meningokokken-meningitis-toskana.html">Reisemedizin: Kind erkrankt an Meningokokken-Meningitis in Toskana</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/924820/toskana-zwei-tote-meningokokken-meningitis.html">Toskana: Wieder zwei Tote mit Meningokokken-Meningitis</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/918899/meningokokkenimpfquoten-sueden-bayerns-sehr-niedrig.html">Meningokokken:Impfquoten im Süden Bayerns sehr niedrig</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/meningitis/article/916825/weltjugendtag-italienerin-stirbt-meningitis.html">Weltjugendtag: Italienerin stirbt an Meningitis</a>
		</li>
	
	</ul>
	    </div>
		</div>
	
</div>
    </div> 
</div>

<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>
<table id="ctl10_ctlKommentieren" cellspacing="2" cellpadding="0" border="0" style="border-width:0px;border-style:None;width:100%;">
	<tr>
		<td class="hdot1" colspan="2"><img src="/img/tr.gif" width="1" height="1" class="block" alt="" /></td>
	</tr><tr>
		<td id="ctl10_colKommentierenDisabled" class="item">
        <table class="standard">
                  <tr><td class="item">
                  <div class="bgLight" style="padding:2px 8px 8px 8px">
                  <h2>Schreiben Sie einen Kommentar</h2>
                  &Uuml;berschrift<br />
                  <input name="ctl10$TextBox1" type="text" maxlength="255" id="ctl10_TextBox1" disabled="disabled" class="item" style="width:600px;" />
                      <br />Text<br />
                <textarea name="ctl10$TextBox2" rows="3" cols="20" id="ctl10_TextBox2" disabled="disabled" class="small" style="width:600px;">Zum Kommentieren bitte anmelden.</textarea>
            <div class="clearfix">
                <div style="float:right;"><a rel="nofollow" href="/login/?ReturnUrl=/medizin/krankheiten/infektionskrankheiten/meningitis/article/938920/fsme-urlaub-zeckenschutz-planen.html">Anmelden</a>
                </div>                        
                </div>                        
                </div>
                   </td></tr>
            </table>
            </td>
	</tr><tr>

	</tr><tr>
		<td class="hdot1"><img src="/img/tr.gif" width="1" alt="" height="1" class="block" /></td>
	</tr>
</table>

</div><input type="hidden" id="sid" name="sid" value="938920" />

</div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>

<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>

<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl15_ctl00_ctl15_ctl00_RadAjaxPanel1Panel">
	<div id="ctl15_ctl00_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl15_ctl00_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl15_ctl00_RadTabStrip1_ClientState" name="ctl15_ctl00_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">
<div class="menspacer"></div>

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="free">
    <a href="/medizin/krankheiten/schmerz/article/938856/fibromyalgie-schmerzverarbeitung-lupe.html">
    Fibromyalgie: Schmerzverarbeitung unter der Lupe</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/article/938834/duestere-prognose-deutet-knacken-knie-gelenkverschleiss.html">
    Düstere Prognose: Deutet Knacken im Knie auf Gelenkverschleiß?</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/infektionskrankheiten/impfen/article/938907/fernreisen-welche-impfungen-jetzt-wichtig.html">
    Fernreisen: Welche Impfungen jetzt wichtig sind</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/recht/article/938927/irrefuehrung-nicht-mediziner-maskieren-gern-aerzte.html">
    Irreführung:  Nicht-Mediziner maskieren sich gern als Ärzte</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/urologische-krankheiten/article/938872/forschungsergebnis-nur-fittesten-spermien-weiter-kommen.html">
    Forschungsergebnis: Warum nur die fittesten Spermien weiter kommen</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/herzkreislauf/bluthochdruck/article/938934/bluthochdruck-je-antihypertensiva-desto-geringer-therapietreue.html">
    Bluthochdruck: Je mehr Antihypertensiva, desto geringer ist die Therapietreue</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/krebs/article/938962/darmkrebs-praevention-geht-weit-koloskopie-hinaus.html">
    Darmkrebs: Prävention geht weit über die Koloskopie hinaus</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/berufspolitik/article/938851/e-health-internet-therapie-rezept.html">
    E-Health: Internet-Therapie auf Rezept</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/junge-aerzte/article/938861/medizinstudium-wartezeitverkuerzung-lasst-euch-nicht-anschmieren.html">
    Medizinstudium: Wartezeitverkürzung? Lasst Euch nicht anschmieren!</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/morbus_parkinson/article/938837/fortschritt-frueherkennung-hautbiopsie-kann-parkinson-entlarven.html">
    Fortschritt bei Früherkennung: Hautbiopsie kann Parkinson entlarven</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl15_ctl00_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl15_ctl00_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div class="menspacer"></div>
<div class="boxBorder addthis_toolbox addthis_32x32_style">
<!-- div style="float:left; padding:2px 6px 2px 2px;">
<a class="" href="https://www.facebook.com/AerzteZeitung/" target="_blank">
<img class="" src="/image/w-30/r-90/f-/img/app/applogo-60.png" height="30" width="30" alt=""></a>
</div -->
<div style="float:left">
<a class="addthis_button_facebook_like" fb:like:href="https://www.facebook.com/AerzteZeitung" fb:like:layout="button_count"></a>
</div>
<div style="float:left">
<a class="addthis_button_twitter_follow_native" tw:screen_name="aerztezeitung" data-show-count="true"></a>
</div>
<div style="float:left"><br>
<div data-lang="de" data-type="xing/follow" data-counter="right" data-url="https://www.xing.com/news/pages/arzte-zeitung-732"></div>
<script>
(function (d, s) {
    var x = d.createElement(s),
      s = d.getElementsByTagName(s)[0];
      x.src = "https://www.xing-share.com/plugins/follow.js";
      s.parentNode.insertBefore(x, s);
  })(document, "script");
</script>
</div>

</div>
<script language="javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>
<div class="menspacer"></div>
<div class="boxGrHead">Galenus-Preis 2016</div>
<div class="boxGrCont item">
  <p style="margin-top:0;padding-top:0">
    <a target="_blank" href="/medizin/med_specials/galenus/galenus-2016/"><img src="/img/medizin/galenus100.png" alt="" width="100" height="100" border="0" style="border:none;float:right;padding-right:8px;margin-top:-29px;" title="" /></a>In jedem Jahr 
      verleiht Springer Medizin den Galenus-von-Pergamon-Preis: in den Kategorien Primary Care, Specialist Care, Orphan Drugs und Grundlagenforschung.</p>
   
  <ul class="boxListe">
    <li><a href="/medizin/med_specials/galenus/galenus-2016/article/922010/galenus-preis-stolzen-sieger.html">&nbsp;Das waren die stolzen 
        Sieger 2016</a></li>
  </ul>
</div><div class="menspacer"></div>
<div class="boxGrHead">Fortbildung in Springer Medizin e.Akademie</div>
<div class="boxGrCont item">
<a target="_blank" href="http://www.springermedizin.de/cme/"><img src="/img/vorlagen/Logos_130x80/cme-2015-L.jpg" alt="" width="130" height="80" border="0" style="border:none;float:right" title="CME-Punkte sammeln" /></a>250 CME-Punkte alle fünf Jahre - punkten Sie ganz einfach online.<br />
  <br />
  <ul class="boxListe">
    <li><a href="http://www.springermedizin.de/cme/" target="_blank"> Fortbildung &amp; CME </a></li>
  </ul>
  <div class="menspacer"></div>
</div><div class="menspacer"></div>
<div class="boxGrHead"> Sonderberichte</div>
<div class="boxGrCont item">
<strong>Nur für Fachkreise:</strong><br />
    Informationen pharmazeutischer Unternehmen zu Indikationen
  <ul class="boxListe">
    <li><a href="/kongresse/mwi/">Zu den Sonderberichten</a></li>
  </ul>
</div>

<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Patienten-Informationen</div>
<div class="boxed"  style="border-bottom:none;border-top:none;">
<div id="ctl15_ctl07_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop" style="overflow:hidden;">
	<div class="rtsLevel rtsLevel1">
		<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Ebola</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Darmkrebs</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Venenleiden</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Weitere</span></span></span></a></li></ul>
	</div><input id="ctl15_ctl07_RadTabStrip1_ClientState" name="ctl15_ctl07_RadTabStrip1_ClientState" type="hidden" />
</div>
</div><div class="boxGrCont">

<div id="ctl15_ctl07_RadMultiPage1" class="RadMultiPage RadMultiPage_Default">
	<div id="ctl15_ctl07_RadPageView8" class="rmpView">
		
<a href="/extras/patienteninfo/article/866114/ihre-praxis-patienteninfo-ebola.html"><img src="/img/patienteninfo/ebola-box-hoch.jpg" width="130" height="203" hspace="4" title="Ebola" align="right" alt="" /></a>
<h3>Ebola - eine t&ouml;dliche Seuche</h3>
<p style="font-size:smaller;">Sie suchen aktuelle Informationen zu Ebola für Ihre Praxis, etwa zum Auslegen im Wartezimmer? Wir unterstützen Sie mit einer kostenlosen Patienten-Information.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/866114/ihre-praxis-patienteninfo-ebola.html">Kostenlose Patienteninfos &nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl15_ctl07_RadPageView7" class="rmpView rmpHidden">
		
<h3>Darmkrebs-Früherkennung</h3>
<p style="font-size:small;">Patienteninformationen zu Darmkrebs-Früherkennung<br />
<a href="/extras/patienteninfo/article/806772/info-darmkrebs.html">
<img src="/img/patienteninfo/box/darmkrebs2014-box.jpg" width="130" height="200" hspace="4" title="Darmkrebs" align="right" alt="" /></a></p>
<p style="font-size:smaller;">Die Ärzte Zeitung stellt für Leser der Ärzte Zeitung Patienten&shy;informationen zur Darmkrebs-Früherkennung bereit. Exklusiv für Ärzte können diese personalisiert werden.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/806772/info-darmkrebs.html">Kostenlose Informationen zur Prävention &nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl15_ctl07_RadPageView4" class="rmpView rmpHidden">
		
<h3>Venenleiden und Kompressionstherapie</h3>
<a href="/extras/patienteninfo/article/545539/info-venenleiden.html">
<img src="/img/patienteninfo/box/venen-plakat-2013.jpg" width="130" height="187" hspace="4" title="Erkältung" align="right" alt="" /></a></p>
<p style="font-size:small;">Kostenlose Informationen zum Thema Kompressionstherapie.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/545539/info-venenleiden.html">Kostenlose Patienteninfos&nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl15_ctl07_RadPageView3" class="rmpView rmpHidden">
		
<h3>Weitere Patienten-Informationen</h3>
<ul class="boxListe">
<li><a href="/extras/patienteninfo/article/806557/husten-schnupfen-fieber-ihre-patienten-wissen-wollenn.html">Erkältungen&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/619908/patienten-informationen-alzheimer.html">Alzheimer&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/625251/info-rhinitis.html">Allergische Rhinitis</a></li>
<li><a href="/extras/patienteninfo/article/566415/info-augen.html">Augen&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/565269/info-blutspende-bayern.html">Blutspendeaktion in Bayern&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/574877/info-copd.html">COPD&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/590766/info-darmkrebs.html">Darmkrebs&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-gruenes-rezept/">Das grüne Rezept&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-diabetes-typ2/">Diabetes&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/656092/info-ehec2011.html">EHEC</a></li>
<li><a href="/extras/patienteninfo/info-schlafmedizin/">Erholsamer Schlaf&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/636128/info-erkaeltung.html">Erkältung</a></li>
<li><a href="/extras/patienteninfo/article/561470/info-schlaefrigkeit.html">Exzessive Schläfrigkeit&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/567055/info-h1n1.html">H1N1 - Exklusiv für Fachkreise&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/546769/info-hepatitis.html">Hepatitis B&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/554944/info-hoerverlust.html">Hörverlust &#187;</a></li>
<li><a href="/extras/patienteninfo/info-hiv/">HIV&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/671237/info-impfen.html">Impfungen</a></li>
<li><a href="/extras/patienteninfo/article/671046/info-muskeln.html">Krämpfe</a></li>
<li><a href="/extras/patienteninfo/article/627802/info-kinderkrebshilfe.html">Krebs&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-makula-degeneration/">Makula-Degeneration&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-meningokokken/">Meningokokken&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-osteoporose2/">Osteoporose&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-osteoporose3/">Osteoporose-Knochenschutz&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-arterielle-verschlusskrankheiten/">PAVK&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/544228/info-pneumokokken.html">Pneumokokken-Impfung&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/460831/info-schweinegrippe.html">Schweinegrippe&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/549640/info-stammzellspende.html">Stammzellspende&nbsp;&#187;</a></li>
</ul>
<br />
<ul class="boxListe">
<li><a href="/extras/patienteninfo/"><strong>Zu allen Patienteninformationen&nbsp;&#187;</strong></a></li>
</ul>
<div class="menspacer"></div>

	</div><input id="ctl15_ctl07_RadMultiPage1_ClientState" name="ctl15_ctl07_RadMultiPage1_ClientState" type="hidden" />
</div>
</div>

<div class="menspacer"></div>
<div class="boxGrHead">
Neue Beiträge zu Krankheiten
</div>
<div class="boxGrCont item">
<ul class="boxListe">
<li><a  title='Adipositas' href='/medizin/krankheiten/adipositas/'>Adipositas</a></li><li><a  title='AIDS &#47; HIV' href='/medizin/krankheiten/infektionskrankheiten/aids/'>AIDS &#47; HIV</a></li><li><a  title='Asthma &#47; COPD' href='/medizin/krankheiten/asthma/'>Asthma &#47; COPD</a></li><li><a  title='Atemwegskrankheiten' href='/medizin/krankheiten/atemwegskrankheiten/'>Atemwegskrankheiten</a></li><li><a  title='Bluthochdruck' href='/medizin/krankheiten/herzkreislauf/bluthochdruck/'>Bluthochdruck</a></li><li><a  title='Hepatitis A&#47;B&#47;C...' href='/medizin/krankheiten/infektionskrankheiten/hepatitis/'>Hepatitis A&#47;B&#47;C...</a></li><li><a  title='Impfen' href='/medizin/krankheiten/infektionskrankheiten/impfen/'>Impfen</a></li><li><a  title='Infektionen' href='/medizin/krankheiten/infektionskrankheiten/'>Infektionen</a></li><li><a  title='Krebs' href='/medizin/krankheiten/krebs/'>Krebs</a></li><li><a  title='Leberkrebs' href='/medizin/krankheiten/krebs/leberkrebs/'>Leberkrebs</a></li><li><a  title='Lungenentz&#252;ndung' href='/medizin/krankheiten/infektionskrankheiten/lungenentzuendung/'>Lungenentz&#252;ndung</a></li><li><a  title='Meningitis' href='/medizin/krankheiten/infektionskrankheiten/meningitis/'>Meningitis</a></li><li><a  title='Neuro-psychiatrische Krankheiten' href='/medizin/krankheiten/neuro-psychiatrische_krankheiten/'>Neuro-psychiatrische Krankheiten</a></li></ul></div>

</div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <li><a href="/extras/patienteninfo/">Patienteninformationen</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="/service/anmeldung/">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2017 by <a href="/service/impressum/">Springer Medizin Verlag GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div></div></div>
<noscript>
    <img src="http://springergmbh01.webtrekk.net/482775944629827/wt?p=431&s1=de&s2=Article&s7=938920&s8=2017-06&s9=fsme-urlaub-zeckenschutz-planen&cp7=not_logged_in&cp9=de&cp12=Meningitis.5923%3bImmunologie%2fMikrobiologie.7208%3bNeurologie%2fPsychiatrie.5900&cp16=Meningitis&cp20=http%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmeningitis%2farticle%2f938920%2ffsme-urlaub-zeckenschutz-planen.html&cp21=not_logged_in&cp22=Meningitis.5923%2cImmunologie%2fMikrobiologie.7208%2cNeurologie%2fPsychiatrie.5900&cp28=desktop&cs1=not_logged_in&cs7=not_logged_in" height="1" width="1" alt=""/>
</noscript>
        
 <script type="text/javascript"> function loadtracker(){ getIVW('100100'); } </script>
<script type="text/javascript">
//<![CDATA[
Telerik.Web.UI.RadRating._preInitialize("ctl10_ctlRating_RadRating1","0");Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMenu, {"_childListElementCssClass":null,"_renderMode":2,"_skin":"MetroTouch","clientStateFieldID":"ctl04_topnavigation_RadMenuAEZ_ClientState","collapseAnimation":"{\"duration\":450}","expandAnimation":"{\"duration\":450}","itemData":[{"postBack":0,"navigateUrl":"/","hasContentTemplate":true},{"postBack":0,"value":"politik_gesellschaft","navigateUrl":"/politik_gesellschaft/","hasContentTemplate":true},{"postBack":0,"value":"medizin","navigateUrl":"/medizin/","cssClass":"rmSelected","hasContentTemplate":true},{"postBack":0,"value":"fachbereiche","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"praxis_wirtschaft","navigateUrl":"/praxis_wirtschaft/","hasContentTemplate":true},{"postBack":0,"value":"panorama","navigateUrl":"/panorama/","hasContentTemplate":true},{"postBack":0,"value":"regionen","hasContentTemplate":true},{"postBack":0,"value":"kooperationen","hasContentTemplate":true},{"postBack":0,"hasContentTemplate":true}]}, null, null, $get("ctl04_topnavigation_RadMenuAEZ"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRating, {"_preInitializeComplete":true,"_uniqueID":"ctl10$ctlRating$RadRating1","clientStateFieldID":"ctl10_ctlRating_RadRating1_ClientState","enabled":false}, {"rated":onClientSideRated}, null, $get("ctl10_ctlRating_RadRating1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_postBackOnClick":true,"_postBackReference":"__doPostBack(\u0027ctl15$ctl00$RadTabStrip1\u0027,\u0027arguments\u0027)","_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl15_ctl00_RadTabStrip1_ClientState","selectedIndexes":["0"],"tabData":[{},{},{},{}]}, null, null, $get("ctl15_ctl00_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"ctl15_ctl00_LoadingPanel1","styles":[],"uniqueID":"ctl15$ctl00$RadAjaxPanel1"}, null, null, $get("ctl15_ctl00_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":10,"uniqueID":"ctl15$ctl00$LoadingPanel1","zIndex":90000}, null, null, $get("ctl15_ctl00_LoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_scrollChildren":true,"_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl15_ctl07_RadTabStrip1_ClientState","multiPageID":"ctl15_ctl07_RadMultiPage1","selectedIndexes":["0"],"tabData":[{"_implPageViewID":"ctl15_ctl07_RadPageView8"},{"_implPageViewID":"ctl15_ctl07_RadPageView7"},{"_implPageViewID":"ctl15_ctl07_RadPageView4"},{"_implPageViewID":"ctl15_ctl07_RadPageView3"}]}, null, null, $get("ctl15_ctl07_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMultiPage, {"clientStateFieldID":"ctl15_ctl07_RadMultiPage1_ClientState","pageViewData":[{"id":"ctl15_ctl07_RadPageView8"},{"id":"ctl15_ctl07_RadPageView7"},{"id":"ctl15_ctl07_RadPageView4"},{"id":"ctl15_ctl07_RadPageView3"}],"selectedIndex":0}, null, null, $get("ctl15_ctl07_RadMultiPage1"));
});
//]]>
</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script>

	</body>
</html>