
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Magazin" />
<meta name="description" content="Die Hilfsorganisation Apotheker ohne Grenzen hat ihre Mitarbeiter von den Philippinen abgezogen. Grund ist eine akut erhöhte Terrorgefahr." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<meta name="google-site-verification" content="LvxBDl4rAeg08JnWrUrGac2JLcYqisNuBlmlaYlpbGo" />
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<link href="/skins/28/style.css?n=14" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<link title="aerztezeitung.de Suche" href="http://www.aerztezeitung.de/opensearch.xml" type="application/opensearchdescription+xml" rel="search" />
<!--Facebook Opengraph Tags-->  
<meta property="og:image" content="http://www.aerztezeitung.de/img/opengraphDefaultImage.jpg"/>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-240770-1']);
    _gaq.push(['_trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link href="/skins/28/gpspecials.css?n=14" rel="stylesheet" type="text/css" />
<link href="/skins/28/service.css?n=14" rel="stylesheet" type="text/css" />

<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="panorama";
var Ads_BA_keyword='panorama,politik_gesellschaft,gesundheitspolitik_international,news,news_ticker';</script>
<script type="text/javascript" src="/scripts/adlib.js"></script>
<script type="text/javascript">
var webtrekkConfig = {
	trackId: '482775944629827',
	trackDomain: "springergmbh01.webtrekk.net",
	domain: "www.aerztezeitung.de",
	cookie: "1",
	forceHTTPS: true,
	form: "1",
	tabBrowsing: false,
	executePluginFunction: "wt_scrollposition",
	heatmap: "1",
	linkTrack: "standard",
	linkTrackAttribute: "data-track-link-actiontype",
	safetag: {
		async: true,
		timeout: 2000,
		safetagDomain: "responder.wt-safetag.com",
		safetagId: "642902694028228",
		option: {}
	}
};
(function(window) {
	window.wts = window.wts || [];
	wts.push(["linkTrackDownloads", "avi;bmp;csv;doc;docx;dotx;eps;exe;gif;gz;jpeg;jpg;m4v;mov;mp3;mp4;mpg;pdf;png;ppt;pptx;ps;rss;rtf;swf;tar;tar.gz;tgz;tif;txt;wmv;xls;xlsx;zip"]);
	wts.push(["heatmapRefpoint", "content"]);
	var customSessionParameter = {};
	wts.push(["customSessionParameter", customSessionParameter]);
	var customParameter = {};
	wts.push(["customParameter", customParameter]);
	var customEcommerceParameter = {};
	wts.push(["customEcommerceParameter", customEcommerceParameter]);
	var contentGroup = {};
	wts.push(["contentGroup", contentGroup]);
	wts.push(["contentId", "de.Article.apotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim.930357"]);
	wts.push(["contentId_1", "apotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim.930357"]);
	contentGroup[1] = "de";
	contentGroup[2] = "Article";
	contentGroup[3] = "Panorama";
	contentGroup[7] = "930357";
	contentGroup[8] = "2017-02";
	customParameter[7] = "not_logged_in";
	customParameter[9] = "de";
	customParameter[12] = "Panorama.5045;Gesundheitspolitik international.5915";
	customParameter[16] = "Magazin";
	customParameter[20] = "http://www.aerztezeitung.de/panorama/article/930357/apotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim.html";
	customParameter[21] = "not_logged_in";
	customParameter[22] = "Panorama.5045,Gesundheitspolitik international.5915";
	customParameter[28] = "desktop";
	customSessionParameter[1] = "not_logged_in";
	customSessionParameter[7] = "not_logged_in";
})(window);
</script>
<script type="text/javascript" src="/scripts/webtrekk_v4.min.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })(); 
            </script>
<link href="/WebResource.axd?d=gIluNcW81Sc775hStuMnevQ-TBN9Y_cIZGCkhWtsYNBZaDz3jg_LWTF20_UZ1XfSJTZLbC02ijjWA3DyBhe_oRZsDJItk1Um_i-A1jcUQ2GN9BDWafgzdlTVmz6gCzqe4KjoZA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=F8iagbo91nR0LZi2F59jD6mnnEIU-LXoyVq9nBUT4rasWlxW5Us03-MnC5HzODOuJLLEx0emCnrHPmvIno81c_6cuH0ejOdf6FWV9uAy1Th4pKAvJV4zDRCg-qPw8QllCeb1zPULSUQL5-Fsn2EKiaTLiaL3uPJQ7MvzOg2&amp;t=636117712327912222" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=n1RgEG0AJYl5LmavaYdXoB56VprZvBG7LMuQAKEvcwjwm8Up_RACiz1pT5fOHdKv74mWl8KiVvlgFYTb8pxarKEbKScTyL2mYbcAQ22dxLfu0EAmwsAuTXWgPu-cvHgS9zCIfe5BkojZkdoB0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=NFqs8PK0zjy7cVcv92NjVFHIntnsahGBSyi4Ych66sqKrxwpQrgQQzX3pK4G5jvV8uLDbZoa-nF_9t9aSJqUMj1Iq2ZDxqlTwXagScJSetUr-XzJF6KdJXTnXhL6qcJlIX_Fh1r2x2-90fai0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=LYgzNWJzWqq4n0ordreHYnxHHOzF6vXy12VcA-PNaC2mdzcj06eEgrmzpowXNTKiEq0n28nvHcU5LCZOxyinybD45r5oFjnFkE4wT7wJtvK1a69pR4PjMqv90fDsrWGOlSQq59yCv2bhyv3L7ZXHgvcGcT0PSbd7SQIi7A2&amp;t=636117712327912222" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=oU3LZEWuaRfjT_GX7S-r4H5uQA7g_OZFiV25t2cMK-xuvZS9oaVdmbdGC91FWo6t8r2RMJmQ4Du0O3LGxC4m8cs8KqH-V2rGgg2h-FHPGtFnBc5kriABUlaeRWQ1&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=8BJsMmGjIRS-ac1K9yS9Zb7aG-F99zXeEyKJbFDkwOBKytfCZ2jlGdAalNhaK9zb2Tym2ivMqZ-QZ-a3sMk273FuJk-y-1OzzgTkEyTMoDcXoNDNdvimuTiwCGwvrdtbdIN7D5DLqjAJf9Hk0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="apotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim.html?sid=930357" id="main">
<div>
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA0MjYwOTQyMWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgwFHmN0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWgUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkwJGN0bDAxJFJhZFNpdGVNYXAxBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTEkY3RsMDEkUmFkU2l0ZU1hcDIFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMiRjdGwwMSRSYWRTaXRlTWFwMwUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkzJGN0bDAxJFJhZFNpdGVNYXA0BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTQkY3RsMDEkUmFkU2l0ZU1hcDUFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNSRjdGwwMSRSYWRTaXRlTWFwNgUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk2JGN0bDAxJFJhZFNpdGVNYXA3BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTckY3RsMDEkUmFkU2l0ZU1hcDgFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpOCRjdGwwMSRSYWRTaXRlTWFwOQUaY3RsMTAkY3RsUmF0aW5nJFJhZFJhdGluZzEFGGN0bDE3JGN0bDAwJFJhZFRhYlN0cmlwMR2ir4vMLxskyNPfJODa5XTgWdME" />
</div>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3aeb198dbd-2212-44f6-bb15-882bde414f00%3aea597d4b" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Core.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/jQuery.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/MaterialRipple/MaterialRippleScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/Views/LiteView.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Rating/RadRating.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Ajax/Ajax.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9A35189" />
</div>
	        
	        <div class="wrapper">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100350",
"sv": "in"
}
iom.c(iam_data);
</script>
<!--/SZM -->


<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    <div id="topnav">
<ul>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/?rub=1" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl04_brb_colLogin"><a href="/login/?ReturnUrl=%2fpanorama%2farticle%2f930357%2fapotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim.html" id="ctl04_brb_loginDestination" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl04_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="no-bg">
    <div id="MegaDropDown">
      <div tabindex="0" id="ctl04_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_MetroTouch">
	<!-- 2016.3.914.35 --><ul class="rmRootGroup rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_MetroTouch">
					<input id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/politik_gesellschaft/">Politik</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Krankheiten</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 435px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Fachbereiche</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 650px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/">Innere Medizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/lunge-in-not">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2016/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_new">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/praxis_wirtschaft/">Praxis & Wirtschaft</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/extras_specials/privatmedizin/">Tag der Privatmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/serien/?sdid=101">Wegweiser Weiterbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem  rmSelected"><a class="rmLink rmRootLink" href="/panorama/">Panorama</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/ernaehrung/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/k_specials/charity-award/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Regionen</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Sonderpublikation</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/sonderpublikation/deutschebank/">Deutsche Bank</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/sonderpublikation/inter_versicherungsgruppe/">Inter Versicherung</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><span class="rmLink rmRootLink" tabindex="0">Mehr</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_new">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl04_topnavigation_RadMenuAEZ_ClientState" name="ctl04_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  

</div><div id="outer"><div id="breadcrumb">
<ul>
        <li class="caption">Aktuelle Themen:</li>

            <li><a href="/panorama/reise/reisemedizin/">Reisemedizin</a></li><li>/</li>
            <li><a href="/panorama/ernaehrung/">Ernährung</a></li><li>/</li>
            <li><a href="/panorama/doping/">Doping</a></li><li>/</li>
            <li><a href="/panorama/sport/sportmedizin/">Sportmedizin</a></li><li>/</li>
            <li><a href="/panorama/k_specials/charity-award/">CharityAward</a></li><li></li>
                                 
            
        
    </ul>
</div>
<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>

<div id="content">
<div id="story" class="noprintview">
<div id="ctl10_ctlStoryTable" style="display:block;">
    
    
    <div style="float:left">
    <div id="ctl10_ctlNavEdition" class="edition">&Auml;rzte Zeitung online, 24.02.2017</div>
    <div>
        <div id="ctl10_ctlNavComment" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
        
        

<div style="float:left;position:relative;top:-4px">

<div id="ctl10_ctlRating_RadRating1" class="RadRating RadRating_Default">
	<ul class="rrtItem">
		<li><a title="0" href="#"><span>1</span></a></li><li><a title="0" href="#"><span>2</span></a></li><li><a title="0" href="#"><span>3</span></a></li><li><a title="0" href="#"><span>4</span></a></li><li><a title="0" href="#"><span>5</span></a></li>
	</ul><input id="ctl10_ctlRating_RadRating1_ClientState" name="ctl10_ctlRating_RadRating1_ClientState" type="hidden" />
</div> <span id="ctl10_ctlRating_ctlLabel" class="afterVote" style="display:none;">Danke für Ihre Bewertung</span>
</div>

<style>
    .afterVote{
    position: absolute;
    left: 18px;
    width: 150px;
    }

</style>

<script>
    function onClientSideRated(sender, args) {
        
        var originalValue = "0";
        var rawStoryId = "930357";

        $.ajax({
            type: "POST",
            url: "/pub_services/ratingservice.asmx/OnRate",
            data: "{rating:" + sender.get_value() + ", rawStoryId:'" + rawStoryId + "'}",
            contentType: "application/json",
            success: function (msg) {
                var updatedRating = msg.hasOwnProperty("d") ? msg.d : msg;
                if (updatedRating >= 0 && updatedRating <= 5) {
                    //disables interaction on client
                    sender.set_readOnly(true);
                    //prevents that setting data will result in another vote (endlessloop)
                    sender.remove_rated(onClientSideRated);
                    sender.set_value(updatedRating);
                    var showAfterVote = '#ctl10_ctlRating_ctlLabel';
                    $(showAfterVote).show();
                } else if (updatedRating == -2) {
                    //voted previously...
                    sender.set_value(originalValue);
                    sender.set_readOnly(true);
                    //prevents that setting data will result in another vote (endlessloop)
                    sender.remove_rated(onClientSideRated);
                } 
            }
        });
    }
</script>


        <div id="ctl10_ctlTweetButton" style="float:left;margin:-4px 0 0 6px;width:100px">
          <a href="https://twitter.com/share" class="twitter-share-button" data-via="aerztezeitung" data-lang="de" data-count="left">&nbsp;</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
    </div>
    </div>
     <div id="ctl10_ctlNavigation" class="actions">
    <ul class="snav">
        
        
        
        <li id="ctl10_colSend"><a href="/extras/versenden/?sid=930357&amp;pid=920803" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/mail.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
        <li id="ctl10_colPrint"><a href="/extras/druckansicht/?sid=930357&amp;pid=920803" title="Druckversion" target="_blank"><img src="/img/story/print.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
        
        
        
        
    </ul>
    </div>
</div>

<div style="clear:both"></div>

<h2 class="rubrik">Apotheker ohne Grenzen </h2>
<h1>Hilfsorganisation holt Mitarbeiter heim</h1>
<p><b>Die Hilfsorganisation Apotheker ohne Grenzen hat ihre Mitarbeiter von den Philippinen abgezogen. Grund ist eine akut erhöhte Terrorgefahr.</b></p>
<p><b>MANILA.</b> Der deutsche Botschafter auf den Philippinen hat Hilfsorganisationen mit Nachdruck gebeten, ihre deutschen Mitarbeiter wegen akuter Terrorgefahr von der Inselgruppe Mindanao abzuziehen. Es heißt, es lägen Hinweise vor, dass Ausländer derzeit sehr gefährdet seien und im Fokus von Terrororganisation wie Abu Sayyaf stünden.</p>
<p>Da gerade Friedensgespräche mit Präsident Rodrigo Duterte gescheitert seien, werden auch Unruhen seitens kommunistischer Rebellen befürchtet. <a href= "http://www.aerztezeitung.de/praxis_wirtschaft/special-arzt-patient/article/890912/fluechtlinge-co-wenn-arzt-sozialarbeiter.html?sh=1&amp;h=1414107996">Die ehrenamtlichen Mitarbeiterinnen der Apotheker ohne Grenzen (AoG)</a>, die sich derzeit vor Ort befinden, Nhomsai Hagen aus Ingelfingen und Ulrike Niehle aus Greifswald, haben die zweitgrößte Insel der Philippinen am vergangenen Wochenende bereits verlassen.</p>
<p>Besorgt äußert sich AoG-Geschäftsführerin Eliette Fischbach zu den aktuellen Ereignissen: &quot;Vor allen Dingen haben die kranken Menschen in Not einen großen Schaden durch diese Situation&quot;, sagte sie laut einer Mitteilung der Organisation. &quot;Nhomsai Hagen sollte Kollegin Niehle ablösen und vor Ort in den nächsten drei Monaten die Arbeit in den Apotheken unterstützen und das lokale Personal schulen. Doch wir können unsere Leute nicht gefährden.&quot;</p>
<p>Apotheker ohne Grenzen hat es sich zum Ziel gesetzt, die pharmazeutische Versorgung auch zu den ärmsten Menschen zu bringen. AoG ist Partnerorganisation der German Doctors, die neben einer Zentralapotheke und einer Ambulanz in Cagayan de Oro, zwei Kliniken in Valencia und Buda betreiben, sowie mobile Kliniken und Apotheken in verschiedenen Regionen organisieren.</p>
<p>Ob und wie die Einrichtungen ohne Unterstützung deutscher Einsatzkräfte bestehen bleiben können, wird in den nächsten Wochen geklärt. <i>(eb)</i></p>






<div>
<div class="menspacer"></div>

<div class="flLeft" style="width:180px">
    <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter" addthis:url="http://www.aerztezeitung.de/su/930357.html"></a>
<a class="addthis_button_xing"></a>
<a class="addthis_button_google_plusone"g:plusone:annotation="none"></a>
<a href="http://www.addthis.com/bookmark.php" class="addthis_button_compact" addthis:url="http://www.aerztezeitung.de/su/930357.html"></a>
</div>
<script type="text/javascript">
//<![CDATA[
var addthis_config = {
services_custom: {
name: "Drucken",
url: "http://www.aerztezeitung.de/extras/druckansicht/?sid=930357",
icon: "http://cache.addthiscdn.com/icons/v1/thumbs/print.gif"
},
services_compact: "email,facebook,twitter,xing,more",
services_exclude: "print"
}//]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>
<!-- AddThis Button END -->
</div>
<div id="ctl10_ctlNavCommentBottom" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
<div id="ctl10_ctlNavBottom" class="flRight">
<ul class="snav" style="width:300px">
    
    
    <li id="ctl10_colSend2"><a href="/extras/versenden/?sid=930357&amp;pid=920803" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/mail.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
    <li id="ctl10_colPrint2"><a href="/extras/druckansicht/?sid=930357&amp;pid=920803" title="Druckversion" target="_blank"><img src="/img/story/print.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
    
    
    
</ul>
</div>
<div class="menspacer"></div>
</div>
<div class="boxohead" style="float:left;width:615px"><dl class="header"><dt>Topics</dt></dl><dl style="margin:3px 0;padding:0"></dl><dl class="topic"><dt>Schlagworte</dt>
      <dd><a href="/panorama/">Panorama (30278)</a></dd>
    
      <dd><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international (7594)</a></dd>
    </dl></div>

<div class="menspacer" style="clear:both"></div>


<div id="ctl10_ctlBanner">
    <div id="adbottom" style="width:625px">
        <div class="flLeft">
        
<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/magazine', [[300, 250]], 'div-gpt-ad-10925').setTargeting('kw',['panorama','politik_gesellschaft','gesundheitspolitik_international','news','news_ticker','930357']).setTargeting('tile',['1']).setTargeting('pos',['2']).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
    <div class="banner"> </div>
	<div id='div-gpt-ad-10925'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-10925');
		    });
		</script>
	</div>

        </div>
        <div class="flRight" style="margin-top:15px">
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/panorama"><img src="/img/global/webfeed.png" align="right" width="14" height="14" alt="" title="RSS-Feed - Panorama" border="0" style="padding-right:2px;" /></a>
			Weitere Beiträge</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="free">
		    <a href="/panorama/article/930357/apotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim.html">Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/allergien/article/930368/nahrungsmittelallergien-eiallergie-neurodermitis-oft-duo.html">Nahrungsmittelallergien: Eiallergie und Neurodermitis oft im Duo</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/ehrenamt/article/930355/charity-award-preis-soziales-engagement.html">Charity-Award: Preis für soziales Engagement</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/magen_darm/chronische_darmentzuendungen/article/930364/keine-zoeliakie-gluten-kann-reizdarm-verursachen.html">Keine Zöliakie: Gluten kann auch Reizdarm verursachen</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/930300/neurolinguistik-menschen-rueckwaerts-sprechen-koennen.html">Neurolinguistik: Warum Menschen rückwärts sprechen können</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/930348/ddr-kliniken-mich-jeden-tag-vergewaltigung.html">DDR-Kliniken: "Für mich war es jeden Tag eine Vergewaltigung"</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/article/930315/zika-virus-3d-modell-liefert-erklaerung.html">Zika-Virus: 3D-Modell liefert Erklärung</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinfarkt/article/930312/mediterrane-kueche-turbo-hdl-funktion.html">Mediterrane Küche: Turbo für die HDL-Funktion?</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/k_specials/charity-award/article/930352/charityaward-2016-2-preis-grosses-herz-vergessene-kinder.html">CharityAward 2016: 2. Preis: Großes Herz für "vergessene Kinder"</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/k_specials/charity-award/article/930356/charityaward-2016-1-preis-hilfe-migrantinnen-not.html">CharityAward 2016: 1. Preis: Hilfe für Migrantinnen in Not</a>
		</li>
	
	</ul>
	    </div>
		</div>
	
</div>
    </div> 
</div>

<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>
<table id="ctl10_ctlKommentieren" cellspacing="2" cellpadding="0" border="0" style="border-width:0px;border-style:None;width:100%;">
	<tr>
		<td class="hdot1" colspan="2"><img src="/img/tr.gif" width="1" height="1" class="block" alt="" /></td>
	</tr><tr>
		<td id="ctl10_colKommentierenDisabled" class="item">
        <table class="standard">
                  <tr><td class="item">
                  <div class="bgLight" style="padding:2px 8px 8px 8px">
                  <h2>Schreiben Sie einen Kommentar</h2>
                  &Uuml;berschrift<br />
                  <input name="ctl10$TextBox1" type="text" maxlength="255" id="ctl10_TextBox1" disabled="disabled" class="item" style="width:600px;" />
                      <br />Text<br />
                <textarea name="ctl10$TextBox2" rows="3" cols="20" id="ctl10_TextBox2" disabled="disabled" class="small" style="width:600px;">Zum Kommentieren bitte anmelden.</textarea>
            <div class="clearfix">
                <div style="float:right;"><a rel="nofollow" href="/login/?ReturnUrl=/panorama/article/930357/apotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim.html">Anmelden</a>
                </div>                        
                </div>                        
                </div>
                   </td></tr>
            </table>
            </td>
	</tr><tr>

	</tr><tr>
		<td class="hdot1"><img src="/img/tr.gif" width="1" alt="" height="1" class="block" /></td>
	</tr>
</table>

</div><input type="hidden" id="sid" name="sid" value="930357" />

        <div class="listBlock">
            
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/medizin/krankheiten/magen_darm/chronische_darmentzuendungen/article/930364/keine-zoeliakie-gluten-kann-reizdarm-verursachen.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.keine-zoeliakie-gluten-kann-reizdarm-verursachen.930364">
                

<img src='/image/w-220/r-100/f-/docs/2017/02/24/038aPups-L.jpg' class="listimage" title='Keine Z&ouml;liakie: Gluten kann auch Reizdarm verursachen' alt="" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">
<a href="/medizin/krankheiten/magen_darm/chronische_darmentzuendungen" class="category">
Chronische Darmentzündungen
</a> 

<a href="/medizin/krankheiten/magen_darm/chronische_darmentzuendungen/article/930364/keine-zoeliakie-gluten-kann-reizdarm-verursachen.html" class="kicker" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.keine-zoeliakie-gluten-kann-reizdarm-verursachen.930364">Keine Z&ouml;liakie</a></div>
        <h4 class="free">
            <a href="/medizin/krankheiten/magen_darm/chronische_darmentzuendungen/article/930364/keine-zoeliakie-gluten-kann-reizdarm-verursachen.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.keine-zoeliakie-gluten-kann-reizdarm-verursachen.930364">
                    Gluten kann auch Reizdarm verursachen
            </a>
        </h4>
        Wenn Reizdarmpatienten, die nicht an Z&ouml;liakie leiden, &uuml;ber glutenabh&auml;ngige Beschwerden klagen, kann das ein Noceboeffekt sein. Es kann sich aber um etwas anderes handeln.
        <a href="/medizin/krankheiten/magen_darm/chronische_darmentzuendungen/article/930364/keine-zoeliakie-gluten-kann-reizdarm-verursachen.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.keine-zoeliakie-gluten-kann-reizdarm-verursachen.930364" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
        </div>
	
        <div class="listBlock">
            
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/politik_gesellschaft/berufspolitik/article/930405/medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.930405">
                

<img src='/image/w-220/r-100/f-/docs/2017/02/24/Entlassung-L.jpg' class="listimage" title='Medikationsplan: Entlassmanagement krankt an schlechter Kommunikation' alt="" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">
<a href="/politik_gesellschaft/berufspolitik" class="category">
Berufspolitik
</a> 

<a href="/politik_gesellschaft/berufspolitik/article/930405/medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.html" class="kicker" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.930405">Medikationsplan</a></div>
        <h4 class="free">
            <a href="/politik_gesellschaft/berufspolitik/article/930405/medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.930405">
                    Entlassmanagement krankt an schlechter Kommunikation
            </a>
        </h4>
        Kaum in Umlauf, ger&auml;t der Medikationsplan in die Kritik. &Auml;rzte fordern, Webfehler im System zu beheben.
        <a href="/politik_gesellschaft/berufspolitik/article/930405/medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.930405" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
        </div>
	
        <div class="listBlock">
            
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/politik_gesellschaft/article/930378/deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.930378">
                

<img src='/image/w-220/r-100/f-/docs/2017/02/24/diabetes-L.jpg' class="listimage" title='Deutschland-Grafik: So hoch ist der Diabetiker-Anteil in den 16 Bundesl&auml;ndern' alt="" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">
<a href="/politik_gesellschaft" class="category">
Politik &#38; Gesellschaft
</a> 

<a href="/politik_gesellschaft/article/930378/deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.html" class="kicker" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.930378">Deutschland-Grafik</a></div>
        <h4 class="free">
            <a href="/politik_gesellschaft/article/930378/deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.930378">
                    So hoch ist der Diabetiker-Anteil in den 16 Bundesl&auml;ndern
            </a>
        </h4>
        <span class=nt-graf></span> In Deutschland leben mehr Menschen mit Diabetes als bisher gesch&auml;tzt: Inzwischen leidet rund jeder zehnte GKV-versicherte Bundesb&uuml;rger an Diabetes.
        <a href="/politik_gesellschaft/article/930378/deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.html" data-track-link-actiontype="article.unknown position.Apotheker ohne Grenzen : Hilfsorganisation holt Mitarbeiter heim.5045.deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.930378" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
        </div>
	

</div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>

<div class="menspacer"></div>
<!-- div class="boxGrHead">Ärzte Zeitung  vom 31.08.2015</div -->
<div class="boxGrHead">Die digitale Ausgabe</div>
<div class="boxGrCont">
    <table border="0">
        <tr>
            <td align="left" width="80">
                
                <!-- <a href="/login/e-paper/" title="E-Paper der Ärzte Zeitung" rel="noindex,nofollow"><img id="_1a4627816b44_ctlPageImg" title="Ärzte Zeitung 166 vom 31.08.2015" src="/e-paper/img/editions/9573/thumb/166a01.gif" alt="Web-App" style="border-width:0px;" /></a> -->
                <a href="/panorama/article/872060/aerzte-zeitung-app-jetzt-fuers-smartphone.html"><img src="http://www.aerztezeitung.de/img/app/applogo-80.png" align="left" width="80" border="0" height="80" style="border:none;float:right;padding-right:0px;" title="Smartphone-App" /></a>
            </td>
            <td class="item">&nbsp;&nbsp;</td>
            <td class="item">
                <ul class="boxListe" style="margin-top:10px;margin-bottom:10px">
                    <li><a href="http://www.aerztezeitung.de/app" title="Ärzte Zeitung digital" target="_blank"><strong>Zum E-Paper als Web-App</strong></a></li>
                    <li><a href="https://itunes.apple.com/de/app/arzte-zeitung-digital/id571237963?l=de&amp;ls=1&amp;mt=8" title="iPhone/iPad kostenlos herunterladen" target="_blank">iPhone/iPad-App laden</a></li>
                    <li><a href="http://play.google.com/store/apps/details?id=de.meyle_mueller.arztezeitung" title="Android-App kostenlos herunterladen" target="_blank">Android-App herunterladen</a></li>
                    <li><a href="http://www.aerztezeitung.de/panorama/article/872060/aerzte-zeitung-app-jetzt-fuers-smartphone.html" title="Weitere Infos zum App-Abonnement" target="_blank">Weitere Infos zum App-Abo</a></li>
                </ul>
            </td>
        </tr>
    </table>
</div>
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>
<div class="menspacer"></div>
<div class="boxGrHead">Neu: Seite für junge Ärzte</div>
<div class="boxGrCont item">
 <p> <a href="/praxis_wirtschaft/junge-aerzte/"><img src="http://www.aerztezeitung.de/img/vorlagen/Logos_130x80/junge-aerzte-logo.jpg" alt="" width="130" height="80" border="0" style="border:none;float:right;padding-right:0px;" title="Zur Ausschreibung" /></a>Masterplan Medizinstudium 2020: Die „Ärzte Zeitung“ berichtet exklusiv über die Details der Studienreform 
     wie Zulassung, Studieninhalte und PJ.</p>
<ul class="boxListe">
    <li><a href="/praxis_wirtschaft/junge-aerzte/">Hier geht's zur Jungen-Ärzte-Seite</a></li>
  </ul>
</div>
 

<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl17_ctl00_ctl17_ctl00_RadAjaxPanel1Panel">
	<div id="ctl17_ctl00_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl17_ctl00_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl17_ctl00_RadTabStrip1_ClientState" name="ctl17_ctl00_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">
<div class="menspacer"></div>

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="free">
    <a href="/politik_gesellschaft/article/930378/deutschland-grafik-hoch-diabetiker-anteil-16-bundeslaendern.html">
    Deutschland-Grafik: So hoch ist der Diabetiker-Anteil in den 16 Bundesländern</a>
   </li>
	
   <li class="free">
    <a href="/panorama/article/930348/ddr-kliniken-mich-jeden-tag-vergewaltigung.html">
    DDR-Kliniken: &quot;Für mich war es jeden Tag eine Vergewaltigung&quot;</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/berufspolitik/article/930405/medikationsplan-entlassmanagement-krankt-kommunikationsdefiziten.html">
    Medikationsplan: Entlassmanagement krankt an Kommunikationsdefiziten</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/magen_darm/chronische_darmentzuendungen/article/930364/keine-zoeliakie-gluten-kann-reizdarm-verursachen.html">
    Keine Zöliakie: Gluten kann auch Reizdarm verursachen</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/herzkreislauf/herzinfarkt/article/930312/mediterrane-kueche-turbo-hdl-funktion.html">
    Mediterrane Küche: Turbo für die HDL-Funktion?</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/krankenkassen/article/930358/spd-gesundheitspolitik-macht-schulz-re-reformer.html">
    SPD-Gesundheitspolitik: Macht Schulz den Re-Reformer?</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/e-health/article/930271/kurzes-herzstolpern-per-app-wissen-arzt-patient.html">
    Kurzes Herzstolpern: Per App wissen Arzt und Patient mehr</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/arzneimittelpolitik/article/930349/studie-pharmaindustrie-unveraendert-schlechtes-image.html">
    Studie: Pharmaindustrie hat unverändert schlechtes Image</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/asthma/article/930351/infektiologie-asthma-arznei-schwerer-pneumonie-vorbeugen.html">
    Infektiologie: Mit Asthma-Arznei schwerer Pneumonie vorbeugen?</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/arzneimittelpolitik/article/930242/orphan-drugs-diese-14-neuen-zulassungen-helfen-patienten.html">
    Orphan Drugs: Diese 14 neuen Zulassungen helfen Patienten</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl17_ctl00_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl17_ctl00_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div class="menspacer"></div>
<div class="boxBorder addthis_toolbox addthis_32x32_style">
<!-- div style="float:left; padding:2px 6px 2px 2px;">
<a class="" href="https://www.facebook.com/AerzteZeitung/" target="_blank">
<img class="" src="/image/w-30/r-90/f-/img/app/applogo-60.png" height="30" width="30" alt=""></a>
</div -->
<div style="float:left">
<a class="addthis_button_facebook_like" fb:like:href="https://www.facebook.com/AerzteZeitung" fb:like:layout="button_count"></a>
</div>
<div style="float:left">
<a class="addthis_button_twitter_follow_native" tw:screen_name="aerztezeitung" data-show-count="true"></a>
</div>
<div style="float:left">
<div data-lang="de" data-type="xing/follow" data-counter="right" data-url="https://www.xing.com/news/pages/arzte-zeitung-732"></div>
<script>
(function (d, s) {
    var x = d.createElement(s),
      s = d.getElementsByTagName(s)[0];
      x.src = "https://www.xing-share.com/plugins/follow.js";
      s.parentNode.insertBefore(x, s);
  })(document, "script");
</script>
</div>

</div>
<script language="javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>

<div class="menspacer"></div>
<div class="boxGrHead">Gewinnspiel für Fachkreise</div>
<div class="boxGrCont">
<div class="spacer"></div>
<table border="0" cellpadding="0" cellspacing="0" width="100%" class="standard">
<tr><td>
<table class="standard" cellspacing="0" border="0" id="ctl17__1030442958ae_ctlQuestionForm" style="border-collapse:collapse;">
	<tr class="item">
		<td colspan="2">
       <!-- h4></h4 -->
      Vom Waisenhaus ins Zentrum der Macht – welchem Arzt gelang diese märchenhafte Karriere?<br /><br />
      <!-- b></b -->
 
 </td></tr>
 <tr><td class="item">
 </td>
	</tr><tr class="item">
		<td colspan="2">
        <div id="ctl17__1030442958ae_ctlQuestionForm_pnlVote">
			
                 <table id="ctl17__1030442958ae_ctlQuestionForm_rblVote" border="0">
				<tr>
					<td><input id="ctl17__1030442958ae_ctlQuestionForm_rblVote_0" type="radio" name="ctl17$_1030442958ae$ctlQuestionForm$rblVote" value="1067" /><label for="ctl17__1030442958ae_ctlQuestionForm_rblVote_0">Baschar al-Assad (geboren 1965)</label></td>
				</tr><tr>
					<td><input id="ctl17__1030442958ae_ctlQuestionForm_rblVote_1" type="radio" name="ctl17$_1030442958ae$ctlQuestionForm$rblVote" value="1068" /><label for="ctl17__1030442958ae_ctlQuestionForm_rblVote_1">Ernesto „Che” Guevara (1928-1967)</label></td>
				</tr><tr>
					<td><input id="ctl17__1030442958ae_ctlQuestionForm_rblVote_2" type="radio" name="ctl17$_1030442958ae$ctlQuestionForm$rblVote" value="1069" /><label for="ctl17__1030442958ae_ctlQuestionForm_rblVote_2">Karl Lauterbach (geboren 1963)</label></td>
				</tr><tr>
					<td><input id="ctl17__1030442958ae_ctlQuestionForm_rblVote_3" type="radio" name="ctl17$_1030442958ae$ctlQuestionForm$rblVote" value="1070" /><label for="ctl17__1030442958ae_ctlQuestionForm_rblVote_3">Philipp Rösler (geboren 1973)</label></td>
				</tr>
			</table>
            
            <div style="float:right;margin:8px">
            <a href="/extras/quiz/">zum Quiz&nbsp;&#187;</a>
                
             </div>
        
		</div>        
        <div id="ctl17__1030442958ae_ctlQuestionForm_pnlVoted">
			
        
    
		</div>
    </td>
	</tr><tr>
		<td colspan="2">
    
 </td>
	</tr>
</table>

</td></tr></table>
<input type="hidden" name="ctl17$_1030442958ae$QuizID" id="ctl17__1030442958ae_QuizID" value="272" />
<input type="hidden" name="ctl17$_1030442958ae$userName" id="ctl17__1030442958ae_userName" />
<input type="hidden" name="ctl17$_1030442958ae$AnswerID" id="ctl17__1030442958ae_AnswerID" />
</div>
<div id="ctl17__1030442958ae_ctlPanelJoin">

</div>

</div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <li><a href="/extras/patienteninfo/">Patienteninformationen</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="http://www.aerztezeitung.de/community/">Foren</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="/service/anmeldung/">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2017 by <a href="/service/impressum/">&Auml;rzte Zeitung Verlags-GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div></div></div>
<noscript>
    <img src="http://springergmbh01.webtrekk.net/482775944629827/wt?p=431&s1=de&s2=Article&s7=930357&s8=2017-02&s9=apotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim&cp7=not_logged_in&cp9=de&cp12=Panorama.5045%3bGesundheitspolitik+international.5915&cp16=Magazin&cp20=http%3a%2f%2fwww.aerztezeitung.de%2fpanorama%2farticle%2f930357%2fapotheker-grenzen-hilfsorganisation-holt-mitarbeiter-heim.html&cp21=not_logged_in&cp22=Panorama.5045%2cGesundheitspolitik+international.5915&cp28=desktop&cs1=not_logged_in&cs7=not_logged_in" height="1" width="1" alt=""/>
</noscript>
        
 <script type="text/javascript"> function loadtracker(){ getIVW('100350'); } </script>
<script type="text/javascript">
//<![CDATA[
Telerik.Web.UI.RadRating._preInitialize("ctl10_ctlRating_RadRating1","0");Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMenu, {"_childListElementCssClass":null,"_renderMode":2,"_skin":"MetroTouch","clientStateFieldID":"ctl04_topnavigation_RadMenuAEZ_ClientState","collapseAnimation":"{\"duration\":450}","expandAnimation":"{\"duration\":450}","itemData":[{"postBack":0,"navigateUrl":"/","hasContentTemplate":true},{"postBack":0,"value":"politik_gesellschaft","navigateUrl":"/politik_gesellschaft/","hasContentTemplate":true},{"postBack":0,"value":"medizin","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"fachbereiche","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"praxis_wirtschaft","navigateUrl":"/praxis_wirtschaft/","hasContentTemplate":true},{"postBack":0,"value":"panorama","navigateUrl":"/panorama/","cssClass":"rmSelected","hasContentTemplate":true},{"postBack":0,"value":"regionen","hasContentTemplate":true},{"postBack":0,"value":"kooperationen","hasContentTemplate":true},{"postBack":0,"hasContentTemplate":true}]}, null, null, $get("ctl04_topnavigation_RadMenuAEZ"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRating, {"_preInitializeComplete":true,"_uniqueID":"ctl10$ctlRating$RadRating1","clientStateFieldID":"ctl10_ctlRating_RadRating1_ClientState","enabled":false}, {"rated":onClientSideRated}, null, $get("ctl10_ctlRating_RadRating1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_postBackOnClick":true,"_postBackReference":"__doPostBack(\u0027ctl17$ctl00$RadTabStrip1\u0027,\u0027arguments\u0027)","_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl17_ctl00_RadTabStrip1_ClientState","selectedIndexes":["0"],"tabData":[{},{},{},{}]}, null, null, $get("ctl17_ctl00_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"ctl17_ctl00_LoadingPanel1","styles":[],"uniqueID":"ctl17$ctl00$RadAjaxPanel1"}, null, null, $get("ctl17_ctl00_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":10,"uniqueID":"ctl17$ctl00$LoadingPanel1","zIndex":90000}, null, null, $get("ctl17_ctl00_LoadingPanel1"));
});
//]]>
</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script>

	</body>
</html>