
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Herzschwäche, Herzinsuffizienz, Herzmuskel, koronare Herzkrankheit, Herzinfarkt, KHK, Herzklappen, Herzkranzgefässe" />
<meta name="description" content="Bei der Mehrheit der Herzinsuffizienz-Patienten bleibt neuen Daten zufolge die NYHA-Klasse unter Sacubitril/Valsartan stabil." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<meta name="google-site-verification" content="LvxBDl4rAeg08JnWrUrGac2JLcYqisNuBlmlaYlpbGo" />
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<link href="/skins/desktop/29/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<link title="aerztezeitung.de Suche" href="https://www.aerztezeitung.de/opensearch.xml" type="application/opensearchdescription+xml" rel="search" />
<!--Facebook Opengraph Tags-->  
<meta property="og:image" content="http://www.aerztezeitung.de/img/opengraphDefaultImage.jpg"/>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-240770-1', 'auto');
ga('set', 'forceSSL', true);
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<link href="/skins/28/service.css?n=29" rel="stylesheet" type="text/css" />

<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="medizin";
var Ads_BA_keyword='medizin,krankheiten,herzkreislauf,herzinsuffizienz,fachbereiche,innere_medizin,kardiologie,news,news_ticker';</script>
<script type="text/javascript" src="/scripts/adlib.js"></script>
<script type="text/javascript">
var webtrekkConfig = {
	trackId: '482775944629827',
	trackDomain: "springergmbh01.webtrekk.net",
	domain: "www.aerztezeitung.de",
	cookie: "1",
	forceHTTPS: true,
	form: "1",
	tabBrowsing: false,
	executePluginFunction: "wt_scrollposition",
	heatmap: "1",
	linkTrack: "standard",
	linkTrackAttribute: "data-track-link-actiontype",
	safetag: {
		async: true,
		timeout: 2000,
		safetagDomain: "responder.wt-safetag.com",
		safetagId: "642902694028228",
		option: {}
	}
};
(function(window) {
	window.wts = window.wts || [];
	wts.push(["linkTrackDownloads", "avi;bmp;csv;doc;docx;dotx;eps;exe;gif;gz;jpeg;jpg;m4v;mov;mp3;mp4;mpg;pdf;png;ppt;pptx;ps;rss;rtf;swf;tar;tar.gz;tgz;tif;txt;wmv;xls;xlsx;zip"]);
	wts.push(["heatmapRefpoint", "content"]);
	var customSessionParameter = {};
	wts.push(["customSessionParameter", customSessionParameter]);
	var customParameter = {};
	wts.push(["customParameter", customParameter]);
	var customEcommerceParameter = {};
	wts.push(["customEcommerceParameter", customEcommerceParameter]);
	var contentGroup = {};
	wts.push(["contentGroup", contentGroup]);
	wts.push(["contentId", "de.Article.herzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.950729"]);
	wts.push(["contentId_1", "herzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.950729"]);
	contentGroup[1] = "de";
	contentGroup[2] = "Article";
	contentGroup[3] = "Herzschwäche";
	contentGroup[7] = "950729";
	contentGroup[8] = "2017-12";
	customParameter[7] = "not_logged_in";
	customParameter[9] = "de";
	customParameter[12] = "Herzschwäche.5271;Kardiologie.7199";
	customParameter[16] = "Herzschwäche, Herzinsuffizienz, Herzmuskel, koronare Herzkrankheit, Herzinfarkt, KHK, Herzklappen, Herzkranzgefässe";
	customParameter[20] = "http://www.aerztezeitung.de/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/950729/herzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html";
	customParameter[21] = "not_logged_in";
	customParameter[22] = "Herzschwäche.5271,Kardiologie.7199";
	customParameter[28] = "desktop";
	customSessionParameter[1] = "not_logged_in";
	customSessionParameter[7] = "not_logged_in";
})(window);
</script>
<script type="text/javascript" src="/scripts/webtrekk_v4.min.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })(); 
            </script>

<link rel="canonical" href="http://www.aerztezeitung.de/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/950729/herzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html"></link>
<link href="/WebResource.axd?d=n1RgEG0AJYl5LmavaYdXoB56VprZvBG7LMuQAKEvcwjwm8Up_RACiz1pT5fOHdKv74mWl8KiVvlgFYTb8pxarKEbKScTyL2mYbcAQ22dxLfu0EAmwsAuTXWgPu-cvHgS9zCIfe5BkojZkdoB0&amp;t=636446011158020211" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=NFqs8PK0zjy7cVcv92NjVFHIntnsahGBSyi4Ych66sqKrxwpQrgQQzX3pK4G5jvV8uLDbZoa-nF_9t9aSJqUMj1Iq2ZDxqlTwXagScJSetUr-XzJF6KdJXTnXhL6qcJlIX_Fh1r2x2-90fai0&amp;t=636446011158020211" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=gIluNcW81Sc775hStuMnevQ-TBN9Y_cIZGCkhWtsYNBZaDz3jg_LWTF20_UZ1XfSJTZLbC02ijjWA3DyBhe_oRZsDJItk1Um_i-A1jcUQ2GN9BDWafgzdlTVmz6gCzqe4KjoZA2&amp;t=636446011158020211" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=F8iagbo91nR0LZi2F59jD6mnnEIU-LXoyVq9nBUT4rasWlxW5Us03-MnC5HzODOuJLLEx0emCnrHPmvIno81c_6cuH0ejOdf6FWV9uAy1Th4pKAvJV4zDRCg-qPw8QllCeb1zPULSUQL5-Fsn2EKiaTLiaL3uPJQ7MvzOg2&amp;t=636446011162100619" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636446011158020211" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=LYgzNWJzWqq4n0ordreHYnxHHOzF6vXy12VcA-PNaC2mdzcj06eEgrmzpowXNTKiEq0n28nvHcU5LCZOxyinybD45r5oFjnFkE4wT7wJtvK1a69pR4PjMqv90fDsrWGOlSQq59yCv2bhyv3L7ZXHgvcGcT0PSbd7SQIi7A2&amp;t=636446011162100619" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636446011158020211" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636446011158020211" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=Y9xh4fA4AR8VjN66Z0SAPETmNrpGT4LynthMKAD7oiNfvR1jOM2ZG2IuRJywh7f61DVsOAgGRSn4Pyqd74DNph9L3H8kGSTXArySx_Uept3IqjxD-fkkw94iP5Ptu00PlnGqqA2&amp;t=636446011158020211" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	Herzinsuffizienz: Sacubitril plus Valsartan im Alltag bewährt
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="herzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html?sid=950729" id="main">
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzEyMjc1NDA2ZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WDQUeY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTAkY3RsMDEkUmFkU2l0ZU1hcDEFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMSRjdGwwMSRSYWRTaXRlTWFwMgUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkyJGN0bDAxJFJhZFNpdGVNYXAzBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTMkY3RsMDEkUmFkU2l0ZU1hcDQFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNCRjdGwwMSRSYWRTaXRlTWFwNQUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk1JGN0bDAxJFJhZFNpdGVNYXA2BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTYkY3RsMDEkUmFkU2l0ZU1hcDcFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNyRjdGwwMSRSYWRTaXRlTWFwOAUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk4JGN0bDAxJFJhZFNpdGVNYXA5BRhjdGwxNyRjdGwwMCRSYWRUYWJTdHJpcDEFGGN0bDE3JGN0bDA2JFJhZFRhYlN0cmlwMQUZY3RsMTckY3RsMDYkUmFkTXVsdGlQYWdlMVwFIWd2WnqWqn8mjGA9bw9hrcyL" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3aeb198dbd-2212-44f6-bb15-882bde414f00%3aea597d4b" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/Core.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/MaterialRipple/MaterialRippleScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/jQuery.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Menu/Views/LiteView.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/Ajax/Ajax.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.3.913/TabStrip/MultiPage/RadMultiPageScripts.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2031BCFC" />
	        
	        <div class="wrapper">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100100",
"sv": "in"
}
iom.c(iam_data);
</script>
<!--/SZM -->


<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    
<div id="topnav">
<ul>
<li>
<a href="/mobile/?ReturnUrl=%2fmedizin%2fkrankheiten%2fherzkreislauf%2fherzinsuffizienz%2farticle%2f950729%2fherzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html" rel="nofollow">Mobil</a>
</li>
<li>
|
</li>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/?rub=1" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl04_brb_colLogin"><a href="/login/?ReturnUrl=%2fmedizin%2fkrankheiten%2fherzkreislauf%2fherzinsuffizienz%2farticle%2f950729%2fherzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html" id="ctl04_brb_loginDestination" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl04_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="no-bg">
    <div id="MegaDropDown">
      <div tabindex="0" id="ctl04_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_MetroTouch">
	<!-- 2017.3.913.35 --><ul class="rmRootGroup rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_MetroTouch">
					<input id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/politik_gesellschaft/">Politik</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/brexit/">Brexit</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/bundestagswahl-2017/">Bundestagswahl 2017</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/transparenzkodex/">Transparenzkodex</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem  rmSelected"><a class="rmLink rmRootLink" href="/medizin/">Krankheiten</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 460px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Fachbereiche</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 710px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/">Innere Medizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/copd-na-und" target="_blank">Multimedia-Special 'COPD. NA UND?'</a></li><li class="rsmItem"><a class="rsmLink" href="/lunge-in-not" target="_blank">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2017/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_blank">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/praxis_wirtschaft/">Praxis & Wirtschaft</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/extras_specials/privatmedizin/">Tag der Privatmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/serien/?sdid=101">Wegweiser Weiterbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/panorama/">Panorama</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/ernaehrung/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/k_specials/charity-award/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Regionen</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="../../../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="../../../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Sonderpublikation</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/telematik/">Telematikinfrastruktur</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/transparenzkodex/">Transparenzkodex</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><span class="rmLink rmRootLink" tabindex="0">Mehr</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_blank">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/kongresse-uebersicht/">Kongresse</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl04_topnavigation_RadMenuAEZ_ClientState" name="ctl04_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  

</div><div id="outer">
<div id="breadcrumb">
<ul><li>Sie befinden sich hier:</li><li><a href="/">Home</a></li><li>&#187;</li><li><a href="/medizin/">Medizin</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/">Krankheiten</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/">Herzschwäche</a></li></ul>
</div>


<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>

<div id="content">
<div id="story" class="noprintview">
<div id="ctl11_ctlStoryTable" style="display:block;">
    
    
    <div style="float:left">
    <div id="ctl11_ctlNavEdition" class="edition">&Auml;rzte Zeitung online, 13.12.2017</div>
    <div>
        
        
        

        
    </div>
    </div>
     
</div>

<div style="clear:both"></div>

<h1>Herzinsuffizienz: Sacubitril plus Valsartan im Alltag bewährt</h1><p>Bei der Mehrheit der Herzinsuffizienz-Patienten bleibt neuen Daten zufolge die NYHA-Klasse unter Sacubitril/Valsartan stabil.</p>




<div>
<div class="menspacer"></div>

<div class="flLeft" style="width:180px">
    
</div>


<div class="menspacer"></div>
</div>


<div class="menspacer" style="clear:both"></div>
<script type="text/javascript" src="https://signon.springer.com/login?gateway=true&service=https://www.aerztezeitung.de/login/autologin01/default.aspx"></script>
<span><noscript>
	<div class="attention">Warning: Parts of this page require the use of scripts, which your browser does not currently allow</div><br>
</noscript><script type="text/JavaScript">
/* <![CDATA[ */
 var wzCookies = document.cookie;
 if (!wzCookies || wzCookies.indexOf('_DetectCookies') < 0) 
 {
  document.cookie = "_DetectCookies=Y";
  wzCookies = document.cookie;
 }
 if (!wzCookies || wzCookies.indexOf('_DetectCookies') < 0) {
document.write('<div class="attention">' + 'Cookies are required for this page to work correctly. If the selection you make on this page does not take effect, then your cookies may be disabled.' + '</div><br>');
} 
/* ]]> */
</script></span>



  
<div id="ctl11_ctl00_txtProfessional">
<table style="width:100%"  class="standard">

  <tr>
    <td class="normal"><p><b>Liebe Leserin, lieber Leser,</b></p>
      <p>der Inhalt, den Sie lesen wollen, ist für medizinische Fachkreise bestimmt
(Ärzte/Psychotherapeuten, Apotheker, medizinisches Fachpersonal, Medizin- und Pharmaziestudenten, Mitarbeiter medizinischer und pharmazeutischer Institutionen,
    von Krankenkassen, KVen oder der Gesundheitspolitik, Fachjournalisten). Der Zugang ist kostenlos.</p>
<div class="button-orange" style="width:180px;padding:4px"><a href="https://signon.springer.com/login?service=https%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2fherzkreislauf%2fherzinsuffizienz%2farticle%2f950729%2fherzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html&logourl=https%3a%2f%2fwww.aerztezeitung.de%2fimg%2fkopf%2flogokl.gif" style="font-size:14px">Bitte loggen Sie sich ein</a></div>
  
    </td>
  </tr>
  </table>
</div>
<div class="menspacer"> </div>

<div class="menspacer"></div>
<!-- div>
<table style="width:100%"  class="standard">
  <tr>
    <td class="normal">Bei Fragen zur Anmeldung senden Sie bitte eine Mail an <a href="mailto:registrierung@springermedizin.de">registrierung@springermedizin.de</a>
    oder rufen Sie den Kundenservice an unter +49 (0) 6102 506-148 (Montag bis Freitag 9 - 17 Uhr).
     </td>
  </tr>
</table>
</!-->
<div class="menspacer"> </div>







<div id="ctl11_ctl00_CommonMessage">
    <table style="width:100%">
  <tr>
    <td class="servicehead" style="border-left:solid 8px #336699;padding:0 0;color:#336699;">
    <table style="width:100%;">
    <tr><td style="width:30px"><img src="/img/kopf/logo_springer.gif" height="26" width="26" alt="" title="Springer-Medizin" style="vertical-align:bottom" /></td><td class="item">Ärzte Zeitung &hyphen; Springer Medizin Login</td></tr></table>
    </td>
      </tr>
      <tr>
        <td class="normal_rahmen"><table style="width:100%" class="standard">
          <tr>
            <td style="vertical-align:top;padding:6px" rowspan="3" class="normal">
                <p><b><a href="https://signon.springer.com/login?service=https%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2fherzkreislauf%2fherzinsuffizienz%2farticle%2f950729%2fherzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html&logourl=https%3a%2f%2fwww.aerztezeitung.de%2fimg%2fkopf%2flogokl.gif">Jetzt Einloggen</a></b><br />
              </p>
                <p><b>Sie haben noch keine Zugangsdaten?</b><br />
              <a href="https://www.springermedizin.de/registration-aerztezeitung">Dann fordern Sie jetzt kostenlos Ihr persönliches Passwort an.&nbsp;&#187;</a></p>
              <p><b>Zugangsdaten vergessen?</b><br />
                <a href="https://www.springermedizin.de/request-password-reset?locale=de">Klicken Sie bitte hier&nbsp;&#187;</a></p>
            </td>
          </tr>
            <tr><td class="normal"><p>Bei Fragen zur Anmeldung senden Sie bitte eine Mail an registrierung@springermedizin.de oder rufen Sie den Kundenservice an <br />unter +49 (0) 6102 506-148<br /> (Montag bis Freitag 9 - 17 Uhr).</p</td></tr>
             </table>
  </td>
          </tr>      
           
</table>
   
</div><input name="ctl11$ctl00$ReturnUrl" type="hidden" id="ctl11_ctl00_ReturnUrl" value="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/950729/herzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html" />

<div id="ctl11_ctlBanner">
        
<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/cardiology', [[180, 150], [300, 250], [336, 280], [620, 150], [468, 60], [300, 50], [320, 50], [300, 75], [320, 75], [300, 150], [320, 150]], 'div-gpt-ad-43288').setTargeting('kw',['medizin','krankheiten','herzkreislauf','herzinsuffizienz','fachbereiche','innere_medizin','kardiologie','news','news_ticker','950729']).setTargeting('tile',['1']).setTargeting('pos',['2']).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.isEmpty === true) {
                var adId = event.slot.getSlotElementId();
				if (adId.startsWith("div-gpt-ad-")) {
					document.getElementById(adId).parentElement.style.display = 'none';
				}
            }
        });
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
<div id="adbottom-big" style="width:100%;text-align:center">
    <div class="banner"> </div>
	<div id='div-gpt-ad-43288'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-43288');
		    });
		</script>
	</div>
</div>
    
</div>

<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>


<input type="hidden" id="sid" name="sid" value="950729" />
</div>
<div id="homepage">
        <div class="spacer"> </div>
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/medizin/krankheiten/herzkreislauf/herzinsuffizienz"><img src="/img/global/webfeed.png" alt="" title="RSS-Feed - Herzschwäche" style="float:right;width:14px;height:14px;padding-right:2px;" /></a>
			Weitere Beiträge aus diesem Themenbereich</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="closed">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/950729/herzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html">Herzinsuffizienz: Sacubitril plus Valsartan im Alltag bewährt</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/948550/eu-finanzierte-studie-kein-appetit-plus-herzschwaeche-schlechte-kombi.html">EU-finanzierte Studie: Kein Appetit plus Herzschwäche sind eine schlechte Kombi</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/948462/mausmodell-hemmung-mirna-schuetzt-herzfibrose.html">Im Mausmodell: Hemmung von miRNA schützt vor Herzfibrose</a>
		</li>
	
	
		<li class="closed">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/948130/einfluss-fibrose-il-11-antikoerper-ansatz-herzschwaeche.html">Einfluss auf Fibrose: IL-11-Antikörper als Ansatz bei Herzschwäche?</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/947729/neuer-therapieansatz-moeglich-quaking-heilt-herzschwaeche-maeusen.html">Neuer Therapieansatz möglich: Quaking heilt Herzschwäche bei Mäusen</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/947204/gutenberg-gesundheitsstudie-neue-krankheitsgene-entdeckt.html">Gutenberg-Gesundheitsstudie: Neue Krankheitsgene entdeckt</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/947141/weg-kunstherz-muskeln-spraydose.html">Auf dem Weg zum Kunstherz: Muskeln aus der Spraydose</a>
		</li>
	
	
		<li class="closed">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/946605/herzinsuffizienz-kaliumbinder-supportiv-care.html">Herzinsuffizienz: Kaliumbinder als "Supportiv-Care"</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/herzkreislauf/herzinsuffizienz/article/946499/aufklaerungs-aktion-herzinsuffizienz-fokus-herzwochen.html">Aufklärungs-Aktion: Herzinsuffizienz im Fokus der Herzwochen</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/berufspolitik/article/946456/erprobung-neuer-methoden-gba-zieht-erste-bilanz-neuen-regeln.html">Erprobung neuer Methoden: GBA zieht erste Bilanz zu neuen Regeln</a>
		</li>
	
	</ul>
	    </div>
		</div>
	
</div></div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>

<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>
<!-- <div class="menspacer"></div>
<div class="boxGrHead">Kardiologie News</div>
<div class="boxGrCont item">
	<p>
		<a target="_blank" href="http://itunes.apple.com/de/app/kardiologie-news/id432096480?mt=8"><img src="/img/medizin/kardioapp80.jpg" width="80" height="80" border="0" align="right" alt="Kardiologie News" style="margin-right:15px;margin-left:10px" /></a>
		Aktuelle News aus der Kardiologie sowie ausf&uuml;hrliche Berichte vom <strong>ESC Congress 2012</strong> finden Sie auch:
	</p>
	
	<ul class="boxListe">
		<li>Mobil via <a href="http://itunes.apple.com/de/app/kardiologie-news/id432096480?mt=8" target="_blank">Kardiologie News</a></li>
		<li>Online auf <a href="http://www.kardiologie.org/" target="_blank">www.kardiologie.org</a></li>
	</ul>
</div> -->
<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl17_ctl00_ctl17_ctl00_RadAjaxPanel1Panel">
	<div id="ctl17_ctl00_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl17_ctl00_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl17_ctl00_RadTabStrip1_ClientState" name="ctl17_ctl00_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">
<div class="menspacer"></div>

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="free">
    <a href="/medizin/krankheiten/diabetes/article/948205/reizthema-ernaehrung-superfood-entgiftend-giftig.html">
    Reizthema Ernährung: Superfood - Entgiftend oder giftig?</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/krebs/mamma-karzinom/article/948793/brustkrebs-ikk-zahlt-gentest-patientinnen.html">
    Brustkrebs: IKK zahlt Gentest für Patientinnen</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/herzkreislauf/article/948780/cholesterin-grosse-bluff-kardiologen-kritisieren-arte-wegen-gefaehrlicher-desinformation.html">
    &quot;Cholesterin &#0150; der große Bluff&quot;: Kardiologen kritisieren ARTE wegen &quot;gefährlicher Desinformation&quot;</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/schlafstoerungen/article/947178/moegliche-frueherkennung-schlechter-schlaf-ursache-alzheimer.html">
    Mögliche Früherkennung: Ist schlechter Schlaf eine Ursache für Alzheimer?</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/diabetes/article/945898/spaetfolgen-gestationsdiabetes-schwangere-kardiovaskulaere-schaeden.html">
    Spätfolgen: Was nach dem Gestationsdiabetes passiert</a>
   </li>
	
   <li class="free">
    <a href="/medizin/fachbereiche/chirurgie/article/948786/qualitaetssicherung-chirurgen-fordern-hoehere-mindestmengen-gba.html">
    Qualitätssicherung: Chirurgen fordern höhere Mindestmengen als der GBA</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/asthma/article/947177/copd-arzt-info-klaert-neuerungen-dmp.html">
    COPD: Arzt-Info klärt über Neuerungen im DMP auf</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/adipositas/article/948365/bewerbungsfrist-laeuft-ernaehrungsforschung-foerderpreis-ausgeschrieben.html">
    Bewerbungsfrist läuft: Ernährungsforschung - Förderpreis ausgeschrieben</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/w_specials/special-versicherungen/article/948177/versicherung-police-alle-gefahren-spart-geld.html">
    Versicherung: Eine Police für alle Gefahren &#0150; das spart Geld</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/asthma/article/947351/dachverband-sucht-rauchausstieg-ezigaretten.html">
    Dachverband Sucht: Rauchaussteiger akzeptieren E-Zigaretten</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl17_ctl00_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl17_ctl00_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div class="menspacer"></div>
<div class="boxBorder addthis_toolbox addthis_32x32_style">
<div style="float:left">
<a class="addthis_button_facebook_like" fb:like:href="https://www.facebook.com/AerzteZeitung" fb:like:layout="button_count"></a>
</div>
<div style="float:left">
<a class="addthis_button_twitter_follow_native" tw:screen_name="aerztezeitung" data-show-count="true"></a>
</div>
<div style="float:left; padding-top:8px">
<div data-lang="de" data-type="xing/follow" data-counter="right" data-url="https://www.xing.com/news/pages/arzte-zeitung-732" style="height:22px;width:150px"></div>
<script>
(function (d, s) {
    var x = d.createElement(s),
      s = d.getElementsByTagName(s)[0];
      x.src = "https://www.xing-share.com/plugins/follow.js";
      s.parentNode.insertBefore(x, s);
  })(document, "script");
</script>
</div>

</div>
<script language="javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>
<div class="menspacer"></div>
<div class="boxGrHead">Galenus-Preis 2017</div>
<div class="boxGrCont item">
  <p style="margin-top:0;padding-top:0">
    <a href="/medizin/med_specials/galenus/galenus-2017/"><img src="/img/medizin/galenus100.png" alt="" width="100" height="100" border="0" style="border:none;float:right;padding-right:8px;margin-top:-29px;" title="" /></a>Auch in diesem Jahr 
      hat Springer Medizin wieder den Galenus-von-Pergamon-Preis verliehen.</p>
   <ul class="boxListe">
   <li><a href="https://www.aerztezeitung.de/medizin/med_specials/galenus/galenus-2017/">&nbsp;Hier lesen Sie alles rund um die diesjährige Galenus-Verleihung.</a></li>
   <li><a href="https://www.aerztezeitung.de/medizin/med_specials/galenus/galenus-2017/article/945755/auszeichnung-durch-springer-medizin-gewinner-des-galenus-von-pergamon-preises-2017.html">&nbsp;Das sind die Preisträger 2017</a></li>
   <li><a href="/medizin/med_specials/galenus/galenus-2017/">&nbsp;Dies waren die Bewerber.</a></li>
           <li><a href="https://www.aerztezeitung.de/extras/bildergalerie/default.aspx?pid=97">&nbsp;Die Highlights der Gala in Bildern</a></li>
  </ul>
</div>
<div class="menspacer"></div>
<div class="boxGrHead">Fortbildung in Springer Medizin e.Akademie</div>
<div class="boxGrCont item">
<a target="_blank" href="http://www.springermedizin.de/cme/"><img src="/img/vorlagen/Logos_130x80/cme-2015-L.jpg" alt="" width="130" height="80" border="0" style="border:none;float:right" title="CME-Punkte sammeln" /></a>250 CME-Punkte alle fünf Jahre - punkten Sie ganz einfach online.<br />
  <br />
  <ul class="boxListe">
    <li><a href="http://www.springermedizin.de/cme/" target="_blank"> Fortbildung &amp; CME </a></li>
  </ul>
  <div class="menspacer"></div>
</div><div class="menspacer"></div>
<div class="boxGrHead"> Sonderberichte</div>
<div class="boxGrCont item">
<strong>Nur für Fachkreise:</strong><br />
    Informationen pharmazeutischer Unternehmen zu Indikationen
  <ul class="boxListe">
    <li><a href="/kongresse/mwi/">Zu den Sonderberichten</a></li>
  </ul>
</div>

<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Patienten-Informationen</div>
<div class="boxed"  style="border-bottom:none;border-top:none;">
<div id="ctl17_ctl06_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
	<div class="rtsLevel rtsLevel1">
		<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Ebola</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Darmkrebs</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Venenleiden</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Weitere</span></span></span></a></li></ul>
	</div><input id="ctl17_ctl06_RadTabStrip1_ClientState" name="ctl17_ctl06_RadTabStrip1_ClientState" type="hidden" />
</div>
</div><div class="boxGrCont">

<div id="ctl17_ctl06_RadMultiPage1" class="RadMultiPage RadMultiPage_Default">
	<div id="ctl17_ctl06_RadPageView8" class="rmpView">
		
<a href="/extras/patienteninfo/article/866114/ihre-praxis-patienteninfo-ebola.html"><img src="/img/patienteninfo/ebola-box-hoch.jpg" width="130" height="203" hspace="4" title="Ebola" align="right" alt="" /></a>
<h3>Ebola - eine t&ouml;dliche Seuche</h3>
<p style="font-size:smaller;">Sie suchen aktuelle Informationen zu Ebola für Ihre Praxis, etwa zum Auslegen im Wartezimmer? Wir unterstützen Sie mit einer kostenlosen Patienten-Information.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/866114/ihre-praxis-patienteninfo-ebola.html">Kostenlose Patienteninfos &nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl17_ctl06_RadPageView7" class="rmpView rmpHidden">
		
<h3>Darmkrebs-Früherkennung</h3>
<p style="font-size:small;">Patienteninformationen zu Darmkrebs-Früherkennung<br />
<a href="/extras/patienteninfo/article/806772/info-darmkrebs.html">
<img src="/img/patienteninfo/box/darmkrebs2014-box.jpg" width="130" height="200" hspace="4" title="Darmkrebs" align="right" alt="" /></a></p>
<p style="font-size:smaller;">Die Ärzte Zeitung stellt für Leser der Ärzte Zeitung Patienten&shy;informationen zur Darmkrebs-Früherkennung bereit. Exklusiv für Ärzte können diese personalisiert werden.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/806772/info-darmkrebs.html">Kostenlose Informationen zur Prävention &nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl17_ctl06_RadPageView4" class="rmpView rmpHidden">
		
<h3>Venenleiden und Kompressionstherapie</h3>
<a href="/extras/patienteninfo/article/545539/info-venenleiden.html">
<img src="/img/patienteninfo/box/venen-plakat-2013.jpg" width="130" height="187" hspace="4" title="Erkältung" align="right" alt="" /></a></p>
<p style="font-size:small;">Kostenlose Informationen zum Thema Kompressionstherapie.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/545539/info-venenleiden.html">Kostenlose Patienteninfos&nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl17_ctl06_RadPageView3" class="rmpView rmpHidden">
		
<h3>Weitere Patienten-Informationen</h3>
<ul class="boxListe">
<li><a href="/extras/patienteninfo/article/806557/husten-schnupfen-fieber-ihre-patienten-wissen-wollenn.html">Erkältungen&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/619908/patienten-informationen-alzheimer.html">Alzheimer&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/625251/info-rhinitis.html">Allergische Rhinitis</a></li>
<li><a href="/extras/patienteninfo/article/566415/info-augen.html">Augen&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/565269/info-blutspende-bayern.html">Blutspendeaktion in Bayern&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/574877/info-copd.html">COPD&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/590766/info-darmkrebs.html">Darmkrebs&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-gruenes-rezept/">Das grüne Rezept&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-diabetes-typ2/">Diabetes&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/656092/info-ehec2011.html">EHEC</a></li>
<li><a href="/extras/patienteninfo/info-schlafmedizin/">Erholsamer Schlaf&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/636128/info-erkaeltung.html">Erkältung</a></li>
<li><a href="/extras/patienteninfo/article/561470/info-schlaefrigkeit.html">Exzessive Schläfrigkeit&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/567055/info-h1n1.html">H1N1 - Exklusiv für Fachkreise&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/546769/info-hepatitis.html">Hepatitis B&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/554944/info-hoerverlust.html">Hörverlust &#187;</a></li>
<li><a href="/extras/patienteninfo/info-hiv/">HIV&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/671237/info-impfen.html">Impfungen</a></li>
<li><a href="/extras/patienteninfo/article/671046/info-muskeln.html">Krämpfe</a></li>
<li><a href="/extras/patienteninfo/article/627802/info-kinderkrebshilfe.html">Krebs&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-makula-degeneration/">Makula-Degeneration&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-meningokokken/">Meningokokken&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-osteoporose2/">Osteoporose&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-osteoporose3/">Osteoporose-Knochenschutz&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-arterielle-verschlusskrankheiten/">PAVK&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/544228/info-pneumokokken.html">Pneumokokken-Impfung&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/460831/info-schweinegrippe.html">Schweinegrippe&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/549640/info-stammzellspende.html">Stammzellspende&nbsp;&#187;</a></li>
</ul>
<br />
<ul class="boxListe">
<li><a href="/extras/patienteninfo/"><strong>Zu allen Patienteninformationen&nbsp;&#187;</strong></a></li>
</ul>
<div class="menspacer"></div>

	</div><input id="ctl17_ctl06_RadMultiPage1_ClientState" name="ctl17_ctl06_RadMultiPage1_ClientState" type="hidden" />
</div>
</div>

<div class="menspacer"></div>
<div class="boxGrHead">
Neue Beiträge zu Krankheiten
</div>
<div class="boxGrCont item">
<ul class="boxListe">
<li><a  title='Diabetes mellitus' href='/medizin/krankheiten/diabetes/'>Diabetes mellitus</a></li><li><a  title='Infektionen' href='/medizin/krankheiten/infektionskrankheiten/'>Infektionen</a></li><li><a  title='Krebs' href='/medizin/krankheiten/krebs/'>Krebs</a></li><li><a  title='Magen-Karzinom' href='/medizin/krankheiten/krebs/magen-karzinom/'>Magen-Karzinom</a></li><li><a  title='Morbus Parkinson' href='/medizin/krankheiten/neuro-psychiatrische_krankheiten/morbus_parkinson/'>Morbus Parkinson</a></li><li><a  title='MRE' href='/medizin/krankheiten/infektionskrankheiten/mre/'>MRE</a></li><li><a  title='Schlaganfall' href='/medizin/krankheiten/herzkreislauf/schlaganfall/'>Schlaganfall</a></li><li><a  title='Suchtkrankheiten' href='/medizin/krankheiten/neuro-psychiatrische_krankheiten/suchtkrankheiten/'>Suchtkrankheiten</a></li></ul></div>

</div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <li><a href="/extras/patienteninfo/">Patienteninformationen</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="/service/anmeldung/">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2017 by <a href="/service/impressum/">Springer Medizin Verlag GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div></div></div>
<noscript>
    <img src="http://springergmbh01.webtrekk.net/482775944629827/wt?p=431&s1=de&s2=Article&s7=950729&s8=2017-12&s9=herzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt&cp7=not_logged_in&cp9=de&cp12=Herzschw%c3%a4che.5271%3bKardiologie.7199&cp16=Herzschw%c3%a4che%2c+Herzinsuffizienz%2c+Herzmuskel%2c+koronare+Herzkrankheit%2c+Herzinfarkt%2c+KHK%2c+Herzklappen%2c+Herzkranzgef%c3%a4sse&cp20=http%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2fherzkreislauf%2fherzinsuffizienz%2farticle%2f950729%2fherzinsuffizienz-sacubitril-plus-valsartan-alltag-bewaehrt.html&cp21=not_logged_in&cp22=Herzschw%c3%a4che.5271%2cKardiologie.7199&cp28=desktop&cs1=not_logged_in&cs7=not_logged_in" height="1" width="1" alt=""/>
</noscript>
        
 <script type="text/javascript"> function loadtracker(){ getIVW('100100'); } </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMenu, {"_childListElementCssClass":null,"_renderMode":2,"_skin":"MetroTouch","clientStateFieldID":"ctl04_topnavigation_RadMenuAEZ_ClientState","collapseAnimation":"{\"duration\":450}","expandAnimation":"{\"duration\":450}","itemData":[{"postBack":0,"navigateUrl":"/","hasContentTemplate":true},{"postBack":0,"value":"politik_gesellschaft","navigateUrl":"/politik_gesellschaft/","hasContentTemplate":true},{"postBack":0,"value":"medizin","navigateUrl":"/medizin/","cssClass":"rmSelected","hasContentTemplate":true},{"postBack":0,"value":"fachbereiche","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"praxis_wirtschaft","navigateUrl":"/praxis_wirtschaft/","hasContentTemplate":true},{"postBack":0,"value":"panorama","navigateUrl":"/panorama/","hasContentTemplate":true},{"postBack":0,"value":"regionen","hasContentTemplate":true},{"postBack":0,"value":"kooperationen","hasContentTemplate":true},{"postBack":0,"hasContentTemplate":true}]}, null, null, $get("ctl04_topnavigation_RadMenuAEZ"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_postBackOnClick":true,"_postBackReference":"__doPostBack(\u0027ctl17$ctl00$RadTabStrip1\u0027,\u0027arguments\u0027)","_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl17_ctl00_RadTabStrip1_ClientState","selectedIndexes":["0"],"tabData":[{},{},{},{}]}, null, null, $get("ctl17_ctl00_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"ctl17_ctl00_LoadingPanel1","styles":[],"uniqueID":"ctl17$ctl00$RadAjaxPanel1"}, null, null, $get("ctl17_ctl00_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":10,"uniqueID":"ctl17$ctl00$LoadingPanel1","zIndex":90000}, null, null, $get("ctl17_ctl00_LoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_scrollChildren":true,"_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl17_ctl06_RadTabStrip1_ClientState","multiPageID":"ctl17_ctl06_RadMultiPage1","selectedIndexes":["0"],"tabData":[{"_implPageViewID":"ctl17_ctl06_RadPageView8"},{"_implPageViewID":"ctl17_ctl06_RadPageView7"},{"_implPageViewID":"ctl17_ctl06_RadPageView4"},{"_implPageViewID":"ctl17_ctl06_RadPageView3"}]}, null, null, $get("ctl17_ctl06_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMultiPage, {"clientStateFieldID":"ctl17_ctl06_RadMultiPage1_ClientState","pageViewData":[{"id":"ctl17_ctl06_RadPageView8"},{"id":"ctl17_ctl06_RadPageView7"},{"id":"ctl17_ctl06_RadPageView4"},{"id":"ctl17_ctl06_RadPageView3"}],"selectedIndex":0}, null, null, $get("ctl17_ctl06_RadMultiPage1"));
});
//]]>
</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script>

	</body>
</html>