
<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Berufspolitik, Tarifpolitik, Junge Ärzte, Fort- und Weiterbildung, Allgemeinmedizin" />
<meta name="description" content="Um für gute Arbeitsbedingungen von angestellten Ärzten zu sorgen und mit Kliniken mithalten zu können, hat der Hausärzteverband Rheinland-Pfalz den „ArbeitgeberVerband Hausärzte“ gegründet. Ein bundesweites Novum." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css" />
<link href="/skins/desktop/68/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<script type="text/javascript">
var webtrekkConfig = {
	trackId: '482775944629827',
	trackDomain: "springergmbh01.webtrekk.net",
	domain: "www.aerztezeitung.de",
	cookie: "1",
	forceHTTPS: true,
	form: "1",
	tabBrowsing: false,
	executePluginFunction: "wt_scrollposition",
	heatmap: "1",
	linkTrack: "standard",
	linkTrackAttribute: "data-track-link-actiontype",
	safetag: {
		async: true,
		timeout: 2000,
		safetagDomain: "responder.wt-safetag.com",
		safetagId: "642902694028228",
		option: {}
	}
};
(function(window) {
	window.wts = window.wts || [];
	wts.push(["linkTrackDownloads", "avi;bmp;csv;doc;docx;dotx;eps;exe;gif;gz;jpeg;jpg;m4v;mov;mp3;mp4;mpg;pdf;png;ppt;pptx;ps;rss;rtf;swf;tar;tar.gz;tgz;tif;txt;wmv;xls;xlsx;zip"]);
	wts.push(["heatmapRefpoint", "content"]);
	var customSessionParameter = {};
	wts.push(["customSessionParameter", customSessionParameter]);
	var customParameter = {};
	wts.push(["customParameter", customParameter]);
	var customEcommerceParameter = {};
	wts.push(["customEcommerceParameter", customEcommerceParameter]);
	var contentGroup = {};
	wts.push(["contentGroup", contentGroup]);
	wts.push(["contentId", "de.Article.premiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.983477"]);
	wts.push(["contentId_1", "premiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.983477"]);
	contentGroup[1] = "de";
	contentGroup[2] = "Article";
	contentGroup[3] = "Berufspolitik";
	contentGroup[7] = "983477";
	contentGroup[8] = "2019-03";
	customParameter[7] = "not_logged_in";
	customParameter[9] = "de";
	customParameter[12] = "Berufspolitik.5913;Tarifpolitik.7716;Junge Ärzte.7421;Fort- und Weiterbildung.7218;Allgemeinmedizin.6616";
	customParameter[16] = "Berufspolitik, Tarifpolitik, Junge Ärzte, Fort- und Weiterbildung, Allgemeinmedizin";
	customParameter[20] = "http://www.aerztezeitung.de/politik_gesellschaft/berufspolitik/article/983477/premiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.html";
	customParameter[21] = "not_logged_in";
	customParameter[22] = "Berufspolitik.5913,Tarifpolitik.7716,Junge Ärzte.7421,Fort- und Weiterbildung.7218,Allgemeinmedizin.6616";
	customParameter[28] = "desktop";
	customSessionParameter[1] = "not_logged_in";
	customSessionParameter[7] = "not_logged_in";
})(window);
</script>
<script type="text/javascript" src="/scripts/webtrekk_v4.min.js"></script>
<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="politi";
var Ads_BA_keyword='politik_gesellschaft,berufspolitik';</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/arztz_d_adlib.js"></script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-240770-1" async="async"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-240770-1');
            </script>

<link rel="canonical" href="https://www.aerztezeitung.de/politik_gesellschaft/berufspolitik/article/983477/premiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.html" />
<link href="/WebResource.axd?d=n1RgEG0AJYl5LmavaYdXoB56VprZvBG7LMuQAKEvcwjwm8Up_RACiz1pT5fOHdKv74mWl8KiVvlgFYTb8pxarKEbKScTyL2mYbcAQ22dxLfu0EAmwsAuTXWgPu-cvHgS9zCIfe5BkojZkdoB0&amp;t=636830802460000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=NFqs8PK0zjy7cVcv92NjVFHIntnsahGBSyi4Ych66sqKrxwpQrgQQzX3pK4G5jvV8uLDbZoa-nF_9t9aSJqUMj1Iq2ZDxqlTwXagScJSetUr-XzJF6KdJXTnXhL6qcJlIX_Fh1r2x2-90fai0&amp;t=636830802460000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=gIluNcW81Sc775hStuMnevQ-TBN9Y_cIZGCkhWtsYNBZaDz3jg_LWTF20_UZ1XfSJTZLbC02ijjWA3DyBhe_oRZsDJItk1Um_i-A1jcUQ2GN9BDWafgzdlTVmz6gCzqe4KjoZA2&amp;t=636830802460000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=F8iagbo91nR0LZi2F59jD6mnnEIU-LXoyVq9nBUT4rasWlxW5Us03-MnC5HzODOuJLLEx0emCnrHPmvIno81c_6cuH0ejOdf6FWV9uAy1Th4pKAvJV4zDRCg-qPw8QllCeb1zPULSUQL5-Fsn2EKiaTLiaL3uPJQ7MvzOg2&amp;t=636830802460000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636830802460000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=LYgzNWJzWqq4n0ordreHYnxHHOzF6vXy12VcA-PNaC2mdzcj06eEgrmzpowXNTKiEq0n28nvHcU5LCZOxyinybD45r5oFjnFkE4wT7wJtvK1a69pR4PjMqv90fDsrWGOlSQq59yCv2bhyv3L7ZXHgvcGcT0PSbd7SQIi7A2&amp;t=636830802460000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636830802460000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636830802460000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	Premiere in Deutschland: Hausärzte gründen Arbeitgeberverband
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="premiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.html?sid=983477" id="main">
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTcyNTg2NjgzN2QYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgsFHmN0bDA2JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWgUzY3RsMDYkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkwJGN0bDAxJFJhZFNpdGVNYXAxBTNjdGwwNiR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTEkY3RsMDEkUmFkU2l0ZU1hcDIFM2N0bDA2JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMiRjdGwwMSRSYWRTaXRlTWFwMwUzY3RsMDYkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkzJGN0bDAxJFJhZFNpdGVNYXA0BTNjdGwwNiR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTQkY3RsMDEkUmFkU2l0ZU1hcDUFM2N0bDA2JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNSRjdGwwMSRSYWRTaXRlTWFwNgUzY3RsMDYkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk2JGN0bDAxJFJhZFNpdGVNYXA3BTNjdGwwNiR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTckY3RsMDEkUmFkU2l0ZU1hcDgFM2N0bDA2JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpOCRjdGwwMSRSYWRTaXRlTWFwOQUYY3RsMTgkY3RsMDEkUmFkVGFiU3RyaXAx7NMePM8RamVE/oW0iBe4B+mTeeg=" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3a16997a38-7253-4f67-80d9-0cbcc01b3057%3aea597d4b" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/Core.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/jQuery.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/jQueryInclude.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script>
<script src="/scripts/jquery.unveil.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/MaterialRipple/MaterialRippleScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Menu/Views/LiteView.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/Ajax/Ajax.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2019.1.115/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="1F81C5DC" />
	        
	        <div class="wrapper"><script src="https://signon.springer.com/login?gateway=true&service=https%3a%2f%2fwww.aerztezeitung.de%2flogin%2fautologin%2fdefault.aspx"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100200",
"sv": "ke", 
"sc": "yes"
}
iom.c(iam_data);
</script>
<!--/SZM -->

<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    
<div id="topnav">
<ul>
<li>
<a href="/mobile/?ReturnUrl=%2fpolitik_gesellschaft%2fberufspolitik%2farticle%2f983477%2fpremiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.html" rel="nofollow">Mobil</a>
</li>
<li>
|
</li>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl06_brb_colLogin"><a href="/login/?ReturnUrl=%2fpolitik_gesellschaft%2fberufspolitik%2farticle%2f983477%2fpremiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.html" id="ctl06_brb_loginDestination" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl06_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow" target="_blank">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="no-bg">
    <div id="MegaDropDown">
      <div tabindex="0" id="ctl06_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_MetroTouch">
	<!-- 2019.1.115.35 --><ul class="rmRootGroup rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_MetroTouch">
					<input id="ctl06_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem  rmSelected"><a class="rmLink rmRootLink" href="/politik_gesellschaft/">Politik</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/jahresendausgabe-2017/">Jahresendausgabe 2017</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/bundestagswahl-2017/">Bundestagswahl 2017</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/brexit/">Brexit</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/vfa_spezial/">Arzneimittelpolitik Spezial</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Krankheiten</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 460px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Fachbereiche</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 710px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/">Innere Medizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/copd-na-und" target="_blank">Multimedia-Special 'COPD. NA UND?'</a></li><li class="rsmItem"><a class="rsmLink" href="/lunge-in-not" target="_blank">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_blank">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/praxis_wirtschaft/">Praxis & Wirtschaft</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/karte_des_monats/">Karte des Monats</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/laborreform/">Laborreform</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/extras_specials/privatmedizin/">Tag der Privatmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/kuenstliche_intelligenz/">Special K&#252;nstliche Intelligenz</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/panorama/">Panorama</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/sport/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/ernaehrungsmedizin/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/sport/fussball/">Fu&#223;ball-WM</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Regionen</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Sonderpublikation</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/k_specials/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/telematik/">Telematikinfrastruktur</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/vfa_spezial/">Arzneimittelpolitik Spezial</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><span class="rmLink rmRootLink" tabindex="0">Mehr</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_blank">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/kongresse-uebersicht/">Kongresse</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl06_topnavigation_RadMenuAEZ_ClientState" name="ctl06_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  
</div><div id="outer">
<div id="breadcrumb">
<ul><li>Sie befinden sich hier:</li><li><a href="/">Home</a></li><li>&#187;</li><li><a href="/politik_gesellschaft/">Politik</a></li><li>&#187;</li><li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li></ul>
</div>


<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/politics', [[800, 250], [900, 250], [728, 90], [300, 50], [320, 50], [300, 75], [320, 75], [300, 150], [320, 150]], 'div-gpt-ad-49744').setTargeting('kw',['politik_gesellschaft','berufspolitik','983477']).setTargeting('tile',['3']).setTargeting('pos',['2']).addService(googletag.pubads());;
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
<div id="adleaderboard" style="width:100%;text-align:center">
    <div class="banner"> </div>
	<div id='div-gpt-ad-49744'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-49744');
		    });
		</script>
	</div>
</div><div id="content">

<div id="story" class="noprintview">
<div id="ctl13_ctlStoryTable" style="display:block;">
    <div style="float:left">
    <div id="ctl13_ctlNavEdition" class="edition">&Auml;rzte Zeitung online, 21.03.2019</div>
    <div>
        
        
        

        
    </div>
    </div>
     
</div>
    
<div style="clear:both"></div>

<p><h2 class="rubrik">Premiere in Deutschland</h2><h1>Hausärzte gründen Arbeitgeberverband</h1><p>Um für gute Arbeitsbedingungen von angestellten Ärzten zu sorgen und mit Kliniken mithalten zu können, hat der Hausärzteverband Rheinland-Pfalz den &#8222;ArbeitgeberVerband Hausärzte&#8220; gegründet. Ein bundesweites Novum.</p>









<div class="menspacer" style="clear:both"></div>


<div id="ctl13_ctl00_txtProfessional">
    <style type="text/css">
     ul.why li, ul.why li {
        padding: 2px 0 0 20px;
        background: transparent url(/img/global/active.gif) no-repeat scroll 0 6px;
        list-style-type: none;
    }
</style>
<script>
    $(function () {
        // run the currently selected effect
        function toggleDiv() {
         
            $("#whyExplain").toggle();
            if ($("#toggleImg").hasClass("open")) {
                $("#toggleImg").attr("src", "/img/global/open.gif");
                $("#toggleImg").attr("class", "close");
            }
            else
            {
                $("#toggleImg").attr("src", "/img/global/close.gif");
                $("#toggleImg").attr("class", "open");
            }
        };

        // Set effect from select menu value
        $("#toggleWhy").on("click", function () {
            toggleDiv();
        });
        $("#toggleImg").on("click", function () {
            toggleDiv();
        });

    });
	</script>
<div class="ui-widget-content ui-corner-all" style="padding: 0 12px">
<h3 style="padding:unset">Liebe Leserin, lieber Leser,</h3>
<p>lesen Sie mehr mit dem kostenlosen Login der Ärzte Zeitung.</p>
<h4>Ihr Vorteil eines kostenlosen Login:</h4>
<ul class="why">
    <li><b>Mehr</b> Analysen, Hintergründe und Infografiken</li>
<li><b>Exklusive</b> Interviews und Praxis-Tipps</li>
<li><b>Zugriff auf alle</b> medizinischen Berichte und Kommentare</li>
    </ul>
    <div class="menspacer"></div>
<input type="button" id="toggleWhy" style="padding:4px;font-size:15px" class="ui-state-default ui-corner-all" value="Voraussetzungen für den Zugang" /><img src="/img/global/open.gif" alt="" class="up" id="toggleImg" style="vertical-align: middle;padding-left:4px"/>
<div id="whyExplain" style="display:none;padding-top:12px">
    <p>
    Im geschlossenen Plus-Bereich der „Ärzte Zeitung“, dem API-Newsportal, finden Ärzte und alle fachlich Interessierten ein exklusives Angebot zu Themen aus Gesundheitspolitik, Wirtschaft und Forschung.  Die Redaktion stellt hier jeden Tag die besten und wichtigsten Hintergrundberichte zusammen. Zudem dürfen wir aus rechtlichen Gründen (HWG) bestimmte Texte nur medizinischen Fachkreisen zugänglich machen. 
        </p>
    <p>
        Die Anmeldung ist mit wenigen Klicks erledigt und kostenlos für Ärzte/Psychotherapeuten, Apotheker, medizinisches Fachpersonal, Medizin- und Pharmaziestudenten, Mitarbeiter medizinischer und pharmazeutischer Institutionen, von Krankenkassen, KVen oder aus Gesundheitspolitik sowie für Fachjournalisten.
    </p>
</div>
    <div class="menspacer"></div>
    <div class="menspacer"></div>

    <div class="pager">
<a href="https://signon.springer.com/login?service=https%3a%2f%2fwww.aerztezeitung.de%2flogin%2fcallback%2fdefault.aspx&logourl=https%3a%2f%2fwww.aerztezeitung.de%2fimg%2fkopf%2flogokl.gif" class="active">Jetzt einloggen »</a>&nbsp;
<a href="https://www.springermedizin.de/registration-aerztezeitung" class="active">Kostenlos registrieren »</a>
</div>
<div class="menspacer"></div>
<a href="https://www.springermedizin.de/request-password-reset" class="more">Kennwort vergessen? Klicken Sie hier.</a>
<div class="menspacer"></div>
<a href="https://www.springermedizin.de/andere-probleme-beim-login/12298012" class="more">Ein anderes Problem beim Login? Klicken Sie hier.</a>

<h2>Sie sind Abonnent der Ärzte Zeitung?</h2>
<p>
Wenden Sie sich bitte an unseren Kundenservice, wir helfen Ihnen gerne persönlich weiter:
 unter +49 (0) 6102 506-119
(Montag bis Freitag 9 - 17 Uhr)
oder senden Sie eine Email an vertrieb@springer.com.</p>

</div>
    </div>
<div class="menspacer"> </div>







<input name="ctl13$ctl00$ReturnUrl" type="hidden" id="ctl13_ctl00_ReturnUrl" value="/politik_gesellschaft/berufspolitik/article/983477/premiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.html" />

        <div class="spacer"> </div>
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/politik_gesellschaft/berufspolitik"><img src="/img/global/webfeed.png" alt="" title="RSS-Feed - Berufspolitik" style="float:right;width:14px;height:14px;padding-right:2px;" /></a>
			Weitere Beiträge aus diesem Themenbereich</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="free">
		    <a href="/politik_gesellschaft/berufspolitik/article/983484/kommentar-arbeitgeberverband-hausaerzte-kluger-hausaerzte-schachzug.html">Kommentar zum ArbeitgeberVerband Hausärzte: Kluger Hausärzte-Schachzug</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/krankenkassen/article/983468/weitere-amtszeit-vorstand-aok-plus-wiedergewaehlt.html">Weitere Amtszeit: Vorstand der AOK Plus wiedergewählt</a>
		</li>
	
	
		<li class="closed">
		    <a href="/politik_gesellschaft/berufspolitik/article/983477/premiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.html">Premiere in Deutschland: Hausärzte gründen Arbeitgeberverband</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/krankenkassen/article/983463/heftige-diskussion-erwartet-entwurf-finanzausgleich-kassen-go.html">Kassen unter Spannung: Die RSA-Reform steht kurz bevor</a>
		</li>
	
	
		<li class="free">
		    <a href="/praxis_wirtschaft/assistenzberufe/article/983464/gesetzentwurf-hebammen-sollen-kuenftig-studieren.html">Gesetzentwurf: Hebammen sollen künftig studieren</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/berufspolitik/article/983445/bundesgesundheitsministerium-spahn-besetzt-schluesselposition-bmg-neu.html">Bundesgesundheitsministerium: Spahn besetzt Schlüsselposition im BMG neu</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/berufspolitik/article/983425/sachsen-landarztquote-bleibt-zankapfel.html">Sachsen: Landarztquote bleibt ein Zankapfel</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/berufspolitik/article/983428/bundeshaushalt-2020-fast-unveraenderter-etat-spahn.html">Bundeshaushalt 2020: Fast unveränderter Etat für Spahn</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/berufspolitik/article/983417/dkg-raeumt-strukturprobleme-kliniklandschaft.html">DKG räumt ein: Strukturprobleme in der Kliniklandschaft</a>
		</li>
	
	
		<li class="closed">
		    <a href="/politik_gesellschaft/berufspolitik/article/983357/westfalen-lippe-kammerchef-will-meldesystem-gewalttaten.html">Westfalen-Lippe: Kammerchef will Meldesystem für Gewalttaten</a>
		</li>
	
	</ul>
	    </div>
		</div>
	


<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>




<input type="hidden" id="sid" name="sid" value="983477" />
</div>
<div id="home"></div></div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>
<style>
#wrapper { width: 300px; height: 250px; padding: 0; overflow: hidden; }
#scaled-frame { width: 620px; height: 349px; border: 0px; background-color:beige}
#scaled-frame {
    zoom: 1.0;
    -moz-transform: scale(1.0);
    -moz-transform-origin: 0 0;
    -o-transform: scale(1.0);
    -o-transform-origin: 0 0;
    -webkit-transform: scale(1.0);
    -webkit-transform-origin: 0 0;
}
@media screen and (-webkit-min-device-pixel-ratio:0) { #scaled-frame  { zoom: 1;  } }
</style>
<div class="menspacer"></div>
<div class="boxGrHead">TSVG-Dialog: Spahn stellt sich den Ärzten</div>
<div id="wrapper" style="width:300px;height:168px"><iframe id="scaled-frame" src="/includes/boxes/politik_gesellschaft/tsvg-dialog.html" scrolling="no"></iframe></div>                     

<p><b>Weitere Videos von der Veranstaltung:</b><br />
<a href="https://www.aerztezeitung.de/979961" target="_blank">So bewerten die KBV-Vorstände den Dialog</a><br />
<a href="https://www.aerztezeitung.de/979823" target="_blank">Gesundheitsminister Spahn im Video-Interview</a></p>

<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl18_ctl01_ctl18_ctl01_RadAjaxPanel1Panel">
	<div id="ctl18_ctl01_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl18_ctl01_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl18_ctl01_RadTabStrip1_ClientState" name="ctl18_ctl01_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="closed">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/916313/abrechnungs-tipp-quasi-analogziffer-ebm-goae.html">
    Abrechnungs-Tipp: Quasi-Analogziffer in EBM und GOÄ</a>
   </li>
	
   <li class="closed">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/889597/azathioprin-stellenwert-definiert.html">
    Azathioprin: Stellenwert definiert</a>
   </li>
	
   <li class="free">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/916327/chirurgie-spaete-op-komplizierter-verlauf.html">
    Chirurgie: Späte Op, komplizierter Verlauf</a>
   </li>
	
   <li class="closed">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/889596/m-crohn-biologika-punkten-neuen-studien.html">
    M. Crohn: Biologika punkten in neuen Studien</a>
   </li>
	
   <li class="free">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/916328/heterogene-ergebnisse-stuhltransfer-weiterhin-experimentell.html">
    Heterogene Ergebnisse: Stuhltransfer ist weiterhin experimentell</a>
   </li>
	
   <li class="free">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/916329/morbus-crohn-zaehes-ringen-optimale-therapie.html">
    Morbus Crohn: Zähes Ringen um die optimale Therapie</a>
   </li>
	
   <li class="free">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/916326/morbus-crohn-fibrotischer-darm-weich.html">
    Morbus Crohn: Fibrotischer Darm wird wieder weich</a>
   </li>
	
   <li class="closed">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/889588/labor-faekale-marker-unterstuetzen-diagnostik.html">
    Labor: Fäkale Marker unterstützen die Diagnostik</a>
   </li>
	
   <li class="closed">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/916325/morbus-crohn-bekaempfen-forscher-erproben-neue-strategien.html">
    Morbus Crohn bekämpfen: Forscher erproben neue Strategien</a>
   </li>
	
   <li class="closed">
    <a href="/fortbildung_cme/akademie/crohn_akademie/article/889586/morbus-crohn-optionen-therapie-nach-mass.html">
    Morbus Crohn: Optionen für eine Therapie nach Maß</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl18_ctl01_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl18_ctl01_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div class="menspacer"></div>
<div class="boxGrHead">80 Krankenkassen im Check</div>
<div class="boxGrCont bgLight">
 <p><a href="/politik_gesellschaft/krankenkassen/article/978222/gkv-wie-hoch-ist-der-krankenkassen-beitragssatz-2019.html">So hoch ist der neue Beitragssatz Ihrer Kasse</a></p>
    <a href="/politik_gesellschaft/krankenkassen/article/978222/gkv-wie-hoch-ist-der-krankenkassen-beitragssatz-2019.html">
<img src="/image/w-300/r-100/f-/docs/2019/01/03/Krankenversicherung-L.jpg" alt="Der Brexit-Blog"></a>
 <p>Für Millionen Kassenpatienten sinkt der <b>Beitragssatz</b>. Welche Krankenkasse 2019 <b>günstiger</b> ist, welche <b>teurer</b> und welche ihre Beiträge <b>stabil</b> hält, zeigen wir in unserem großen <b>Beitragssatz-Check mit 80 Kassen</b>.</p>
</div><div class="menspacer"></div>
<div class="boxGrHead">Der BREXIT-Blog</div>
<div class="boxGrCont bgLight"><a href="/politik_gesellschaft/gp_specials/brexit/">
<img src="/image/w-300/r-100/f-/docs/2018/02/15/033a0201_3302-A.jpg" alt="Der Brexit-Blog"></a>
 <p>Im Wochenrhythmus schildert Blogger Arndt Striegler, der seit über 30 Jahren auf der Insel lebt, die politischen und kulturellen Folgen des Brexit.</p>
 <p>
Aktuell: 
     <a href="/politik_gesellschaft/gp_specials/brexit/article/981588/arndt-striegler-bloggt-land-vereint-uneinigkeit.html">Ein Land vereint in Uneinigkeit.</a></p>
</div>
<div class="menspacer"></div>
<div class="boxGrHead">
Neue Beiträge zu 
</div>
<div class="boxGrCont item">
<ul class="boxListe">
<li><a  title="Berufspolitik" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li><a  title="Brexit" href="/politik_gesellschaft/gp_specials/brexit/">Brexit</a></li><li><a  title="Flüchtlinge" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Flüchtlinge</a></li><li><a  title="Gesundheitspolitik international" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li><a  title="Gesundheitswirtschaft" href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li><li><a  title="Krankenkassen" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li><a  title="Pflege" href="/politik_gesellschaft/pflege/">Pflege</a></li><li><a  title="Politik &#38; Gesellschaft" href="/politik_gesellschaft/">Politik &#38; Gesellschaft</a></li><li><a  title="Pr&auml;vention" href="/politik_gesellschaft/praevention/">Pr&auml;vention</a></li><li><a  title="Psychotherapeutische Versorgung" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li></ul></div>

</div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <!-- li><a href="/panorama/k_specials/patienteninfo/">Patienteninformationen</a></li -->
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="https://www.springermedizin.de/registration-aerztezeitung">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<h4>Sie finden uns auch auf:</h4>
    
<div style="text-align:center"><div class="social-sharer"><span class="sharer_icon-wrapper"><a href="https://www.facebook.com/AerzteZeitung/" target="_blank" class="sharer_icon" name="Share_FaceBook" data-track-link-actiontype="Social.openFaceBookLink" title="die Ärzte Zeitung auf FaceBook"><span class="sharer_svg"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" class="at-icon at-icon-facebook"><title>Facebook</title><g><path d="M18.3041058,26.25 L14.5228248,26.25 L14.5228248,16.1594398 L12,16.1594398 L12,12.6818595 L14.5228248,12.680677 L14.5185876,10.6321259 C14.5185876,7.79505657 15.2878412,6.06887956 18.6297318,6.06887956 L21.4119635,6.06887956 L21.4119635,9.54705109 L19.6730748,9.54705109 C18.3718522,9.54705109 18.3092792,10.0330018 18.3092792,10.9400639 L18.3041058,12.680677 L21.431573,12.680677 L21.0628358,16.1582573 L18.3065693,16.1594398 L18.3041058,26.25 Z" fill-rule="evenodd"></path></g></svg></span> </a> </span><span class="sharer_icon-wrapper"><a href="https://twitter.com/aerztezeitung" target="_blank" class="sharer_icon" name="Share_Twitter" data-track-link-actiontype="Social.openTwitterLink" title="die Ärzte Zeitung auf Twitter"><span class="sharer_svg"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" class="at-icon at-icon-twitter"><title>Twitter</title><g><path d="M13.4550673,24.6975002 C11.5375224,24.6975002 9.75267713,24.0414889 8.25,22.91712 C8.51564126,22.9537182 8.78594395,22.9724412 9.06,22.9724412 C10.6508206,22.9724412 12.114935,22.3388974 13.2770247,21.2760672 C11.7911771,21.2440615 10.5371906,20.0983555 10.10513,18.5239283 C10.3124126,18.5702059 10.5251435,18.595005 10.7439283,18.595005 C11.0536413,18.595005 11.3536076,18.5466078 11.6385605,18.4560309 C10.0851525,18.0920276 8.91476906,16.4903284 8.91476906,14.5702676 C8.91476906,14.5535936 8.91476906,14.5369901 8.91501121,14.5204574 C9.37286099,14.8172698 9.89639462,14.9955269 10.4530426,15.0160869 C9.54194395,14.3054609 8.94243498,13.0924934 8.94243498,11.7176604 C8.94243498,10.9914201 9.10988341,10.3106803 9.40216143,9.72539241 C11.0768879,12.1229249 13.5788677,13.7006022 16.4009126,13.8658591 C16.3430381,13.5758293 16.3129507,13.2733646 16.3129507,12.9627749 C16.3129507,10.774304 17.8333049,9 19.7085942,9 C20.6851951,9 21.5676592,9.48128695 22.1870852,10.2514732 C22.9605202,10.0737108 23.6872197,9.74390345 24.3432713,9.28981783 C24.0897377,10.2151577 23.5513722,10.9917734 22.8502803,11.4822452 C23.5371457,11.38644 24.1915628,11.1734218 24.8005157,10.8582396 C24.3452691,11.6529424 23.7695516,12.3509215 23.1061749,12.9096439 C23.112713,13.079564 23.1159821,13.2504731 23.1159821,13.4223007 C23.1159821,18.6590164 19.7006637,24.6975002 13.4550673,24.6975002" fill-rule="evenodd"></path></g></svg></span> </a> </span><span class="sharer_icon-wrapper"><a href="https://www.xing.com/news/pages/arzte-zeitung-732" target="_blank" class="sharer_icon" name="Share_Xing" data-track-link-actiontype="Social.openXingLink" title="die Ärzte Zeitung auf Xing"><span class="sharer_svg"><svg class="at-icon at-icon-xing" role="img" version="1.1" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                            <title>XING</title>
                            <g transform="translate(6 5)">
                            <path d="m1.8187 4.9231c-0.20385 6e-8 -0.37538 0.071538-0.46154 0.21154-0.089231 0.14462-0.075385 0.33077 0.019231 0.51923l2.2885 3.9615c0.0038462 0.0076923 0.0038462 0.012308 0 0.019231l-3.5962 6.3462c-0.093846 0.18692-0.089231 0.37462 0 0.51923 0.086154 0.13923 0.23846 0.23077 0.44231 0.23077h3.3846c0.50615 0 0.75-0.34154 0.92308-0.65385 0 0 3.5169-6.22 3.6538-6.4615-0.013846-0.022308-2.3269-4.0577-2.3269-4.0577-0.16846-0.3-0.42308-0.63462-0.94231-0.63462h-3.3846z"/>
                            <path d="m16.438 0c-0.50538 0-0.72462 0.31846-0.90615 0.64462 0 0-7.2915 12.931-7.5315 13.355 0.012308 0.023077 4.8092 8.8231 4.8092 8.8231 0.16769 0.3 0.42692 0.64462 0.94538 0.64462h3.3808c0.20385 0 0.36308-0.076923 0.44923-0.21615 0.09-0.14462 0.087692-0.33538-0.0069231-0.52308l-4.7715-8.7177c-0.0046153-0.006923-0.0046153-0.015385 0-0.022308l7.4938-13.25c0.093846-0.18692 0.096154-0.37769 0.0069231-0.52231-0.086154-0.13923-0.24615-0.21615-0.45-0.21615h-3.4192z"/>
                            </g>
                            </svg></span> </a> </span></div></div>

<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2019 by <a href="/service/impressum/">Springer Medizin Verlag GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div>
</div></div></div>
<noscript>
    <img src="http://springergmbh01.webtrekk.net/482775944629827/wt?p=431&s1=de&s2=Article&s7=983477&s8=2019-03&s9=premiere-deutschland-hausaerzte-gruenden-arbeitgeberverband&cp7=not_logged_in&cp9=de&cp12=Berufspolitik.5913%3bTarifpolitik.7716%3bJunge+%c3%84rzte.7421%3bFort-+und+Weiterbildung.7218%3bAllgemeinmedizin.6616&cp16=Berufspolitik%2c+Tarifpolitik%2c+Junge+%c3%84rzte%2c+Fort-+und+Weiterbildung%2c+Allgemeinmedizin&cp20=http%3a%2f%2fwww.aerztezeitung.de%2fpolitik_gesellschaft%2fberufspolitik%2farticle%2f983477%2fpremiere-deutschland-hausaerzte-gruenden-arbeitgeberverband.html&cp21=not_logged_in&cp22=Berufspolitik.5913%2cTarifpolitik.7716%2cJunge+%c3%84rzte.7421%2cFort-+und+Weiterbildung.7218%2cAllgemeinmedizin.6616&cp28=desktop&cs1=not_logged_in&cs7=not_logged_in" height="1" width="1" alt=""/>
</noscript>
        

<script type="text/javascript">
//<![CDATA[
window.__TsmHiddenField = $get('RadScriptManager1_TSM');Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMenu, {"_childListElementCssClass":null,"_renderMode":2,"_skin":"MetroTouch","clientStateFieldID":"ctl06_topnavigation_RadMenuAEZ_ClientState","collapseAnimation":"{\"duration\":450}","expandAnimation":"{\"duration\":450}","itemData":[{"postBack":0,"navigateUrl":"/","hasContentTemplate":true},{"postBack":0,"value":"politik_gesellschaft","navigateUrl":"/politik_gesellschaft/","cssClass":"rmSelected","hasContentTemplate":true},{"postBack":0,"value":"medizin","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"fachbereiche","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"praxis_wirtschaft","navigateUrl":"/praxis_wirtschaft/","hasContentTemplate":true},{"postBack":0,"value":"panorama","navigateUrl":"/panorama/","hasContentTemplate":true},{"postBack":0,"value":"regionen","hasContentTemplate":true},{"postBack":0,"value":"kooperationen","hasContentTemplate":true},{"postBack":0,"hasContentTemplate":true}]}, null, null, $get("ctl06_topnavigation_RadMenuAEZ"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_postBackOnClick":true,"_postBackReference":"__doPostBack(\u0027ctl18$ctl01$RadTabStrip1\u0027,\u0027arguments\u0027)","_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl18_ctl01_RadTabStrip1_ClientState","selectedIndexes":["0"],"tabData":[{},{},{},{}]}, null, null, $get("ctl18_ctl01_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"ctl18_ctl01_LoadingPanel1","styles":[],"uniqueID":"ctl18$ctl01$RadAjaxPanel1"}, null, null, $get("ctl18_ctl01_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":10,"uniqueID":"ctl18$ctl01$LoadingPanel1","zIndex":90000}, null, null, $get("ctl18_ctl01_LoadingPanel1"));
});
//]]>
</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script><script type="text/javascript">$("img.lazy").unveil();</script>
<script type="text/javascript">//<![CDATA[
function onClientSideRated(sender, args) { sender.remove_rated(onClientSideRated); }//]]>
</script><!-- Cookie Consent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />		
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#336699",text:"#ffffff"},button:{background:"#D24F00",text:"#ffffff"}},content:{message:"Diese Website verwendet Cookies, um Ihnen den bestmöglichen Service zu bieten.",dismiss:"Verstanden",link:"Weitere Informationen",href:"/service/datenschutzerklaerung/"}})});
</script>
<!-- Cookie Consent -->

	</body>
</html>