
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Gesundheitspolitik, Politik" />
<meta name="description" content="Das Universitätsklinikum Dresden hat sein Nachsorge-Angebot für Krebspatienten um ein Ernährungsprogramm erweitert." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<meta name="google-site-verification" content="LvxBDl4rAeg08JnWrUrGac2JLcYqisNuBlmlaYlpbGo" />
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<link href="/skins/28/style.css?n=11" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<link title="aerztezeitung.de Suche" href="http://www.aerztezeitung.de/opensearch.xml" type="application/opensearchdescription+xml" rel="search" />
<!--Facebook Opengraph Tags-->  
<meta property="og:image" content="http://www.aerztezeitung.de/img/opengraphDefaultImage.jpg"/>

<link href="/skins/28/service.css?n=11" rel="stylesheet" type="text/css" />

<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="politi";
var Ads_BA_keyword='politik_gesellschaft,medizin,fachbereiche,onkologie,krankheiten,krebs,regionen,sachsen,news,news_ticker';</script>
<script type="text/javascript" src="/scripts/adlib.js"></script>
<script type="text/javascript" src="/scripts/jquery.coremetrics.aez.js?n=5"></script><script type="text/javascript">
var webtrekkConfig = {
	trackId: '482775944629827',
	trackDomain: "springergmbh01.webtrekk.net",
	domain: "www.aerztezeitung.de",
	cookie: "1",
	form: "1",
	tabBrowsing: false,
	executePluginFunction: "wt_scrollposition",
	heatmap: "1",
	linkTrack: "standard",
	linkTrackAttribute: "data-track-link-actiontype",
	safetag: {
		async: true,
		timeout: 2000,
		safetagDomain: "responder.wt-safetag.com",
		safetagId: "642902694028228",
		option: {}
	}
};
(function(window) {
	window.wts = window.wts || [];
	wts.push(["linkTrackDownloads", "avi;bmp;csv;doc;docx;dotx;eps;exe;gif;gz;jpeg;jpg;m4v;mov;mp3;mp4;mpg;pdf;png;ppt;pptx;ps;rss;rtf;swf;tar;tar.gz;tgz;tif;txt;wmv;xls;xlsx;zip"]);
	wts.push(["heatmapRefpoint", "content"]);
	var customSessionParameter = {};
	wts.push(["customSessionParameter", customSessionParameter]);
	var customParameter = {};
	wts.push(["customParameter", customParameter]);
	var customEcommerceParameter = {};
	wts.push(["customEcommerceParameter", customEcommerceParameter]);
	var contentGroup = {};
	wts.push(["contentGroup", contentGroup]);
	wts.push(["contentId", "de.Article.nachsorge-ernaehrungsprogramm-krebspatienten.924315"]);
	wts.push(["contentId_1", "nachsorge-ernaehrungsprogramm-krebspatienten.924315"]);
	contentGroup[1] = "de";
	contentGroup[2] = "Article";
	contentGroup[3] = "Politik & Gesellschaft";
	contentGroup[7] = "924315";
	contentGroup[8] = "2016-11";
	customParameter[7] = "not_logged_in";
	customParameter[9] = "de";
	customParameter[12] = "Politik & Gesellschaft.5384;Onkologie.6622;Krebs.5370;Sachsen.7132";
	customParameter[16] = "Gesundheitspolitik, Politik";
	customParameter[20] = "http://www.aerztezeitung.de/politik_gesellschaft/article/924315/nachsorge-ernaehrungsprogramm-krebspatienten.html?sid=924315";
	customParameter[21] = "not_logged_in";
	customParameter[22] = "Politik & Gesellschaft.5384,Onkologie.6622,Krebs.5370,Sachsen.7132";
	customSessionParameter[1] = "not_logged_in";
	customSessionParameter[7] = "not_logged_in";
})(window);
</script>
<script type="text/javascript" src="/scripts/webtrekk.js?version=11"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })(); 
            </script>
<link href="/WebResource.axd?d=gIluNcW81Sc775hStuMnevQ-TBN9Y_cIZGCkhWtsYNBZaDz3jg_LWTF20_UZ1XfSJTZLbC02ijjWA3DyBhe_oRZsDJItk1Um_i-A1jcUQ2GN9BDWafgzdlTVmz6gCzqe4KjoZA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=F8iagbo91nR0LZi2F59jD6mnnEIU-LXoyVq9nBUT4rasWlxW5Us03-MnC5HzODOuJLLEx0emCnrHPmvIno81c_6cuH0ejOdf6FWV9uAy1Th4pKAvJV4zDRCg-qPw8QllCeb1zPULSUQL5-Fsn2EKiaTLiaL3uPJQ7MvzOg2&amp;t=636117712327912222" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=n1RgEG0AJYl5LmavaYdXoB56VprZvBG7LMuQAKEvcwjwm8Up_RACiz1pT5fOHdKv74mWl8KiVvlgFYTb8pxarKEbKScTyL2mYbcAQ22dxLfu0EAmwsAuTXWgPu-cvHgS9zCIfe5BkojZkdoB0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=NFqs8PK0zjy7cVcv92NjVFHIntnsahGBSyi4Ych66sqKrxwpQrgQQzX3pK4G5jvV8uLDbZoa-nF_9t9aSJqUMj1Iq2ZDxqlTwXagScJSetUr-XzJF6KdJXTnXhL6qcJlIX_Fh1r2x2-90fai0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=LYgzNWJzWqq4n0ordreHYnxHHOzF6vXy12VcA-PNaC2mdzcj06eEgrmzpowXNTKiEq0n28nvHcU5LCZOxyinybD45r5oFjnFkE4wT7wJtvK1a69pR4PjMqv90fDsrWGOlSQq59yCv2bhyv3L7ZXHgvcGcT0PSbd7SQIi7A2&amp;t=636117712327912222" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=oU3LZEWuaRfjT_GX7S-r4H5uQA7g_OZFiV25t2cMK-xuvZS9oaVdmbdGC91FWo6t8r2RMJmQ4Du0O3LGxC4m8cs8KqH-V2rGgg2h-FHPGtFnBc5kriABUlaeRWQ1&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=8BJsMmGjIRS-ac1K9yS9Zb7aG-F99zXeEyKJbFDkwOBKytfCZ2jlGdAalNhaK9zb2Tym2ivMqZ-QZ-a3sMk273FuJk-y-1OzzgTkEyTMoDcXoNDNdvimuTiwCGwvrdtbdIN7D5DLqjAJf9Hk0&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636117712323561787" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	Nachsorge: Ernährungsprogramm für Krebspatienten
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="nachsorge-ernaehrungsprogramm-krebspatienten.html?sid=924315" id="main">
<div>
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyNDIzMDczMDlkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYMBR5jdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVoFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMCRjdGwwMSRSYWRTaXRlTWFwMQUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkxJGN0bDAxJFJhZFNpdGVNYXAyBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTIkY3RsMDEkUmFkU2l0ZU1hcDMFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMyRjdGwwMSRSYWRTaXRlTWFwNAUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk0JGN0bDAxJFJhZFNpdGVNYXA1BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTUkY3RsMDEkUmFkU2l0ZU1hcDYFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNiRjdGwwMSRSYWRTaXRlTWFwNwUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk3JGN0bDAxJFJhZFNpdGVNYXA4BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTgkY3RsMDEkUmFkU2l0ZU1hcDkFGmN0bDA5JGN0bFJhdGluZyRSYWRSYXRpbmcxBRhjdGwxNyRjdGwwMCRSYWRUYWJTdHJpcDE1RgWdD6KrT7Hz7JJMx391g2Rn1A==" />
</div>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3aeb198dbd-2212-44f6-bb15-882bde414f00%3aea597d4b" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Core.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/jQuery.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/MaterialRipple/MaterialRippleScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Menu/Views/LiteView.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Rating/RadRating.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/Ajax/Ajax.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.3.914/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E55FCFDF" />
</div>
	        
	        <div class="wrapper">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100200",
"sv": "in"
}
iom.c(iam_data);
</script>
<!--/SZM -->


<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    <div id="topnav">
<ul>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/?rub=1" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl04_brb_colLogin"><a href="/login/" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl04_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="no-bg">
    <div id="MegaDropDown">
      <div tabindex="0" id="ctl04_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_MetroTouch">
	<!-- 2016.3.914.35 --><ul class="rmRootGroup rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_MetroTouch">
					<input id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem  rmSelected"><a class="rmLink rmRootLink" href="/politik_gesellschaft/">Politik</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Krankheiten</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 435px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Fachbereiche</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 650px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/">Innere Medizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/lunge-in-not">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2016/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_new">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/praxis_wirtschaft/">Praxis & Wirtschaft</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/extras_specials/privatmedizin/">Tag der Privatmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/serien/?sdid=101">Wegweiser Weiterbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/panorama/">Panorama</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/ernaehrung/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/k_specials/charity-award/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Regionen</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Sonderpublikation</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/sonderpublikation/deutschebank/">Deutsche Bank</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/sonderpublikation/inter_versicherungsgruppe/">Inter Versicherung</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><span class="rmLink rmRootLink" tabindex="0">Mehr</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_new">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl04_topnavigation_RadMenuAEZ_ClientState" name="ctl04_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  

</div><div id="outer"><div id="breadcrumb">
<ul>
        <li class="caption">Aktuelle Themen:</li>

            <li><a href="/suchen/p-1/sort-3/AMNOG.html">AMNOG</a></li><li>/</li>
			<li><a href="/suchen/p-1/sort-undefined/Anti-korruptionsgesetz.html">Anti-Korruptionsgesetz</a></li><li>/</li>
            <li><a href="/politik_gesellschaft/gp_specials/fluechtlinge/">Flüchtlingsversorgung</a></li><li></li>
                       
            
        
    </ul>
</div>
<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>

<div id="content">
<div id="story" class="noprintview">
<div id="ctl09_ctlStoryTable" style="display:block;">
    
    
    <div style="float:left">
    <div id="ctl09_ctlNavEdition" class="edition">&Auml;rzte Zeitung, 22.11.2016</div>
    <div>
        <div id="ctl09_ctlNavComment" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
        
        

<div style="float:left;position:relative;top:-4px">

<div id="ctl09_ctlRating_RadRating1" class="RadRating RadRating_Default">
	<ul class="rrtItem">
		<li><a title="0" href="#"><span>1</span></a></li><li><a title="0" href="#"><span>2</span></a></li><li><a title="0" href="#"><span>3</span></a></li><li><a title="0" href="#"><span>4</span></a></li><li><a title="0" href="#"><span>5</span></a></li>
	</ul><input id="ctl09_ctlRating_RadRating1_ClientState" name="ctl09_ctlRating_RadRating1_ClientState" type="hidden" />
</div> <span id="ctl09_ctlRating_ctlLabel" class="afterVote" style="display:none;">Danke für Ihre Bewertung</span>
</div>

<style>
    .afterVote{
    position: absolute;
    left: 18px;
    width: 150px;
    }

</style>

<script>
    function onClientSideRated(sender, args) {
        
        var originalValue = "0";
        var rawStoryId = "924315";

        $.ajax({
            type: "POST",
            url: "/pub_services/ratingservice.asmx/OnRate",
            data: "{rating:" + sender.get_value() + ", rawStoryId:'" + rawStoryId + "'}",
            contentType: "application/json",
            success: function (msg) {
                var updatedRating = msg.hasOwnProperty("d") ? msg.d : msg;
                if (updatedRating >= 0 && updatedRating <= 5) {
                    //disables interaction on client
                    sender.set_readOnly(true);
                    //prevents that setting data will result in another vote (endlessloop)
                    sender.remove_rated(onClientSideRated);
                    sender.set_value(updatedRating);
                    var showAfterVote = '#ctl09_ctlRating_ctlLabel';
                    $(showAfterVote).show();
                } else if (updatedRating == -2) {
                    //voted previously...
                    sender.set_value(originalValue);
                    sender.set_readOnly(true);
                    //prevents that setting data will result in another vote (endlessloop)
                    sender.remove_rated(onClientSideRated);
                } 
            }
        });
    }
</script>


        <div id="ctl09_ctlTweetButton" style="float:left;margin:-4px 0 0 6px;width:100px">
          <a href="https://twitter.com/share" class="twitter-share-button" data-via="aerztezeitung" data-lang="de" data-count="left">&nbsp;</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
    </div>
    </div>
     <div id="ctl09_ctlNavigation" class="actions">
    <ul class="snav">
        
        
        
        <li id="ctl09_colSend"><a href="/extras/versenden/?sid=924315&amp;pid=934344" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/mail.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
        <li id="ctl09_colPrint"><a href="/extras/druckansicht/?sid=924315&amp;pid=934344" title="Druckversion" target="_blank"><img src="/img/story/print.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
        
        
        
        
    </ul>
    </div>
</div>

<div style="clear:both"></div>

<h2>Nachsorge</h2>
<h1>Ernährungsprogramm für Krebspatienten</h1>
<p><b>DRESDEN.</b> Das Universitätsklinikum Dresden hat sein <a href= "http://www.aerztezeitung.de/medizin/krankheiten/krebs/article/904312/dresden-innovatives-bewegungs-motivationsprogramm-krebskranke-gestartet.html?sh=2&amp;h=-754376149">Nachsorge-Angebot für Krebspatienten</a> um ein Ernährungsprogramm erweitert. In speziellen Kursen können Betroffene und Angehörige nun Tipps für eine gesunde <a href= "http://www.aerztezeitung.de/medizin/krankheiten/herzkreislauf/article/918169/ernaehrung-mittelmeer.html?sh=5&amp;h=430970348">Ernährung </a>im Alltag erhalten und gemeinsam kochen, wie die Uniklinik in Dresden mitteilte. Das Programm ist Teil der <a href= "http://www.krebscentrum.de/09011001.asp" target="_blank">Initiative &quot;Aktiv in der Nachsorge&quot;</a> und wird durch Sponsoren finanziert. Vorgesehen sind je vier Kurseinheiten pro Teilnehmer.</p>
<p>Nach einer Krebsbehandlung sei es wichtig, durch einen gesunden Lebensstil wieder Kraft und Zufriedenheit zu gewinnen, hieß es. Eine ausgewogene Kost und gemeinsame Mahlzeiten mit Freunden oder Familie förderten das körperliche und seelische Wohlbefinden. Das Programm soll den Betroffenen helfen, ihren Lebensstil langfristig zu verbessern und nicht in alte, ungesunde Verhaltensweisen zurückzufallen. <i>(lup)</i></p>






<div>
<div class="menspacer"></div>

<div class="flLeft" style="width:180px">
    <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter" addthis:url="http://www.aerztezeitung.de/su/924315.html"></a>
<a class="addthis_button_xing"></a>
<a class="addthis_button_google_plusone"g:plusone:annotation="none"></a>
<a href="http://www.addthis.com/bookmark.php" class="addthis_button_compact" addthis:url="http://www.aerztezeitung.de/su/924315.html"></a>
</div>
<script type="text/javascript">
//<![CDATA[
var addthis_config = {
services_custom: {
name: "Drucken",
url: "http://www.aerztezeitung.de/extras/druckansicht/?sid=924315",
icon: "http://cache.addthiscdn.com/icons/v1/thumbs/print.gif"
},
services_compact: "email,facebook,twitter,xing,more",
services_exclude: "print"
}//]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>
<!-- AddThis Button END -->
</div>
<div id="ctl09_ctlNavCommentBottom" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
<div id="ctl09_ctlNavBottom" class="flRight">
<ul class="snav" style="width:300px">
    
    
    <li id="ctl09_colSend2"><a href="/extras/versenden/?sid=924315&amp;pid=934344" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/mail.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
    <li id="ctl09_colPrint2"><a href="/extras/druckansicht/?sid=924315&amp;pid=934344" title="Druckversion" target="_blank"><img src="/img/story/print.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
    
    
    
</ul>
</div>

</div>
<div class="boxohead" style="float:left;width:615px"><dl class="header"><dt>Topics</dt></dl><dl style="margin:3px 0;padding:0"></dl><dl class="topic"><dt>Schlagworte</dt>
      <dd><a href="/politik_gesellschaft/">Politik &#38; Gesellschaft (71293)</a></dd>
    
      <dd><a href="/medizin/fachbereiche/onkologie/">Onkologie (7447)</a></dd>
    
      <dd><a href="/medizin/krankheiten/krebs/">Krebs (9773)</a></dd>
    
      <dd><a href="/regionen/sachsen/">Sachsen (360)</a></dd>
    </dl><dl class="topic"><dt>Krankheiten</dt>
      <dd><a href="/suchen/diseases-Tumor-Schmerzen/default.aspx">Tumor-Schmerzen (1318)</a></dd>
    </dl></div>

<div class="menspacer" style="clear:both"></div>


<div id="ctl09_ctlBanner">
<div id="adbottom" style="width:625px">
<div class="flLeft">

<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/politics', [[300, 250]], 'div-gpt-ad-56303641').setTargeting('kw',['politik_gesellschaft','medizin','fachbereiche','onkologie','krankheiten','krebs','regionen','sachsen','news','news_ticker','924315']).setTargeting('tile',['1']).setTargeting('pos',['2']).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
    <div class="banner"> </div>
	<div id='div-gpt-ad-56303641'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-56303641');
		    });
		</script>
	</div>
      <noscript>
        <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/4096/GE-B2M-O-AERZTEZEITUNG/politics;kw=politik_gesellschaft,medizin,fachbereiche,onkologie,krankheiten,krebs,regionen,sachsen,news,news_ticker,924315;dcopt=ist;tile=1;pos=2;sz=300x250,300x600;ord=56303641">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4096/GE-B2M-O-AERZTEZEITUNG/politics;kw=politik_gesellschaft,medizin,fachbereiche,onkologie,krankheiten,krebs,regionen,sachsen,news,news_ticker,924315;dcopt=ist;tile=1;pos=2;sz=300x250,300x600;ord=56303641"/>
        </a>
       </noscript>

</div>
<div class="flRight" style="margin-top:15px">
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/politik_gesellschaft"><img src="/img/global/webfeed.png" align="right" width="14" height="14" alt="" title="RSS-Feed - Politik" border="0" style="padding-right:2px;" /></a>
			Weitere Beiträge</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="free">
		    <a href="/politik_gesellschaft/arzneimittelpolitik/article/924347/arzneimittelausgaben-gkv-ausgaben-steigen.html">Arzneimittelausgaben: GKV-Ausgaben steigen</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/asv/article/924307/krankenhausgesellschaft-naechste-buerokratische-huerde-asv.html">Krankenhausgesellschaft: Nächste bürokratische Hürde für ASV?</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/gesundheitspolitik_international/article/924314/unaids-immer-menschen-erhalten-therapie.html">UNAIDS: Immer mehr Menschen erhalten Therapie</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/suchtkrankheiten/article/924319/statistik-weniger-komasaeufer-rheinland-pfalz.html">Statistik: Weniger "Komasäufer" in Rheinland-Pfalz</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/gesundheitspolitik_international/article/924309/daenemark-erstes-dorf-demenzkranke-eroeffnet.html">Dänemark: Erstes Dorf für Demenzkranke eröffnet</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/article/924289/kindeswohlgefaehrdung-kv-hessen-team-fruehen-hilfen.html">Kindeswohlgefährdung: KV Hessen wird ein Team mit Frühen Hilfen</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/organspende/article/924320/rheinland-pfalz-400-gaeste-info-party-organspende.html">Rheinland-Pfalz: 400 Gäste bei Info-Party zu Organspende</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/versorgungsforschung/article/924282/tk-vizechef-verbindliche-innovationsquote-krankenkassen.html">TK-Vizechef: Verbindliche Innovationsquote für Krankenkassen?</a>
		</li>
	
	
		<li class="free">
		    <a href="/politik_gesellschaft/krankenkassen/article/924108/buergerversicherung-nicht-nebenwirkungen.html">Bürgerversicherung: Nicht ohne Nebenwirkungen</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/mre/article/924120/krankenhaus-studie-multiresistente-enterobakterien-weit-verbreitet.html">Krankenhaus-Studie: Multiresistente Enterobakterien weit verbreitet</a>
		</li>
	
	</ul>
	    </div>
		</div>
	
</div>
</div> 
</div>

<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>
<table id="ctl09_ctlKommentieren" cellspacing="2" cellpadding="0" border="0" style="border-width:0px;border-style:None;width:100%;">
	<tr>
		<td class="hdot1" colspan="2"><img src="/img/tr.gif" width="1" height="1" class="block" alt="" /></td>
	</tr><tr>
		<td id="ctl09_colKommentierenDisabled" class="item">
        <table class="standard">
                  <tr><td class="item">
                  <div class="bgLight" style="padding:2px 8px 8px 8px">
                  <h2>Schreiben Sie einen Kommentar</h2>
                  &Uuml;berschrift<br />
                  <input name="ctl09$TextBox1" type="text" maxlength="255" id="ctl09_TextBox1" disabled="disabled" class="item" style="width:600px;" />
                      <br />Text<br />
                <textarea name="ctl09$TextBox2" rows="3" cols="20" id="ctl09_TextBox2" disabled="disabled" class="small" style="width:600px;">Zum Kommentieren bitte anmelden.</textarea>
            <div class="clearfix">
                <div style="float:right;"><a rel="nofollow" href="/login/?ReturnUrl=/politik_gesellschaft/article/924315/nachsorge-ernaehrungsprogramm-krebspatienten.html">Anmelden</a>
                </div>                        
                </div>                        
                </div>
                   </td></tr>
            </table>
            </td>
	</tr><tr>

	</tr><tr>
		<td class="hdot1"><img src="/img/tr.gif" width="1" alt="" height="1" class="block" /></td>
	</tr>
</table>

</div><input type="hidden" id="sid" name="sid" value="924315" />

        <div class="listBlock">
            
            
                <div class="bild-links">
                    <a href="/praxis_wirtschaft/praxismanagement/article/924345/neuer-buerokratie-index-formularwut-kassen-kostet-aerzte-millionen-stunden.html">
                        

<img src='/image/w-220/r-90/f-/docs/2016/11/22/formulare-L.jpg' class="listimage" title='Neuer Bürokratie-Index: Formularwut der Kassen kostet Ärzte Millionen Stunden' alt="" />
                    </a>
                </div>
            
            <div>
                <div class="teaser-top">
<a href="/praxis_wirtschaft/praxismanagement" class="category">
Praxismanagement
</a> 

<a href="/praxis_wirtschaft/praxismanagement/article/924345/neuer-buerokratie-index-formularwut-kassen-kostet-aerzte-millionen-stunden.html" class="kicker" data-track-link-actiontype="article.unknown position.Nachsorge: Ernährungsprogramm für Krebspatienten.5384.neuer-buerokratie-index-formularwut-kassen-kostet-aerzte-millionen-stunden.924345">Neuer Bürokratie-Index</a></div>
                <h4 class="free">
                    <a href="/praxis_wirtschaft/praxismanagement/article/924345/neuer-buerokratie-index-formularwut-kassen-kostet-aerzte-millionen-stunden.html">
                        Formularwut der Kassen kostet Ärzte Millionen Stunden
                    </a>
                </h4>
                Der Bürokratieaufwand in den Praxen nimmt ab. Noch ist das aber für die Ärzte und ihr Personal kaum wahrzunehmen. Jedes Jahr gehen pro Praxis 70 Arbeitstage für Bürokratie drauf.
				<a href="/praxis_wirtschaft/praxismanagement/article/924345/neuer-buerokratie-index-formularwut-kassen-kostet-aerzte-millionen-stunden.html" class="more">mehr&nbsp;&#187;</a>
            </div>
        </div>
	
        <div class="listBlock">
            
            
                <div class="bild-links">
                    <a href="/medizin/krankheiten/krebs/article/924388/crispr-erstmals-krebspatient-genschere-behandelt.html">
                        

<img src='/image/w-220/r-90/f-/docs/2016/11/23/CRISPR-Cas9-L.jpg' class="listimage" title='CRISPR: Erstmals Krebspatient mit Genschere behandelt' alt="" />
                    </a>
                </div>
            
            <div>
                <div class="teaser-top">
<a href="/medizin/krankheiten/krebs" class="category">
Krebs
</a> 

<a href="/medizin/krankheiten/krebs/article/924388/crispr-erstmals-krebspatient-genschere-behandelt.html" class="kicker" data-track-link-actiontype="article.unknown position.Nachsorge: Ernährungsprogramm für Krebspatienten.5384.crispr-erstmals-krebspatient-genschere-behandelt.924388">CRISPR</a></div>
                <h4 class="free">
                    <a href="/medizin/krankheiten/krebs/article/924388/crispr-erstmals-krebspatient-genschere-behandelt.html">
                        Erstmals Krebspatient mit Genschere behandelt
                    </a>
                </h4>
                <span class=nt-tipp></span>Amerikaner und Chinesen wetteifern um die praktische Anwendung der CRISPR-Cas9-Genschere. Jetzt ist es in China erstmals gelungen, einen Patienten mit seinen gentechnisch-ver&auml;nderten T-Zellen zu behandeln.
				<a href="/medizin/krankheiten/krebs/article/924388/crispr-erstmals-krebspatient-genschere-behandelt.html" class="more">mehr&nbsp;&#187;</a>
            </div>
        </div>
	
        <div class="listBlock">
            
            
                <div class="bild-links">
                    <a href="/praxis_wirtschaft/junge-aerzte/article/924270/kommunikationsprobleme-fluechtlingen-sprechen-deutsch.html">
                        

<img src='/image/w-220/r-90/f-/docs/2016/11/23/Fluechtling-L.jpg' class="listimage" title='Kommunikationsprobleme mit Flüchtlingen: &quot;Sprechen Sie Deutsch?&quot;' alt="" />
                    </a>
                </div>
            
            <div>
                <div class="teaser-top">
<a href="/praxis_wirtschaft/junge-aerzte" class="category">
Junge &Auml;rzte
</a> 

<a href="/praxis_wirtschaft/junge-aerzte/article/924270/kommunikationsprobleme-fluechtlingen-sprechen-deutsch.html" class="kicker" data-track-link-actiontype="article.unknown position.Nachsorge: Ernährungsprogramm für Krebspatienten.5384.kommunikationsprobleme-fluechtlingen-sprechen-deutsch.924270">Kommunikationsprobleme mit Flüchtlingen</a></div>
                <h4 class="free">
                    <a href="/praxis_wirtschaft/junge-aerzte/article/924270/kommunikationsprobleme-fluechtlingen-sprechen-deutsch.html">
                        &quot;Sprechen Sie Deutsch?&quot;
                    </a>
                </h4>
                Medizinstudent Hekim Colpan schreibt seine Doktorarbeit über die medizinische Versorgung von Flüchtlingen. Die Kommunikation mit ihnen sei oft schwierig, berichtet er im Blog der &quot;Ärzte Zeitung&quot;.
				<a href="/praxis_wirtschaft/junge-aerzte/article/924270/kommunikationsprobleme-fluechtlingen-sprechen-deutsch.html" class="more">mehr&nbsp;&#187;</a>
            </div>
        </div>
	

</div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>

<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>
<div class="menspacer"></div>
<div class="boxGrHead">Ärztetag 2016</div>
<div class="boxGrCont item">
    <p>
    	<a href="/kongresse/kongresse2016/hamburg2016_aerztetag/"><img width="100" align="right" border="0" src="/img.ashx?f=/img/vorlagen/Logos_130x80/aerztetag-aktuell-L.jpg&w=100" /></a>
        <b>119. Deutscher Ärztetag</b><br />
        von 24.-27.5.2015 in Hamburg</p>
    </p>
    <ul class="boxListe">
      <li><a href="/kongresse/kongresse2016/hamburg2016_aerztetag/">Zur Übersichtsseite</a></li>
      <li><a target="_blank" href="http://www.aerztezeitung.de/extras/WebTV/">Videos von allen Events</a></li>
      <li><a target="_blank" href="http://www.aerztezeitung.de/extras/bildergalerie/?pid=88">Bildergalerie</a></li>
      <li><a target="_blank" href="https://twitter.com/aerztezeitung">www.twitter.com/aerztezeitung</a></li>
    </ul>
</div><div class="menspacer"></div>
<div class="boxGrHead">Neu: Seite für junge Ärzte</div>
<div class="boxGrCont item">
 <p> <a href="/praxis_wirtschaft/junge-aerzte/"><img src="http://www.aerztezeitung.de/img/vorlagen/Logos_130x80/junge-aerzte-logo.jpg" alt="" width="130" height="80" border="0" style="border:none;float:right;padding-right:0px;" title="Zur Ausschreibung" /></a>Junge Ärzte im Fokus: Mit einer neuen Themen-Seite will die &quot;Ärzte Zeitung&quot; vermehrt junge Ärzte in Studium und Weiterbildung in den Blick nehmen.</p>
<ul class="boxListe">
    <li><a href="/praxis_wirtschaft/junge-aerzte/">Hier geht's zur Jungen-Ärzte-Seite</a></li>
  </ul>
</div>
 

<div class="menspacer"></div>
<!-- div class="boxGrHead">Ärzte Zeitung  vom 31.08.2015</div -->
<div class="boxGrHead">Die digitale Ausgabe</div>
<div class="boxGrCont">
    <table border="0">
        <tr>
            <td align="left" width="80">
                
                <!-- <a href="/login/e-paper/" title="E-Paper der Ärzte Zeitung" rel="noindex,nofollow"><img id="_20f2af7ecba9_ctlPageImg" title="Ärzte Zeitung 166 vom 31.08.2015" src="/e-paper/img/editions/9573/thumb/166a01.gif" alt="Web-App" style="border-width:0px;" /></a> -->
                <a href="/panorama/article/872060/aerzte-zeitung-app-jetzt-fuers-smartphone.html"><img src="http://www.aerztezeitung.de/img/app/applogo-80.png" align="left" width="80" border="0" height="80" style="border:none;float:right;padding-right:0px;" title="Smartphone-App" /></a>
            </td>
            <td class="item">&nbsp;&nbsp;</td>
            <td class="item">
                <ul class="boxListe" style="margin-top:10px;margin-bottom:10px">
                    <li><a href="http://www.aerztezeitung.de/app" title="Ärzte Zeitung digital" target="_blank"><strong>Zum E-Paper als Web-App</strong></a></li>
                    <li><a href="https://itunes.apple.com/de/app/arzte-zeitung-digital/id571237963?l=de&amp;ls=1&amp;mt=8" title="iPhone/iPad kostenlos herunterladen" target="_blank">iPhone/iPad-App laden</a></li>
                    <li><a href="http://play.google.com/store/apps/details?id=de.meyle_mueller.arztezeitung" title="Android-App kostenlos herunterladen" target="_blank">Android-App herunterladen</a></li>
                    <li><a href="http://www.aerztezeitung.de/panorama/article/872060/aerzte-zeitung-app-jetzt-fuers-smartphone.html" title="Weitere Infos zum App-Abonnement" target="_blank">Weitere Infos zum App-Abo</a></li>
                </ul>
            </td>
        </tr>
    </table>
</div>
<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl17_ctl00_ctl17_ctl00_RadAjaxPanel1Panel">
	<div id="ctl17_ctl00_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl17_ctl00_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl17_ctl00_RadTabStrip1_ClientState" name="ctl17_ctl00_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">
<div class="menspacer"></div>

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="free">
    <a href="/medizin/krankheiten/infektionskrankheiten/magen-darminfekte/article/924292/keime-salmonellen-lieben-salat-tueten.html">
    Keime: Salmonellen lieben Salat in Tüten</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/krebs/article/924288/kinder-roehre-erhoeht-ct-krebsrisiko.html">
    Kinder in der Röhre: Erhöht die CT das Krebsrisiko?</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/recht/article/924283/silikonbrueste-keine-karriere-polizistin.html">
    Silikonbrüste: Keine Karriere als Polizistin?</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/diabetes/article/924093/gewicht-verlieren-kurios-3-erstaunliche-fakten-rund-ums-abnehmen.html">
    Gewicht verlieren kurios: 3 erstaunliche Fakten rund ums Abnehmen</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/versorgungsforschung/article/924282/tk-vizechef-verbindliche-innovationsquote-krankenkassen.html">
    TK-Vizechef: Verbindliche Innovationsquote für Krankenkassen?</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/krankenkassen/article/924108/buergerversicherung-nicht-nebenwirkungen.html">
    Bürgerversicherung: Nicht ohne Nebenwirkungen</a>
   </li>
	
   <li class="closed">
    <a href="/praxis_wirtschaft/aerztliche_verguetung/article/920660/medikationsplan-klappts-abrechnung.html">
    Medikationsplan: So klappt&#39;s mit der Abrechnung</a>
   </li>
	
   <li class="closed">
    <a href="/medizin/krankheiten/herzkreislauf/herzinfarkt/article/924291/studie-pcsk9-hemmer-bilden-koronar-plaques-zurueck.html">
    Studie: Mit PCSK9-Hemmer bilden sich Koronar-Plaques zurück</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/unternehmen/article/924275/novo-nordisk-insulin-weitere-laender-kostenlos.html">
    Novo Nordisk: Insulin für weitere Länder kostenlos</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/magen_darm/lebererkrankungen/article/922715/ernaehrung-eiweiss-laesst-leberfett-schmelzen.html">
    Ernährung:  Eiweiß lässt  Leberfett schmelzen</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl17_ctl00_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl17_ctl00_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div class="menspacer"></div>
<div class="boxBorder addthis_toolbox addthis_32x32_style">
<!-- div style="float:left; padding:2px 6px 2px 2px;">
<a class="" href="https://www.facebook.com/AerzteZeitung/" target="_blank">
<img class="" src="/image/w-30/r-90/f-/img/app/applogo-60.png" height="30" width="30" alt=""></a>
</div -->
<div style="float:left">
<a class="addthis_button_facebook_like" fb:like:href="https://www.facebook.com/AerzteZeitung" fb:like:layout="button_count"></a>
</div>
<div style="float:left">
<a class="addthis_button_twitter_follow_native" tw:screen_name="aerztezeitung" data-show-count="true"></a>
</div>
</div>
<script language="javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>

<div class="menspacer"></div>
<div class="boxGrHead">
Neue Beiträge zu 
</div>
<div class="boxGrCont item">
<ul class="boxListe">
<li><a  title='Berufspolitik' href='/politik_gesellschaft/berufspolitik/'>Berufspolitik</a></li><li><a  title='Flüchtlinge' href='/politik_gesellschaft/gp_specials/fluechtlinge/'>Flüchtlinge</a></li></ul></div>

<div class="menspacer"></div>
<div class="banner"></div>
<div class="boxGrHead">Plattform zur Nutzenbewertung</div>
<div class="boxGrCont item">
  <p><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/Default.aspx"><img src="/includes/pdf/plattform_zur_nutzenbewertung/3/adaptive_pathways_-_chancen_und_risiken_Ausschnitt.jpg" alt="" width="80" height="85" border="0" style="border:none;float:right;padding-right:0px;" title="Zum Heft 3 2016" /></a>
    Interdisziplinäre Plattform zur Nutzenbewertung<br /><font size="+0,1">Adaptive Pathways – Opportunities and Risks</font>
  </p>

  <ul class="boxListe">
    <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/Default.aspx">Heft 3 (September 2016)</a></li>
  </ul>
</div></div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <li><a href="/extras/patienteninfo/">Patienteninformationen</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="http://www.aerztezeitung.de/community/">Foren</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="/service/anmeldung/">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2016 by <a href="/service/impressum/">&Auml;rzte Zeitung Verlags-GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div></div></div>
<!-- BEGIN COREMETRICS SUPPORT -->
<script type="text/javascript" src="//libs.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
//<![CDATA[
	cmSetClientID("90326694;90374840", true, "data.coremetrics.com", "aerztezeitung.de");
	cmSetupNormalization("sh,h");
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
	cmCreatePageviewTag("nachsorge-ernaehrungsprogramm-krebspatienten;924315", "AEZ:5384", null, null, "GE-B2M-O-AERZTEZEITUNG-_-politics-_--_-SPMArticle-_--_-&Auml;rzte Zeitung-_--_--_--_--_-0-_--_-0-_--_-");

	var coremetricsAreaOfExpertise = "";
	var coremetricsContentType = "SPMArticle";
	var coremetricsName = "nachsorge-ernaehrungsprogramm-krebspatienten";
	var coremetricsPageId = "nachsorge-ernaehrungsprogramm-krebspatienten;924315";
	var coremetricsUserAreaOfExpertise = "_USER";
	var coremetricsUsersFocus = "";
	var coremetricsJournalTitle = "";
	var coremetricsEditionTitle = "&Auml;rzte Zeitung";
	var coremetricsBranchKey = "";
	var coremetricsDartzone = "politics";
	var coremetricsLoginStatus = "0";
//]]>
</script>
<!-- END COREMETRICS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-240770-1', 'aerztezeitung.de');
  ga('send', 'pageview');

</script>
<noscript>
    <img src="http://springergmbh01.webtrekk.net/482775944629827/wt?&s1=de&s2=Article&s7=924315&s8=2016-11&s9=nachsorge-ernaehrungsprogramm-krebspatienten&cp7=not_logged_in&cp9=de&cp12=Politik+%26+Gesellschaft.5384%3bOnkologie.6622%3bKrebs.5370%3bSachsen.7132&cp16=Gesundheitspolitik%2c+Politik&cp20=http%3a%2f%2fwww.aerztezeitung.de%2fpolitik_gesellschaft%2farticle%2f924315%2fnachsorge-ernaehrungsprogramm-krebspatienten.html%3fsid%3d924315&cp21=not_logged_in&cp22=Politik+%26+Gesellschaft.5384%2cOnkologie.6622%2cKrebs.5370%2cSachsen.7132&cs1=not_logged_in&cs7=not_logged_in" height="1" width="1" alt=""/>
</noscript>
        
 <script type="text/javascript"> function loadtracker(){ getIVW('100200'); } </script>
<script type="text/javascript">
//<![CDATA[
Telerik.Web.UI.RadRating._preInitialize("ctl09_ctlRating_RadRating1","0");Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMenu, {"_childListElementCssClass":null,"_renderMode":2,"_skin":"MetroTouch","clientStateFieldID":"ctl04_topnavigation_RadMenuAEZ_ClientState","collapseAnimation":"{\"duration\":450}","expandAnimation":"{\"duration\":450}","itemData":[{"postBack":0,"navigateUrl":"/","hasContentTemplate":true},{"postBack":0,"value":"politik_gesellschaft","navigateUrl":"/politik_gesellschaft/","cssClass":"rmSelected","hasContentTemplate":true},{"postBack":0,"value":"medizin","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"fachbereiche","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"praxis_wirtschaft","navigateUrl":"/praxis_wirtschaft/","hasContentTemplate":true},{"postBack":0,"value":"panorama","navigateUrl":"/panorama/","hasContentTemplate":true},{"postBack":0,"value":"regionen","hasContentTemplate":true},{"postBack":0,"value":"kooperationen","hasContentTemplate":true},{"postBack":0,"hasContentTemplate":true}]}, null, null, $get("ctl04_topnavigation_RadMenuAEZ"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRating, {"_preInitializeComplete":true,"_uniqueID":"ctl09$ctlRating$RadRating1","clientStateFieldID":"ctl09_ctlRating_RadRating1_ClientState","enabled":false}, {"rated":onClientSideRated}, null, $get("ctl09_ctlRating_RadRating1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_postBackOnClick":true,"_postBackReference":"__doPostBack(\u0027ctl17$ctl00$RadTabStrip1\u0027,\u0027arguments\u0027)","_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl17_ctl00_RadTabStrip1_ClientState","selectedIndexes":["0"],"tabData":[{},{},{},{}]}, null, null, $get("ctl17_ctl00_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"ctl17_ctl00_LoadingPanel1","styles":[],"uniqueID":"ctl17$ctl00$RadAjaxPanel1"}, null, null, $get("ctl17_ctl00_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":10,"uniqueID":"ctl17$ctl00$LoadingPanel1","zIndex":90000}, null, null, $get("ctl17_ctl00_LoadingPanel1"));
});
//]]>
</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script>

	</body>
</html>