
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Ärzte,Zeitung,Finanzen,Geld,Recht,Wirtschaftspolitik,Wirtschaft" />
<meta name="description" content="Auch Hausärzte sind bei der Versorgung von Arbeitsunfällen nicht immer an die niedrigeren Eurobeträge der Allgemeinen Heilbehandlung gebunden. Die UV-GOÄ bietet durchaus Spielraum." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<meta name="google-site-verification" content="LvxBDl4rAeg08JnWrUrGac2JLcYqisNuBlmlaYlpbGo" />
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<link href="/skins/28/style.css?n=8" rel="stylesheet" type="text/css" />
<link href="/skins/radmenue.css" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<link title="aerztezeitung.de Suche" href="http://www.aerztezeitung.de/opensearch.xml" type="application/opensearchdescription+xml" rel="search" />
<!--Facebook Opengraph Tags-->  
<meta property="og:image" content="http://www.aerztezeitung.de/docs/2016/09/21/arbeitsunfall-AH.jpg"/>

<link href="/skins/28/service.css?n=8" rel="stylesheet" type="text/css" />

<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="praxi";
var Ads_BA_keyword='praxis_wirtschaft,aerztliche_verguetung,news,news_ticker,socialmedia,facebook,twitter';</script>
<script type="text/javascript" src="/scripts/adlib.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })(); 
            </script>
<link href="/WebResource.axd?d=aYJSnEVP5ZMSHw62N6kHzolqCyUNLvAZEqROBplcJqU4znYV3DTRMyzxPZWKpI_hw3_miyIYS4XYpdym_uJFxUGJ1RTP2FAoyj90XoClMGommG5Y-rpVRAG9geE1&amp;t=636080731224367565" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636080731224367565" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=klPMDP0AfGqmofnd4xbu_Q_1HVB-T7_csPfpg4CuMhp65q1O23d-VPL7imWJm0_Xl8tUz7Fub_v5KdCg-1SOnK9cIQTfl3CTo0_EtN-5WLSe6x8_irbpkrN827M28qdFUZML1BwA5G8NGgaaceyvWa0v7hQ1&amp;t=636080731228027931" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=-yqEdhKesVyqc2GNSREmUDBaDuvS8WjB3h7q5Ppfa3UM19QUb8gImkVW5tgU3IK96fxxovQvkAKu8Wefamv5jFig9IPFi1NCjUeeTqBaP4V0xJAd7zvDdz3AcfqodzRwQRAPjg2&amp;t=636080731224367565" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=PBGdmA1DnCaRL5dklQxccAWPPFyxAXv-7H4c0_UZZgCt9ZBIPFKHrYATN4kHyBs0BZz5ERXR0uvJXum2QVRRAWz8UU9hNKE4inS21PU_zFH-AYq5fBON3mTmkTCcQn7pS5wiDuUk78__56H_vIbiVaPDDx01&amp;t=636080731224367565" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636080731224367565" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636080731224367565" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	Arbeitsunfall: Wann der höhere Gebührensatz gilt
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="arbeitsunfall-wann-hoehere-gebuehrensatz-gilt.html?sid=914818" id="main">
<div>
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyNDIzMDczMDlkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYMBR5jdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVoFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMCRjdGwwMSRSYWRTaXRlTWFwMQUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkxJGN0bDAxJFJhZFNpdGVNYXAyBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTIkY3RsMDEkUmFkU2l0ZU1hcDMFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMyRjdGwwMSRSYWRTaXRlTWFwNAUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk0JGN0bDAxJFJhZFNpdGVNYXA1BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTUkY3RsMDEkUmFkU2l0ZU1hcDYFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNiRjdGwwMSRSYWRTaXRlTWFwNwUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk3JGN0bDAxJFJhZFNpdGVNYXA4BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTgkY3RsMDEkUmFkU2l0ZU1hcDkFEWN0bDE0JGN0bFRyZWVWaWV3BRhjdGwxNiRjdGwwMSRSYWRUYWJTdHJpcDEy+SPMeYZezcfUZ/D89QEQZ7VSvg==" />
</div>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3aeb198dbd-2212-44f6-bb15-882bde414f00%3aea597d4b" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/Core.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/jQuery.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Menu/Views/ClassicView.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Common/TouchScrollExtender.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/TreeView/RadTreeViewScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/Ajax/Ajax.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="http://aspnet-scripts.telerikstatic.com/ajaxz/2016.1.225/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="659C4A98" />
</div>
	        
	        <div class="wrapper">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100250",
"sv": "in"
}
iom.c(iam_data);
</script>
<!--/SZM -->


<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    <div id="topnav">
<ul>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/?rub=1" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl04_brb_colLogin"><a href="/login/" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl04_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="demo-container no-bg">
    <div id="MegaDropDown">
      <div id="ctl04_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_ RadMenu_aez">
	<!-- 2016.1.225.35 --><ul class="rmRootGroup rmShadows rmToggleHandles rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /><span class="rmText"></span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_Silk">
					<input id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/politik_gesellschaft/"><span class="rmText">Politik</span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_Silk">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/"><span class="rmText">Krankheiten</span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 435px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_Silk">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/"><span class="rmText">Fachbereiche</span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 650px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_Silk">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/immunologie/">Immunologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/lunge-in-not">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2016/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_new">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink rmSelected" href="/praxis_wirtschaft/"><span class="rmText">Praxis & Wirtschaft</span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_Silk">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:33%;">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/serien/?sdid=101">Wegweiser Weiterbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/panorama/"><span class="rmText">Panorama</span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_Silk">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/ernaehrung/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/k_specials/charity-award/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="#"><span class="rmText">Regionen</span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_Silk">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href="../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="#"><span class="rmText">Sonderpublikation</span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_Silk">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels" style="width:50%;">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/sonderpublikation/deutschebank/">Deutsche Bank</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/sonderpublikation/inter_versicherungsgruppe/">Inter Versicherung</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><a class="rmLink rmRootLink" href="#"><span class="rmText">Mehr</span></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_Silk">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_new">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl04_topnavigation_RadMenuAEZ_ClientState" name="ctl04_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  

</div><div id="outer">
<div id="breadcrumb">
<ul><li>Sie befinden sich hier:</li><li><a href="/">Home</a></li><li>&#187;</li><li><a href="/praxis_wirtschaft/">Praxis & Wirtschaft</a></li><li>&#187;</li><li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung &#47; Ärztliche Vergütung</a></li></ul>
</div>


<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>

<div id="content">
<div id="story" class="noprintview">
<div id="ctl09_ctlStoryTable" style="display:block;">
    
    
    <div style="float:left">
    <div id="ctl09_ctlNavEdition" class="edition">&Auml;rzte Zeitung, 21.09.2016</div>
    <div>
        
        
        

        
    </div>
    </div>
    
</div>

<div style="clear:both"></div>

<h1>Arbeitsunfall: Wann der höhere Gebührensatz gilt</h1><p>Auch Hausärzte sind bei der Versorgung von Arbeitsunfällen nicht immer an die niedrigeren Eurobeträge der Allgemeinen Heilbehandlung gebunden. Die UV-GOÄ bietet durchaus Spielraum.</p>




<div>
<div class="menspacer"></div>


<div class="flLeft" style="width:180px">
    
</div>


</div>



<div class="menspacer" style="clear:both"></div>
<script type="text/javascript" src="https://signon.springer.com/login?gateway=true&service=http://www.aerztezeitung.de/login/autologin01/default.aspx"></script>
<span><noscript>
	<div class="attention">Warning: Parts of this page require the use of scripts, which your browser does not currently allow. <a class="OAnc" href="http://office.microsoft.com/assistance/hfws.aspx?AssetID=HP010407641033" target="_hlp011" onclick="return GHlp('http://office.microsoft.com/assistance/hfws.aspx?AssetID=HP010407641033');" onkeypress="if(event.keyCode==13)return GHlp('http://office.microsoft.com/assistance/hfws.aspx?AssetID=HP010407641033');">Click here for more information on scripts.</a></div><br>
</noscript><script type="text/JavaScript">
/* <![CDATA[ */
 var wzCookies = document.cookie;
 if (!wzCookies || wzCookies.indexOf('_DetectCookies') < 0) 
 {
  document.cookie = "_DetectCookies=Y";
  wzCookies = document.cookie;
 }
 if (!wzCookies || wzCookies.indexOf('_DetectCookies') < 0) {
document.write('<div class="attention">' + 'Cookies are required for this page to work correctly. If the selection you make on this page does not take effect, then your cookies may be disabled. <a class="OAnc" href="http://r.office.microsoft.com/r/rlidCookieInfo?clid=en-US">Click here to learn more about cookies.</a>' + '</div><br>');
} 
/* ]]> */
</script></span>



  
<div id="ctl09_ctl00_txtProfessional">
<table width="625" border="0" cellspacing="0" cellpadding="3">
  <tr>
    <td class="servicehead"> Ärzte Zeitung online für medizinische Fachkreise </td>
  </tr>
  <tr>
    <td class="normal"><p><b>Liebe Leserin, lieber Leser,</b></p>
      <p><b>aus rechtlichen Gründen dürfen wir die Seite, die Sie abrufen wollen, nur Angehörigen medizinischer Fachkreise zugänglich machen. </b></p>
      <p>Wenn Sie zu den Fachkreisen gehören (Ärzte, Apotheker, Medizinstudenten, medizinisches Fachpersonal, Mitarbeiter der pharmazeutischen oder medizintechnischen Industrie, Fachjournalisten),<b> <a href="https://signon.springer.com/login?service=http%3a%2f%2fwww.aerztezeitung.de%2fpraxis_wirtschaft%2faerztliche_verguetung%2farticle%2f914818%2farbeitsunfall-wann-hoehere-gebuehrensatz-gilt.html&logourl=http://www.aerztezeitung.de/img/app/applogo-80.png">loggen Sie sich bitte ein.</a> </b></p></td>
  </tr>
  <tr>
    <td class="normal"><a href="https://www.springermedizin.de/registration-aerztezeitung">Der Zugang ist kostenlos.</a></td>
  </tr>
  </table>
</div>
<div class="menspacer"> </div>

<div class="menspacer"></div>
<!-- div>
<table width="625" border="0" cellspacing="0" cellpadding="3">
  <tr>
    <td class="normal">Bei Fragen zur Anmeldung senden Sie bitte eine Mail an <a href="mailto:registrierung@springermedizin.de">registrierung@springermedizin.de</a>
    oder rufen Sie den Kundenservice an unter +49 (0) 6102 506-148 (Montag bis Freitag 9 - 17 Uhr).
     </td>
  </tr>
</table>
</!-->
<div class="menspacer"> </div>







<div id="ctl09_ctl00_CommonMessage">
    <table width="625" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td class="servicehead" style="border-left:solid 8px #336699;padding:0 0;color:#336699;">
    <table width="100%" border="0" cellspacing="3" cellpadding="0">
    <tr><td width="30"><img src="/img/kopf/logo_springer.gif" height="26" width="26" alt="" title="Springer-Medizin" style="vertical-align:bottom" /></td><td class="item">Springer Medizin Login</td></tr></table>
    </td>
      </tr>
      <tr>
        <td class="normal_rahmen"><table width="100%" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td width="55%" rowspan="3" valign="top" class="normal">
                <p><b><a href="https://signon.springer.com/login?service=http%3a%2f%2fwww.aerztezeitung.de%2fpraxis_wirtschaft%2faerztliche_verguetung%2farticle%2f914818%2farbeitsunfall-wann-hoehere-gebuehrensatz-gilt.html&logourl=http://www.aerztezeitung.de/img/app/applogo-80.png">Jetzt Einloggen</a></b><br />
              </p>
                <p><b>Sie haben noch keine Zugangsdaten?</b><br />
              <a href="https://www.springermedizin.de/registration-aerztezeitung">Dann fordern Sie jetzt kostenlos Ihr persönliches Passwort an.&nbsp;&#187;</a></p>
              <p><b>Zugangsdaten vergessen?</b><br />
                <a href="https://www.springermedizin.de/request-password-reset?locale=de">Klicken Sie bitte hier&nbsp;&#187;</a></p>
            </td>
          </tr>
            <tr><td class="normal"><p>Bei Fragen zur Anmeldung senden Sie bitte eine Mail an registrierung@springermedizin.de oder rufen Sie den Kundenservice an <br />unter +49 (0) 6102 506-148<br /> (Montag bis Freitag 9 - 17 Uhr).</p</td></tr>
             </table>
  </td>
          </tr>      
           
</table>
   
</div><input name="ctl09$ctl00$ReturnUrl" type="hidden" id="ctl09_ctl00_ReturnUrl" value="/praxis_wirtschaft/aerztliche_verguetung/article/914818/arbeitsunfall-wann-hoehere-gebuehrensatz-gilt.html" />

<div id="ctl09_ctlBanner">
<div id="adbottom" style="width:625px">
<div class="flLeft">

<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/economy', [[300, 250]], 'div-gpt-ad-39075627').setTargeting('kw',['praxis_wirtschaft','aerztliche_verguetung','news','news_ticker','socialmedia','facebook','twitter','914818']).setTargeting('tile',['1']).setTargeting('pos',['2']).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
    <div class="banner"> </div>
	<div id='div-gpt-ad-39075627'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-39075627');
		    });
		</script>
	</div>
      <noscript>
        <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/4096/GE-B2M-O-AERZTEZEITUNG/economy;kw=praxis_wirtschaft,aerztliche_verguetung,news,news_ticker,socialmedia,facebook,twitter,914818;dcopt=ist;tile=1;pos=2;sz=300x250,300x600;ord=39075627">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4096/GE-B2M-O-AERZTEZEITUNG/economy;kw=praxis_wirtschaft,aerztliche_verguetung,news,news_ticker,socialmedia,facebook,twitter,914818;dcopt=ist;tile=1;pos=2;sz=300x250,300x600;ord=39075627"/>
        </a>
       </noscript>

</div>
<div class="flRight" style="margin-top:15px">
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/praxis_wirtschaft/aerztliche_verguetung"><img src="/img/global/webfeed.png" align="right" width="14" height="14" alt="" title="RSS-Feed - Abrechnung &#47; Ärztliche Vergütung" border="0" style="padding-right:2px;" /></a>
			Weitere Beiträge</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="closed">
		    <a href="/praxis_wirtschaft/aerztliche_verguetung/article/914818/arbeitsunfall-wann-hoehere-gebuehrensatz-gilt.html">Arbeitsunfall: Wann der höhere Gebührensatz gilt</a>
		</li>
	
	
		<li class="free">
		    <a href="/praxis_wirtschaft/aerztliche_verguetung/article/919634/laborkosten-bremen-setzt-bescheide-vorbehalt.html">Laborkosten: Bremen setzt Bescheide unter Vorbehalt</a>
		</li>
	
	
		<li class="free">
		    <a href="/praxis_wirtschaft/e-health/gesundheitskarte/article/919615/telemedizin-hoeheres-honorar-faxe-e-arztbriefe.html">Telemedizin: Höheres Honorar für Faxe als für E-Arztbriefe?</a>
		</li>
	
	
		<li class="free">
		    <a href="/praxis_wirtschaft/aerztliche_verguetung/article/919522/wiederbelebte-debatte-buergerversicherung-durch-hintertuer.html">Wiederbelebte Debatte: Bürgerversicherung durch die Hintertür?</a>
		</li>
	
	
		<li class="free">
		    <a href="/praxis_wirtschaft/aerztliche_verguetung/article/919482/honorarverhandlungen-kbv-will-geldsegen-kassen-teilhaben.html">Honorarverhandlungen: KBV will am Geldsegen für die Kassen teilhaben</a>
		</li>
	
	
		<li class="closed">
		    <a href="/praxis_wirtschaft/aerztliche_verguetung/article/919472/honorartipp-fallzahl-stellgroesse-stets-blick.html">Honorartipp: Fallzahl als Stellgröße stets im Blick</a>
		</li>
	
	
		<li class="free">
		    <a href="/praxis_wirtschaft/e-health/article/919463/telekonsil-technische-anforderungen-stehen.html">Telekonsil: Technische Anforderungen stehen</a>
		</li>
	
	
		<li class="free">
		    <a href="/praxis_wirtschaft/aerztliche_verguetung/article/919423/kassenmedizin-freie-aerzte-fordern-kostenbeteiligung.html">Kassenmedizin: Freie Ärzte fordern Kostenbeteiligung</a>
		</li>
	
	
		<li class="free">
		    <a href="/praxis_wirtschaft/special-arzt-patient/article/919342/service-pvs-antwortet-patienten-online.html">Service: PVS antwortet Patienten online</a>
		</li>
	
	
		<li class="closed">
		    <a href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/article/919182/quartalsabrechnung-chancen-vielen-neuen-leistungen.html">Quartalsabrechnung: Chancen mit vielen neuen Leistungen</a>
		</li>
	
	</ul>
	    </div>
		</div>
	
</div>
</div> 
</div>


<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>


</div><input type="hidden" id="sid" name="sid" value="914818" />
</div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>

<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>

<div class="menspacer"></div>
<div id="ctl14_ctlTreeView" class="RadTreeView RadTreeView_Default" ImagesBaseDir="/img/">
	<ul class="rtUL rtLines">
		<li class="rtLI rtFirst rtLast"><div class="rtTop">
			<span class="rtSp"></span><span class="rtMinus"></span><a class="rtIn" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung &#47; &#196;rztliche Verg&#252;tung</a>
		</div><ul class="rtUL">
			<li class="rtLI rtLast"><div class="rtBot">
				<span class="rtSp"></span><a class="rtIn" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a>
			</div></li>
		</ul></li>
	</ul><input id="ctl14_ctlTreeView_ClientState" name="ctl14_ctlTreeView_ClientState" type="hidden" />
</div>

<div class="menspacer"></div>
<div class="boxGrHead">Exklusiv in unserer App</div>
<div class="boxGrCont item">
<a href="http://app.aerztezeitung.de/ePaper/" target="_blank"><img src="/img.ashx?f=/img/vorlagen/Logos_130x80/aezapp-L.jpg&amp;w=130" width="130" height="80" style="border:none;float:right;padding-right:0px;padding-top:0px;" title="Die Crux mit den fakultativen Leistungen" alt="Die Crux mit den fakultativen Leistungen" Border="1"></a>Jede Woche in unserer App vom Donnerstag geben unsere Experten Tipps zur Abrechnung.<br />
  <br />
  <ul class="boxListe">
    <li><a href="http://app.aerztezeitung.de/ePaper/" target="_blank">App jetzt gleich laden</a>.</li>
  </ul>
  <div class="menspacer"></div>
</div><!-- <div class="menspacer"></div>
<div class="boxGrHead">Bundestagswahl 2013</div>
<div class="boxGrCont item">
	<a href="/politik_gesellschaft/gp_specials/bundestagswahl-2013/"><img src="/img/vorlagen/Logos_130x80/bundestagswahl2013-L.jpg" width="130" height="80" border="0" title="Bundestagswahl 2013" style="border:none;float:right;" /></a>
	<script language="JavaScript">
	TargetDate = "09/23/2013 5:00 AM";
	CountActive = true;
	CountStepper = -1;
	LeadingZero = false;
	DisplayFormat = "In <strong>%%D%%</strong> Tagen ist Bundestagswahl.";
	FinishMessage = "Heute ist Bundestagswahl";
	</script>
	<script language="JavaScript" src="http://scripts.hashemian.com/js/countdown.js"></script>
	Wir wollen von Ihnen wissen: Was brennt Deutschlands &Auml;rzten unter den N&auml;geln?

	<ul class="boxListe">
		<li><a href="/politik_gesellschaft/gp_specials/bundestagswahl-2013/diskussion/"><strong>Diskutieren Sie mit</strong></a></li>
	</ul> 

</div> -->
<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl16_ctl01_ctl16_ctl01_RadAjaxPanel1Panel">
	<div id="ctl16_ctl01_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl16_ctl01_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl16_ctl01_RadTabStrip1_ClientState" name="ctl16_ctl01_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">
<div class="menspacer"></div>

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="free">
    <a href="/medizin/krankheiten/schmerz/rueckenschmerzen/article/919621/kaum-beweise-nach-50-jahren-bringt-rueckenschule.html">
    Kaum Beweise nach 50 Jahren: Was bringt die Rückenschule?</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/krankenkassen/article/919530/unzufriedene-versicherte-zahl-beschwerden-stark-gestiegen.html">
    Unzufriedene Versicherte: Zahl der Beschwerden stark gestiegen</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/diabetes/article/919641/typ-2-diabetes-wohnort-macht-unterschied.html">
    Typ-2-Diabetes: Der Wohnort macht den Unterschied</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/aerztliche_verguetung/article/919522/wiederbelebte-debatte-buergerversicherung-durch-hintertuer.html">
    Wiederbelebte Debatte: Bürgerversicherung durch die Hintertür?</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/infektionskrankheiten/article/919624/antibiotika-resistenz-keime-springen-oft-tier-mensch.html">
    Antibiotika-Resistenz: Keime springen oft von Tier auf Mensch</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/vertragsarztrecht/article/919496/praxisabgabe-mvz-kaufvertraege-pruefstand.html">
    Praxisabgabe an MVZ: Kaufverträge auf den Prüfstand!</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/junge-aerzte/article/919378/blog-eigene-niederlassung-kaum-erwarten-kann.html">
    Blog: Warum ich meine eigene Niederlassung kaum erwarten kann</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/berufspolitik/article/919645/paediater-fordern-wir-brauchen-dolmetscher.html">
    Pädiater fordern: &quot;Wir brauchen mehr Dolmetscher!&quot;</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/e-health/gesundheitskarte/article/919615/telemedizin-hoeheres-honorar-faxe-e-arztbriefe.html">
    Telemedizin: Höheres Honorar für Faxe als für E-Arztbriefe?</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/praxismanagement/personalfuehrung/article/918642/mfa-azubis-diese-regeln-gelten-praxis.html">
    MFA-Azubis: Diese Regeln gelten für die Praxis</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl16_ctl01_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl16_ctl01_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div style="width:238;margin:10px 0 10px 0;padding:0">
<a href="https://twitter.com/aerztezeitung" class="twitter-follow-button" data-show-count="true" data-lang="de" data-size="large">@aerztezeitung folgen</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=414805771960666";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/Aerztezeitung" data-width="300" data-show-faces="false" data-stream="false" data-show-border="true" data-header="true"></div><!-- <div class="menspacer"></div>
<div class="boxGrHead" style="padding:0;"><a href="/praxis_wirtschaft/w_specials/innovationspreis/" style="background:url('/img/special/Praxis-Wirtschaft/innovationspreis/box_logo.jpg') no-repeat scroll center top transparent; display: block; height: 45px; padding: 0; width: 298px;"><span style="display:none;">Innovationspreis</span></a></div>
<div class="boxGrCont item">
  SpringerMedizin und UCB Pharma wollen Sie unterstützen, innovative Ideen im Praxisalltag umzusetzen. Um das zu fördern hat SpringerMedizin den Innovationswettbewerb "Die innovative Praxis" ins Leben gerufen.<br />&nbsp;
  <ul class="boxListe">
    <li><a href="/praxis_wirtschaft/w_specials/innovationspreis/" style="font-weight:bold">Infos zum Innovationspreis</a></li>
  </ul>
</div> -->
<!-- <div class="boxGrCont item" style="text-align:center;padding:15px">
	<input type="button" class="CommonTextButton" style="font-weight:bold;padding:2px 10px 2px 10px" onclick="window.open('/extras/innovationspreis/')" value="Jetzt gleich bewerben" />
</div> --><!-- <div class="menspacer"></div>
<div class="boxGrHead">Online-Arztsuche</div>
<div class="boxGrCont item">
  <strong>Zeugnisvergabe an Haus- und Fachärzte</strong><br />
  Die Plattform zur Arztbewertung für Versicherte von AOK, Barmer GEK und TK ist gestartet. Die "Ärzte Zeitung" ist Medienpartner.
  <ul class="boxListe">
	
	<li><a href="/praxis_wirtschaft/w_specials/aoknavi2010/">Zur Sonderseite</a></li>
  </ul>  
</div> --><div class="menspacer"></div>
<div class="boxGrHead">Serien der Ärzte Zeitung</div>
<div class="boxGrCont item">
    <ul class="boxListe">
        <li><a href="/extras/serien/?sdid=105">Praxisbewertung</a></li>
        <li><a href="/extras/serien/?sdid=104">Depotcheck für Ärzte</a></li>
        <li><a href="/extras/serien/?sdid=101">&quot;Wegweiser Weiterbildung&quot;</a></li>
        <li><a href="/extras/serien/?sdid=102">25 Jahre Deutsche Einheit</a></li>
        <li><a href="/extras/serien/?sdid=98">Griechenland: Innenansicht einer Krise</a></li>
        <li><a href="/extras/serien/" title="">Alle Serien</a></li>
    </ul>
</div>
<div class="menspacer"></div>
<div class="boxGrHead">
Neue Beiträge zu 
</div>
<div class="boxGrCont item">
<ul class="boxListe">
<li><a  title='Abrechnung &#47; &#196;rztliche Verg&#252;tung' href='/praxis_wirtschaft/aerztliche_verguetung/'>Abrechnung &#47; &#196;rztliche Verg&#252;tung</a></li></ul></div>

</div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <li><a href="/extras/patienteninfo/">Patienteninformationen</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="http://www.aerztezeitung.de/community/">Foren</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="/service/anmeldung/">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2016 by <a href="/service/impressum/">&Auml;rzte Zeitung Verlags-GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div></div></div>
<!-- BEGIN COREMETRICS SUPPORT -->
<script type="text/javascript" src="//libs.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
//<![CDATA[
	cmSetClientID("90326694;90374840", true, "data.coremetrics.com", "aerztezeitung.de");
	cmSetupNormalization("sh,h");
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
	cmCreatePageviewTag("arbeitsunfall-wann-hoehere-gebuehrensatz-gilt;914818", "AEZ:5914", null, null, "GE-B2M-O-AERZTEZEITUNG-_-economy-_--_-SPMArticle-_--_-&Auml;rzte Zeitung-_--_--_--_--_-0-_--_-0-_--_-");

	var coremetricsAreaOfExpertise = "";
	var coremetricsContentType = "SPMArticle";
	var coremetricsName = "arbeitsunfall-wann-hoehere-gebuehrensatz-gilt";
	var coremetricsPageId = "arbeitsunfall-wann-hoehere-gebuehrensatz-gilt;914818";
	var coremetricsUserAreaOfExpertise = "_USER";
	var coremetricsUsersFocus = "";
	var coremetricsJournalTitle = "";
	var coremetricsEditionTitle = "&Auml;rzte Zeitung";
	var coremetricsBranchKey = "";
	var coremetricsDartzone = "economy";
	var coremetricsLoginStatus = "0";
//]]>
</script>
<!-- END COREMETRICS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-240770-1', 'aerztezeitung.de');
  ga('send', 'pageview');

</script>
        
 <script type="text/javascript"> function loadtracker(){ getIVW('100250'); } </script>
<script type="text/javascript">
//<![CDATA[
Telerik.Web.UI.RadTreeView._preInitialize("ctl14_ctlTreeView","0");Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMenu, {"_childListElementCssClass":null,"clientStateFieldID":"ctl04_topnavigation_RadMenuAEZ_ClientState","collapseAnimation":"{\"duration\":450}","enableShadows":true,"expandAnimation":"{\"duration\":450}","itemData":[{"postBack":0,"navigateUrl":"/","hasContentTemplate":true},{"postBack":0,"value":"politik_gesellschaft","navigateUrl":"/politik_gesellschaft/","hasContentTemplate":true},{"postBack":0,"value":"medizin","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"fachbereiche","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"praxis_wirtschaft","navigateUrl":"/praxis_wirtschaft/","cssClass":"rmSelected","hasContentTemplate":true},{"postBack":0,"value":"panorama","navigateUrl":"/panorama/","hasContentTemplate":true},{"postBack":0,"value":"regionen","hasContentTemplate":true},{"postBack":0,"value":"kooperationen","hasContentTemplate":true},{"postBack":0,"hasContentTemplate":true}],"showToggleHandle":true}, null, null, $get("ctl04_topnavigation_RadMenuAEZ"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTreeView, {"_skin":"Default","_uniqueId":"ctl14$ctlTreeView","attributes":{"ImagesBaseDir":"/img/"},"clientStateFieldID":"ctl14_ctlTreeView_ClientState","collapseAnimation":"{\"duration\":200}","expandAnimation":"{\"duration\":200}","nodeData":[{"value":"5914","expanded":true,"items":[{"value":"7424"}]}]}, null, null, $get("ctl14_ctlTreeView"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_postBackOnClick":true,"_postBackReference":"__doPostBack(\u0027ctl16$ctl01$RadTabStrip1\u0027,\u0027arguments\u0027)","_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl16_ctl01_RadTabStrip1_ClientState","selectedIndexes":["0"],"tabData":[{},{},{},{}]}, null, null, $get("ctl16_ctl01_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"ctl16_ctl01_LoadingPanel1","styles":[],"uniqueID":"ctl16$ctl01$RadAjaxPanel1"}, null, null, $get("ctl16_ctl01_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":10,"uniqueID":"ctl16$ctl01$LoadingPanel1","zIndex":90000}, null, null, $get("ctl16_ctl01_LoadingPanel1"));
});
//]]>
</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script>

	</body>
</html>