
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Magazin" />
<meta name="description" content="Der Friedensnobelpreis 2017 geht an die Internationale Kampagne zur Abschaffung von Atomwaffen (Ican). Ican habe sich bahnbrechend um ein vertragliches Verbot solcher Waffen bemüht, teilte das Norwegische Nobelkomitee am Freitag mit. Im Folgenden der Wortlaut der Begründung." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<meta name="google-site-verification" content="LvxBDl4rAeg08JnWrUrGac2JLcYqisNuBlmlaYlpbGo" />
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<link href="/skins/desktop/17/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<link title="aerztezeitung.de Suche" href="https://www.aerztezeitung.de/opensearch.xml" type="application/opensearchdescription+xml" rel="search" />
<!--Facebook Opengraph Tags-->  
<meta property="og:image" content="http://www.aerztezeitung.de/img/opengraphDefaultImage.jpg"/>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-240770-1']);
  _gaq.push(['_trackPageview']);

  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<link href="/skins/28/gpspecials.css?n=17" rel="stylesheet" type="text/css" />
<link href="/skins/28/service.css?n=17" rel="stylesheet" type="text/css" />

<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="panorama";
var Ads_BA_keyword='panorama,politik_gesellschaft,gesundheitspolitik_international,news,news_ticker,socialmedia,facebook,twitter';</script>
<script type="text/javascript" src="/scripts/adlib.js"></script>
<script type="text/javascript">
var webtrekkConfig = {
	trackId: '482775944629827',
	trackDomain: "springergmbh01.webtrekk.net",
	domain: "www.aerztezeitung.de",
	cookie: "1",
	forceHTTPS: true,
	form: "1",
	tabBrowsing: false,
	executePluginFunction: "wt_scrollposition",
	heatmap: "1",
	linkTrack: "standard",
	linkTrackAttribute: "data-track-link-actiontype",
	safetag: {
		async: true,
		timeout: 2000,
		safetagDomain: "responder.wt-safetag.com",
		safetagId: "642902694028228",
		option: {}
	}
};
(function(window) {
	window.wts = window.wts || [];
	wts.push(["linkTrackDownloads", "avi;bmp;csv;doc;docx;dotx;eps;exe;gif;gz;jpeg;jpg;m4v;mov;mp3;mp4;mpg;pdf;png;ppt;pptx;ps;rss;rtf;swf;tar;tar.gz;tgz;tif;txt;wmv;xls;xlsx;zip"]);
	wts.push(["heatmapRefpoint", "content"]);
	var customSessionParameter = {};
	wts.push(["customSessionParameter", customSessionParameter]);
	var customParameter = {};
	wts.push(["customParameter", customParameter]);
	var customEcommerceParameter = {};
	wts.push(["customEcommerceParameter", customEcommerceParameter]);
	var contentGroup = {};
	wts.push(["contentGroup", contentGroup]);
	wts.push(["contentId", "de.Article.begruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.944752"]);
	wts.push(["contentId_1", "begruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.944752"]);
	contentGroup[1] = "de";
	contentGroup[2] = "Article";
	contentGroup[3] = "Panorama";
	contentGroup[7] = "944752";
	contentGroup[8] = "2017-10";
	customParameter[7] = "not_logged_in";
	customParameter[9] = "de";
	customParameter[12] = "Panorama.5045;Gesundheitspolitik international.5915";
	customParameter[16] = "Magazin";
	customParameter[20] = "http://www.aerztezeitung.de/panorama/article/944752/begruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.html";
	customParameter[21] = "not_logged_in";
	customParameter[22] = "Panorama.5045,Gesundheitspolitik international.5915";
	customParameter[28] = "desktop";
	customSessionParameter[1] = "not_logged_in";
	customSessionParameter[7] = "not_logged_in";
})(window);
</script>
<script type="text/javascript" src="/scripts/webtrekk_v4.min.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })(); 
            </script>
<link href="/WebResource.axd?d=n1RgEG0AJYl5LmavaYdXoB56VprZvBG7LMuQAKEvcwjwm8Up_RACiz1pT5fOHdKv74mWl8KiVvlgFYTb8pxarKEbKScTyL2mYbcAQ22dxLfu0EAmwsAuTXWgPu-cvHgS9zCIfe5BkojZkdoB0&amp;t=636370857808587553" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=NFqs8PK0zjy7cVcv92NjVFHIntnsahGBSyi4Ych66sqKrxwpQrgQQzX3pK4G5jvV8uLDbZoa-nF_9t9aSJqUMj1Iq2ZDxqlTwXagScJSetUr-XzJF6KdJXTnXhL6qcJlIX_Fh1r2x2-90fai0&amp;t=636370857808587553" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=gIluNcW81Sc775hStuMnevQ-TBN9Y_cIZGCkhWtsYNBZaDz3jg_LWTF20_UZ1XfSJTZLbC02ijjWA3DyBhe_oRZsDJItk1Um_i-A1jcUQ2GN9BDWafgzdlTVmz6gCzqe4KjoZA2&amp;t=636370857808587553" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=F8iagbo91nR0LZi2F59jD6mnnEIU-LXoyVq9nBUT4rasWlxW5Us03-MnC5HzODOuJLLEx0emCnrHPmvIno81c_6cuH0ejOdf6FWV9uAy1Th4pKAvJV4zDRCg-qPw8QllCeb1zPULSUQL5-Fsn2EKiaTLiaL3uPJQ7MvzOg2&amp;t=636370857816208315" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636370857808587553" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=LYgzNWJzWqq4n0ordreHYnxHHOzF6vXy12VcA-PNaC2mdzcj06eEgrmzpowXNTKiEq0n28nvHcU5LCZOxyinybD45r5oFjnFkE4wT7wJtvK1a69pR4PjMqv90fDsrWGOlSQq59yCv2bhyv3L7ZXHgvcGcT0PSbd7SQIi7A2&amp;t=636370857816208315" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=oU3LZEWuaRfjT_GX7S-r4H5uQA7g_OZFiV25t2cMK-xuvZS9oaVdmbdGC91FWo6t8r2RMJmQ4Du0O3LGxC4m8cs8KqH-V2rGgg2h-FHPGtFnBc5kriABUlaeRWQ1&amp;t=636370857808587553" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=8BJsMmGjIRS-ac1K9yS9Zb7aG-F99zXeEyKJbFDkwOBKytfCZ2jlGdAalNhaK9zb2Tym2ivMqZ-QZ-a3sMk273FuJk-y-1OzzgTkEyTMoDcXoNDNdvimuTiwCGwvrdtbdIN7D5DLqjAJf9Hk0&amp;t=636370857808587553" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636370857808587553" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636370857808587553" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="begruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.html?sid=944752" id="main">
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzM1ODI1NzE2ZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WDAUeY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTAkY3RsMDEkUmFkU2l0ZU1hcDEFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMSRjdGwwMSRSYWRTaXRlTWFwMgUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkyJGN0bDAxJFJhZFNpdGVNYXAzBTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTMkY3RsMDEkUmFkU2l0ZU1hcDQFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNCRjdGwwMSRSYWRTaXRlTWFwNQUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk1JGN0bDAxJFJhZFNpdGVNYXA2BTNjdGwwNCR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTYkY3RsMDEkUmFkU2l0ZU1hcDcFM2N0bDA0JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNyRjdGwwMSRSYWRTaXRlTWFwOAUzY3RsMDQkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk4JGN0bDAxJFJhZFNpdGVNYXA5BRpjdGwxMCRjdGxSYXRpbmckUmFkUmF0aW5nMQUYY3RsMTckY3RsMDAkUmFkVGFiU3RyaXAx28HDza9ISemcPnVcpWWvWitPJz4=" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3aeb198dbd-2212-44f6-bb15-882bde414f00%3aea597d4b" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/Core.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/MaterialRipple/MaterialRippleScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/jQuery.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Menu/Views/LiteView.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Rating/RadRating.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/Ajax/Ajax.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2017.2.711/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9A35189" />
	        
	        <div class="wrapper">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100350",
"sv": "in"
}
iom.c(iam_data);
</script>
<!--/SZM -->


<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    <div id="topnav">
<ul>
<li>
<a href="/mobile/" rel="nofollow">mobil</a>
</li>
<li>
|
</li>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/?rub=1" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl04_brb_colLogin"><a href="/login/?ReturnUrl=%2fpanorama%2farticle%2f944752%2fbegruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.html" id="ctl04_brb_loginDestination" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl04_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="no-bg">
    <div id="MegaDropDown">
      <div tabindex="0" id="ctl04_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_MetroTouch">
	<!-- 2017.2.711.35 --><ul class="rmRootGroup rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_MetroTouch">
					<input id="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/politik_gesellschaft/">Politik</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/brexit/">Brexit</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/bundestagswahl-2017/">Bundestagswahl 2017</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/transparenzkodex/">Transparenzkodex</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Krankheiten</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 460px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Fachbereiche</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 710px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/">Innere Medizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/copd-na-und">Multimedia-Special 'COPD. NA UND?'</a></li><li class="rsmItem"><a class="rsmLink" href="/lunge-in-not">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2016/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_new">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/praxis_wirtschaft/">Praxis & Wirtschaft</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/extras_specials/privatmedizin/">Tag der Privatmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/serien/?sdid=101">Wegweiser Weiterbildung</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem  rmSelected"><a class="rmLink rmRootLink" href="/panorama/">Panorama</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/ernaehrung/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/k_specials/charity-award/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Regionen</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Sonderpublikation</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/telematik/">Telematikinfrastruktur</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/transparenzkodex/">Transparenzkodex</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><span class="rmLink rmRootLink" tabindex="0">Mehr</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_new">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/kongresse-uebersicht/">Kongresse</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl04_topnavigation_RadMenuAEZ_ClientState" name="ctl04_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  

</div><div id="outer">
<div id="breadcrumb">
<ul><li>Sie befinden sich hier:</li><li><a href="/">Home</a></li><li>&#187;</li><li><a href="/panorama/">Panorama</a></li></ul>
</div>


<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>

<div id="content">
<div id="story" class="noprintview">
<div id="ctl10_ctlStoryTable" style="display:block;">
    
    
    <div style="float:left">
    <div id="ctl10_ctlNavEdition" class="edition">&Auml;rzte Zeitung online, 06.10.2017</div>
    <div>
        <div id="ctl10_ctlNavComment" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
        
        

<div style="float:left;position:relative;top:-4px">

<div id="ctl10_ctlRating_RadRating1" class="RadRating RadRating_Default">
	<ul class="rrtItem">
		<li><a title="0" href="#"><span>1</span></a></li><li><a title="0" href="#"><span>2</span></a></li><li><a title="0" href="#"><span>3</span></a></li><li><a title="0" href="#"><span>4</span></a></li><li><a title="0" href="#"><span>5</span></a></li>
	</ul><input id="ctl10_ctlRating_RadRating1_ClientState" name="ctl10_ctlRating_RadRating1_ClientState" type="hidden" />
</div> <span id="ctl10_ctlRating_ctlLabel" class="afterVote" style="display:none;">Danke für Ihre Bewertung</span>
</div>

<style>
    .afterVote{
    position: absolute;
    left: 18px;
    width: 150px;
    }

</style>

<script>
    function onClientSideRated(sender, args) {
        
        var originalValue = "0";
        var rawStoryId = "944752";

        $.ajax({
            type: "POST",
            url: "/pub_services/ratingservice.asmx/OnRate",
            data: "{rating:" + sender.get_value() + ", rawStoryId:'" + rawStoryId + "'}",
            contentType: "application/json",
            success: function (msg) {
                var updatedRating = msg.hasOwnProperty("d") ? msg.d : msg;
                if (updatedRating >= 0 && updatedRating <= 5) {
                    //disables interaction on client
                    sender.set_readOnly(true);
                    //prevents that setting data will result in another vote (endlessloop)
                    sender.remove_rated(onClientSideRated);
                    sender.set_value(updatedRating);
                    var showAfterVote = '#ctl10_ctlRating_ctlLabel';
                    $(showAfterVote).show();
                } else if (updatedRating == -2) {
                    //voted previously...
                    sender.set_value(originalValue);
                    sender.set_readOnly(true);
                    //prevents that setting data will result in another vote (endlessloop)
                    sender.remove_rated(onClientSideRated);
                } 
            }
        });
    }
</script>


        <div id="ctl10_ctlTweetButton" style="float:left;margin:-4px 0 0 6px;width:100px">
          <a href="https://twitter.com/share" class="twitter-share-button" data-via="aerztezeitung" data-lang="de" data-count="left">&nbsp;</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
    </div>
    </div>
     <div id="ctl10_ctlNavigation" class="actions">
    <ul class="snav">
        
        
        
        <li id="ctl10_colSend"><a href="/extras/versenden/?sid=944752&amp;pid=934973" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/mail.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
        <li id="ctl10_colPrint"><a href="/extras/druckansicht/?sid=944752&amp;pid=934973" title="Druckversion" target="_blank"><img src="/img/story/print.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
        
        
        
        
    </ul>
    </div>
</div>

<div style="clear:both"></div>

<h2 class="rubrik">Begründung des Komitees</h2>
<h1>Deshalb bekommt ICAN den Friedensnobelpreis</h1>
<p><b>Der Friedensnobelpreis 2017 geht an die Internationale Kampagne zur Abschaffung von Atomwaffen (Ican). Ican habe sich bahnbrechend um ein vertragliches Verbot solcher Waffen bemüht, teilte das Norwegische Nobelkomitee am Freitag mit. Im Folgenden der Wortlaut der Begründung.</b></p>
<p><b>OSLO.</b> Das Norwegische Nobelkomitee hat entschieden, den Friedensnobelpreis 2017 der Internationalen Kampagne zur Abschaffung von Atomwaffen (Ican) zu verleihen. Die Organisation erhält die Auszeichnung für ihre Arbeit, Aufmerksamkeit auf die katastrophalen humanitären Konsequenzen jeglichen Einsatzes von Atomwaffen zu lenken und für ihre bahnbrechenden Bemühungen um ein vertragliches Verbot solcher Waffen.</p>
<h3>Ständige Bedrohung &#0150; Beispiel Nordkorea</h3>
<p>Wir leben in einer Welt, in der das Risiko eines Einsatzes von Atomwaffen größer ist als lange Zeit zuvor. Einige Staaten modernisieren ihre Atomarsenale. Und es besteht die echte Gefahr, dass mehr Länder versuchen werden, Atomwaffen zu bauen, wie das Beispiel Nordkoreas zeigt.</p>
<p>Atomwaffen sind eine ständige Bedrohung für die Menschheit und alles Leben auf der Erde. Durch bindende internationale Abkommen hatte die internationale Staatengemeinschaft bereits zuvor das Verbot von Landminen, Streumunition sowie biologischen und chemischen Waffen festgeschrieben. Nuklearwaffen sind noch zerstörerischer, doch wurden sie bisher nicht Gegenstand eines ähnlichen international gesetzlichen Verbots.</p>
<p>Durch ihre Arbeit hat Ican dazu beigetragen, diese legale Lücke zu schließen. Ein wichtiges Argument bei der Begründung, Nuklearwaffen zu verbieten, ist das inakzeptable menschliche Leiden, das ein Atomkrieg auslösen wird.</p>
<h3>Treibende Kraft für internationale Zusammenarbeit</h3>
<p>Ican ist ein Bündnis nichtstaatlicher Organisationen aus etwa 100 verschiedenen Ländern rund um den Globus. Dieser Zusammenschluss war eine treibende Kraft, die Nationen der Welt dazu zu bewegen, ein Versprechen abzugeben, mit allen wichtigen Akteuren zusammenzuarbeiten, um Nuklearwaffen zu brandmarken, zu verbieten und zu beseitigen. Bis zum heutigen Datum haben 108 Staaten eine solche Verpflichtung zugesagt, bekannt unter dem Begriff Humanitarian Pledge.</p>
<p>Darüber hinaus war Ican die führende Kraft in der Zivilgesellschaft im Bemühen, ein Verbot von Nuklearwaffen nach dem Völkerrecht zu erreichen. Am 7. Juli 2017 stimmten 122 UN-Mitgliedsstaaten dem Vertrag zum Verbot von Nuklearwaffen zu. Sobald 50 Staaten den Vertrag ratifiziert haben, wird das Verbot von Atomwaffen in Kraft treten und nach dem Völkerrecht für alle Staaten bindend sein, die den Vertrag mittragen.</p>
<p>Das Norwegische Nobelkomitee ist sich bewusst, dass ein international gesetzliches Verbot für sich allein genommen nicht eine einzige Atomwaffe beseitigen wird und dass bisher weder die Staaten, die schon Atomwaffen besitzen noch ihre engsten Verbündeten den Vertrag über ein Atomwaffenverbot unterstützen. Das Komitee möchte betonen, dass die nächsten Schritte in Richtung einer atomwaffenfreien Welt die Atommächte mit einschließen müssen.</p>
<h3>Aufruf zu ernsthaften Verhandlungen</h3>
<p>Der diesjährige Friedensnobelpreis ist deshalb auch ein Appell an diese Staaten, ernsthafte Verhandlungen mit dem Blick auf eine stufenweise, ausgewogene und sorgfältig überwachte Beseitigung der fast 15 000 Atomwaffen in der Welt zu beginnen. Fünf der Staaten, die derzeit Atomwaffen besitzen &#0150; die USA, Russland Großbritannien, Frankreich und China - haben sich dazu schon verpflichtet, durch den Beitritt zum Atomwaffensperrvertrag von 1970. Dieser Vertrag über die Nichtverbreitung von Kernwaffen wird das hauptsächliche legale Instrument auf internationaler Ebene bleiben, um die nukleare Abrüstung voranzubringen und eine künftige Weiterverbreitung solcher Waffen zu verhindern.</p>
<p>Es ist nun 71 Jahre her, dass die UN-Vollversammlung in ihrer allerersten Resolution die Bedeutung einer nuklearen Abrüstung und einer atomwaffenfreien Welt hervorhob. Mit dem diesjährigen Preis möchte das Norwegische Nobelkomitee Ican seine Anerkennung zollen, diesen Bemühungen einen neuen Impuls verliehen zu haben.</p>
<p>Die Entscheidung, den Friedensnobelpreis 2017 der Internationale Kampagne zur Abschaffung von Atomwaffen zu verleihen, steht voll im Einklang mit dem Willen von Alfred Nobel. In diesem Willen sind drei unterschiedliche Kriterien für die Vergabe des Friedensnobelpreises verankert: Das Fördern von Brüderlichkeit zwischen Nationen, Fortschritte in der Abrüstung sowie bei der Waffenkontrolle und das Abhalten sowie Fördern von Friedenskongressen.</p>
<h3>&quot;Inspirierende Unterstützung&quot;</h3>
<p>Ican arbeitet intensiv darauf hin, nukleare Abrüstung zu erreichen. Ican und die Mehrheit der UN-Mitgliedsstaaten haben zur Brüderlichkeit zwischen Nationen beigetragen, indem sie Humanitarian Pledge initiierten. Durch ihre inspirierende und neuartige Unterstützung der UN-Verhandlungen über einen Vertrag zum Verbot von Atomwaffen spielte Ican eine größere Rolle dabei, etwas zu bewirken, was heutzutage einem internationalen Friedenskongress gleichkommt.</p>
<p>Das Norwegische Nobelkomitee ist der festen Überzeugung, dass sich Ican mehr als jeder andere im vergangenen Jahr dafür eingesetzt hat, den Bemühungen um eine atomwaffenfreie Welt eine neue Richtung und neue Kraft zu geben. <i>(dpa)</i></p><p><b>Lesen Sie dazu auch:</b><br>
<a href="/panorama/article/944829/entscheidung-2017-friedensnobelpreis-ican-setzt-atommaechte-druck.html">Entscheidung 2017: Friedensnobelpreis für Ican setzt Atommächte unter Druck</a><br />
</p>





<div>
<div class="menspacer"></div>

<div class="flLeft" style="width:180px">
    <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter" addthis:url="https://www.aerztezeitung.de/su/944752.html"></a>
<a class="addthis_button_xing"></a>
<a class="addthis_button_google_plusone" g:plusone:annotation="none"></a>
<a href="https://www.addthis.com/bookmark.php" class="addthis_button_compact" addthis:url="https://www.aerztezeitung.de/su/944752.html"></a>
</div>
<script type="text/javascript">
//<![CDATA[
var addthis_config = {
services_custom: {
name: "Drucken",
url: "https://www.aerztezeitung.de/extras/druckansicht/?sid=944752",
icon: "https://cache.addthiscdn.com/icons/v1/thumbs/print.gif"
},
services_compact: "email,facebook,twitter,xing,more",
services_exclude: "print"
}//]]>
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>
<!-- AddThis Button END -->
</div>
<div id="ctl10_ctlNavCommentBottom" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
<div id="ctl10_ctlNavBottom" class="flRight">
<ul class="snav" style="width:300px">
    
    
    <li id="ctl10_colSend2"><a href="/extras/versenden/?sid=944752&amp;pid=934973" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/mail.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
    <li id="ctl10_colPrint2"><a href="/extras/druckansicht/?sid=944752&amp;pid=934973" title="Druckversion" target="_blank"><img src="/img/story/print.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
    
    
    
</ul>
</div>
<div class="menspacer"></div>
</div>
<div class="boxohead" style="float:left;width:615px"><dl class="header"><dt>Topics</dt></dl><dl style="margin:3px 0;padding:0"></dl><dl class="topic"><dt>Schlagworte</dt>
      <dd><a href="/panorama/">Panorama (30919)</a></dd>
    
      <dd><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international (7950)</a></dd>
    </dl><dl class="topic"><dt>Personen</dt>
      <dd><a href="/suchen/personnames-Alfred+Nobel/default.aspx">Alfred Nobel (31)</a></dd>
    </dl></div>

<div class="menspacer" style="clear:both"></div>


<div id="ctl10_ctlBanner">
    <div id="adbottom" style="width:625px">
        <div class="flLeft">
        
<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/magazine', [[300, 250]], 'div-gpt-ad-85378').setTargeting('kw',['panorama','politik_gesellschaft','gesundheitspolitik_international','news','news_ticker','socialmedia','facebook','twitter','944752']).setTargeting('tile',['1']).setTargeting('pos',['2']).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
    <div class="banner"> </div>
	<div id='div-gpt-ad-85378'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-85378');
		    });
		</script>
	</div>

        </div>
        <div class="flRight" style="margin-top:15px">
        <div class="spacer"> </div>
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/panorama"><img src="/img/global/webfeed.png" alt="" title="RSS-Feed - Panorama" style="float:right;width:14px;height:14px;padding-right:2px;" /></a>
			Weitere Beiträge aus diesem Themenbereich</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="free">
		    <a href="/panorama/article/945249/uebungsszenario-berliner-proben-terrorangriff-pestbakterien.html">Übungsszenario: Berliner proben Terrorangriff mit Pestbakterien</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/945201/infektionen-tollwut-zehnjaehrigem-franzosen.html">Infektionen: Tollwut bei zehnjährigem Franzosen</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/article/945204/lungenpest-seychellen-verordnen-besuchern-madagaskar-quarantaene.html">Lungenpest: Seychellen verordnen Besuchern aus Madagaskar Quarantäne</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/944939/aktuelle-studie-frauen-gehirn-belohnt-grosszuegigkeit.html">Aktuelle Studie: Frauen-Gehirn belohnt Großzügigkeit</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/944873/nach-sicherheitsvorfaellen-rotes-kreuz-schliesst-bueros-nordafghanistan.html">Nach Sicherheitsvorfällen: Rotes Kreuz schließt Büros in Nordafghanistan</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/944858/faszination-ekel-wenn-op-videos-hype.html">Faszination Ekel: Wenn Op-Videos zum Hype werden</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/buchtipp/article/944711/interview-papsi-fast-verdroschen-wurde-schon-spassig.html">Interview: "Als Papsi fast verdroschen wurde, war das schon spaßig"</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/buchtipp/article/944673/suche-nach-perfekten-fussballverein-groundhopping-asperger.html">Auf der Suche nach dem perfekten Fußballverein: Groundhopping mit Asperger</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/article/944830/pest-ausbruch-who-liefert-antibiotika-nach-madagaskar.html">Pest-Ausbruch: WHO liefert Antibiotika nach Madagaskar</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/944752/begruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.html">Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis</a>
		</li>
	
	</ul>
	    </div>
		</div>
	
</div>
    </div> 
</div>

<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>
<table id="ctl10_ctlKommentieren" class="standard" border="0" style="width:100%">
	<tr>
		<td class="hdot1" colspan="2" height="1"></td>
	</tr><tr>
		<td id="ctl10_colKommentierenDisabled" class="item">
        <table class="standard" style="width:100%">
                  <tr><td class="item">
                  <div class="bgLight" style="padding:2px 8px 8px 8px">
                  <h2>Schreiben Sie einen Kommentar</h2>
                  &Uuml;berschrift<br />
                  <input name="ctl10$TextBox1" type="text" maxlength="255" id="ctl10_TextBox1" disabled="disabled" class="item" />
                      <br />Text<br />
                <textarea name="ctl10$TextBox2" rows="3" cols="20" id="ctl10_TextBox2" disabled="disabled" class="small">Zum Kommentieren bitte anmelden.</textarea>
            <div class="clearfix">
                <div style="float:right;"><a rel="nofollow" href="/login/?ReturnUrl=/panorama/article/944752/begruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.html">Anmelden</a>
                </div>                        
                </div>                        
                </div>
                   </td></tr>
            </table>
            </td>
	</tr><tr>

	</tr><tr>
		<td height="1"></td>
	</tr>
</table>

<input type="hidden" id="sid" name="sid" value="944752" />
</div>
<div id="homepage"><div class="menspacer"></div>
<div class="boxBorder">
<h2>Die Newsletter der Ärzte Zeitung</h2>
<h4>Lesen Sie alles wichtige aus den Bereichen Medizin, Gesundheitspolitik und Praxis und Wirtschaft.</h4>

<div class="button-orange" style="width:350px;margin:0 auto;"><a href="https://www.springermedizin.de/mynewsletters-aerztezeitung">Newsletter bestellen</a></div>
</div>
        <div class="spacer"> </div>
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/panorama"><img src="/img/global/webfeed.png" alt="" title="RSS-Feed - Panorama" style="float:right;width:14px;height:14px;padding-right:2px;" /></a>
			Weitere Beiträge aus diesem Themenbereich</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="free">
		    <a href="/panorama/article/945249/uebungsszenario-berliner-proben-terrorangriff-pestbakterien.html">Übungsszenario: Berliner proben Terrorangriff mit Pestbakterien</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/945201/infektionen-tollwut-zehnjaehrigem-franzosen.html">Infektionen: Tollwut bei zehnjährigem Franzosen</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/article/945204/lungenpest-seychellen-verordnen-besuchern-madagaskar-quarantaene.html">Lungenpest: Seychellen verordnen Besuchern aus Madagaskar Quarantäne</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/944939/aktuelle-studie-frauen-gehirn-belohnt-grosszuegigkeit.html">Aktuelle Studie: Frauen-Gehirn belohnt Großzügigkeit</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/944873/nach-sicherheitsvorfaellen-rotes-kreuz-schliesst-bueros-nordafghanistan.html">Nach Sicherheitsvorfällen: Rotes Kreuz schließt Büros in Nordafghanistan</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/944858/faszination-ekel-wenn-op-videos-hype.html">Faszination Ekel: Wenn Op-Videos zum Hype werden</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/buchtipp/article/944711/interview-papsi-fast-verdroschen-wurde-schon-spassig.html">Interview: "Als Papsi fast verdroschen wurde, war das schon spaßig"</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/buchtipp/article/944673/suche-nach-perfekten-fussballverein-groundhopping-asperger.html">Auf der Suche nach dem perfekten Fußballverein: Groundhopping mit Asperger</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/article/944830/pest-ausbruch-who-liefert-antibiotika-nach-madagaskar.html">Pest-Ausbruch: WHO liefert Antibiotika nach Madagaskar</a>
		</li>
	
	
		<li class="free">
		    <a href="/panorama/article/944752/begruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.html">Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis</a>
		</li>
	
	</ul>
	    </div>
		</div>
	

        
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/medizin/krankheiten/infektionskrankheiten/erkaeltungskrankheiten/article/945198/metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.945198">
                

<img src='/image/w-220/r-100/f-/docs/2017/10/12/Hals2-L.jpg' class="listimage" title='Metaanalyse: Bei Halsschmerzen zusätzlich einmalig ein Kortikosteroid!' alt="" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">

<a href="/medizin/krankheiten/infektionskrankheiten/erkaeltungskrankheiten/article/945198/metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.html" class="kicker" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.945198">Metaanalyse</a></div>
        <h2 class="free">
            <a href="/medizin/krankheiten/infektionskrankheiten/erkaeltungskrankheiten/article/945198/metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.945198">
                    Bei Halsschmerzen zusätzlich einmalig ein Kortikosteroid!
            </a>
        </h2>
        Patienten mit Halsschmerzen, etwa bei einer Pharyngitis, profitieren von der einmaligen Behandlung mit einem Kortikosteroid zusätzlich zur Standardherapie.
        <a href="/medizin/krankheiten/infektionskrankheiten/erkaeltungskrankheiten/article/945198/metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.945198" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
	
        
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/medizin/krankheiten/adipositas/article/945214/neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.945214">
                

<img src='/image/w-220/r-100/f-/docs/2017/10/11/196a0601_7721206-L.jpg' class="listimage" title='Neues Referenzsystem: Metabolisches Syndrom &#0150; Hilfe für die Diagnose bei Kindern' alt="" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">

<a href="/medizin/krankheiten/adipositas/article/945214/neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.html" class="kicker" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.945214">Neues Referenzsystem</a></div>
        <h2 class="free">
            <a href="/medizin/krankheiten/adipositas/article/945214/neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.945214">
                    Metabolisches Syndrom &#0150; Hilfe für die Diagnose bei Kindern
            </a>
        </h2>
        Ein neues Referenzsystem hilft bei der frühzeitigen Diagnose des Metabolischen Syndroms bei Kindern. Der Clou: Es ist alters- und geschlechtsspezifisch.
        <a href="/medizin/krankheiten/adipositas/article/945214/neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.945214" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
	
        
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/politik_gesellschaft/bedarfsplanung/article/945197/gassen-einige-hundert-ambulanzen-koennten-wegfallen.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.gassen-einige-hundert-ambulanzen-koennten-wegfallen.945197">
                

<img src='/image/w-220/r-100/f-/docs/2017/10/11/bereitschaftsdienst-L.jpg' class="listimage" title='Tag des Bereitschaftsdienstes: KBV-Chef Gassen – Hunderte Klinik-Ambulanzen überflüssig' alt="" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">

<a href="/politik_gesellschaft/bedarfsplanung/article/945197/gassen-einige-hundert-ambulanzen-koennten-wegfallen.html" class="kicker" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.gassen-einige-hundert-ambulanzen-koennten-wegfallen.945197">Tag des Bereitschaftsdienstes</a></div>
        <h2 class="free">
            <a href="/politik_gesellschaft/bedarfsplanung/article/945197/gassen-einige-hundert-ambulanzen-koennten-wegfallen.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.gassen-einige-hundert-ambulanzen-koennten-wegfallen.945197">
                    KBV-Chef Gassen – Hunderte Klinik-Ambulanzen überflüssig
            </a>
        </h2>
        Anlässlich der Tage des Bereitschaftsdienstes formuliert KBV-Chef Gassen seine Vorstellungen für die Notfallversorgung der Zukunft.
        <a href="/politik_gesellschaft/bedarfsplanung/article/945197/gassen-einige-hundert-ambulanzen-koennten-wegfallen.html" data-track-link-actiontype="article.unknown position.Begründung des Komitees: Deshalb bekommt ICAN den Friedensnobelpreis.5045.gassen-einige-hundert-ambulanzen-koennten-wegfallen.945197" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
	
</div></div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>
<div class="menspacer"></div>
<div class="boxGrHead">Die digitale Ausgabe</div>
<div class="boxGrCont">
    <table border="0">
        <tr>
            <td align="left" width="80">
                
                <!-- <a href="/login/e-paper/" title="E-Paper der Ärzte Zeitung" rel="noindex,nofollow"><img id="ctl14_ctlPageImg" src="" alt="Web-App" border="0" /></a> -->
                <a href="/panorama/article/872060/aerzte-zeitung-app-jetzt-fuers-smartphone.html"><img src="/img/app/applogo-80.png" align="left" width="80" border="0" height="80" style="border:none;float:right;padding-right:0px;" title="Smartphone-App" /></a>
            </td>
            <td class="item">&nbsp;&nbsp;</td>
            <td class="item">
                <ul class="boxListe" style="margin-top:10px;margin-bottom:10px">
                    <li><a href="/app" title="Ärzte Zeitung digital" target="_blank"><strong>Zum E-Paper als Web-App</strong></a></li>
                    <li><a href="https://itunes.apple.com/de/app/arzte-zeitung-digital/id571237963?l=de&amp;ls=1&amp;mt=8" title="iPhone/iPad kostenlos herunterladen" target="_blank">iPhone/iPad-App laden</a></li>
                    <li><a href="http://play.google.com/store/apps/details?id=de.meyle_mueller.arztezeitung" title="Android-App kostenlos herunterladen" target="_blank">Android-App herunterladen</a></li>
                    <li><a href="/panorama/article/872060/aerzte-zeitung-app-jetzt-fuers-smartphone.html" title="Weitere Infos zum App-Abonnement" target="_blank">Weitere Infos zum App-Abo</a></li>
                </ul>
            </td>
        </tr>
    </table>
</div>

<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>
<div class="menspacer"></div><div class="menspacer"></div>
<div class="boxGrHead">Extra: Seite für junge Ärzte</div>
<div class="boxGrCont item">
<p><a href="/praxis_wirtschaft/junge-aerzte/">
<img src="/img/vorlagen/Logos_130x80/junge-aerzte-logo.jpg" alt="" width="130" height="80" border="0" style="border:none;float:right;padding-right:0px;" title="Junge Ärzte"></a><strong>Dringend 
    gesucht:</strong> Ärzte im Gefängnis und in der Kaserne.</p>
    <p><strong>Neues Projekt: 
     </strong>So sieht das Landarztleben von heute aus.</p>
<ul class="boxListe">
    <li><a href="/praxis_wirtschaft/junge-aerzte/">Hier geht's zur Jungen-Ärzte-Seite</a></li>
  </ul>
</div>


<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl17_ctl00_ctl17_ctl00_RadAjaxPanel1Panel">
	<div id="ctl17_ctl00_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl17_ctl00_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl17_ctl00_RadTabStrip1_ClientState" name="ctl17_ctl00_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">
<div class="menspacer"></div>

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="free">
    <a href="/politik_gesellschaft/bedarfsplanung/article/945197/gassen-einige-hundert-ambulanzen-koennten-wegfallen.html">
    Gassen: Einige hundert Ambulanzen könnten wegfallen</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/haut-krankheiten/article/945195/ursachensuche-psoriasis-saufen-schuppenfrust.html">
    Ursachensuche: Psoriasis &#0150; Saufen gegen den Schuppenfrust?</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/infektionskrankheiten/erkaeltungskrankheiten/article/945198/metaanalyse-halsschmerzen-zusaetzlich-kortikosteroid-pharyngitis.html">
    Metaanalyse: Bei Halsschmerzen zusätzlich einmalig ein Kortikosteroid!</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/schmerz/kopfschmerzen/article/945170/triggerfaktoren-schulkind-kopfweh-pelz-modell.html">
    Triggerfaktoren erkennen: Schulkind mit Kopfweh? &#0150; Das PELZ-Modell hilft weiter</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/adipositas/article/945194/who-schlaegt-alarm-weltweit-120-millionen-fettleibige-kinder.html">
    WHO schlägt Alarm: Weltweit 120 Millionen fettleibige Kinder</a>
   </li>
	
   <li class="free">
    <a href="/panorama/article/945201/infektionen-tollwut-zehnjaehrigem-franzosen.html">
    Infektionen: Tollwut  bei zehnjährigem Franzosen</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/krebs/article/945042/zusatzstrategien-krebskranke-studie-gesucht.html">
    Zusatzstrategien: Krebskranke für Studie gesucht</a>
   </li>
	
   <li class="free">
    <a href="/politik_gesellschaft/pflege/article/945119/pflegekraeftemangel-streiks-vielen-kliniken.html">
    Pflegekräftemangel: Streiks in vielen Kliniken</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/adipositas/article/945214/neues-referenzsystem-metabolisches-syndrom-hilfe-diagnose-kinder.html">
    Neues Referenzsystem: Metabolisches Syndrom &#0150; Hilfe für die Diagnose bei Kindern</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/recht/article/945209/skandal-apotheker-prozess-beginnt-november.html">
    Skandal-Apotheker: Prozess beginnt im November</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl17_ctl00_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl17_ctl00_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div class="menspacer"></div>
<div class="boxBorder addthis_toolbox addthis_32x32_style">
<div style="float:left">
<a class="addthis_button_facebook_like" fb:like:href="https://www.facebook.com/AerzteZeitung" fb:like:layout="button_count"></a>
</div>
<div style="float:left">
<a class="addthis_button_twitter_follow_native" tw:screen_name="aerztezeitung" data-show-count="true"></a>
</div>
<div style="float:left; padding-top:8px">
<div data-lang="de" data-type="xing/follow" data-counter="right" data-url="https://www.xing.com/news/pages/arzte-zeitung-732" style="height:22px;width:150px"></div>
<script>
(function (d, s) {
    var x = d.createElement(s),
      s = d.getElementsByTagName(s)[0];
      x.src = "https://www.xing-share.com/plugins/follow.js";
      s.parentNode.insertBefore(x, s);
  })(document, "script");
</script>
</div>

</div>
<script language="javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=aezvadmin"></script>

<div class="menspacer"></div>
<div class="boxGrHead">Gewinnspiel für Fachkreise</div>
<div class="boxGrCont">
<div class="spacer"></div>
<table border="0" cellpadding="0" cellspacing="0" width="100%" class="standard">
<tr><td>
<table class="standard" cellspacing="0" border="0" id="ctl17__11dbc7766fc3_ctlQuestionForm">
	<tr class="item">
		<td colspan="2">
       <!-- h4></h4 -->
      Er verlor drei Ehefrauen wie auch zwei Kinder und starb, nachdem er sein gesamtes Vermögen für die Versorgung armer Kranker gestiftet hatte, durch einen tragischen Unfall – von welchem Frankfurter Arzt ist die Rede?<br /><br />
      <!-- b></b -->
 
 </td></tr>
 <tr><td class="item">
 </td>
	</tr><tr class="item">
		<td colspan="2">
        <div id="ctl17__11dbc7766fc3_ctlQuestionForm_pnlVote">
			
                 <span id="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote"><input id="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote_0" type="radio" name="ctl17$_11dbc7766fc3$ctlQuestionForm$rblVote" value="1111" /><label for="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote_0">Johann Christian Senckenberg (1707-1772)</label><br /><input id="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote_1" type="radio" name="ctl17$_11dbc7766fc3$ctlQuestionForm$rblVote" value="1112" /><label for="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote_1">Heinrich Hoffmann (1809-1894)</label><br /><input id="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote_2" type="radio" name="ctl17$_11dbc7766fc3$ctlQuestionForm$rblVote" value="1113" /><label for="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote_2">Friedrich Stoltze (1816-1891)</label><br /><input id="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote_3" type="radio" name="ctl17$_11dbc7766fc3$ctlQuestionForm$rblVote" value="1114" /><label for="ctl17__11dbc7766fc3_ctlQuestionForm_rblVote_3">Johann Friedrich Städel (1728-1816)</label></span>
            
            <div style="float:right;margin:8px">
            <a href="/extras/quiz/">zum Quiz&nbsp;&#187;</a>
                
             </div>
        
		</div>        
        <div id="ctl17__11dbc7766fc3_ctlQuestionForm_pnlVoted">
			
        
    
		</div>
    </td>
	</tr><tr>
		<td colspan="2">
    
 </td>
	</tr>
</table>

</td></tr></table>
<input type="hidden" name="ctl17$_11dbc7766fc3$QuizID" id="ctl17__11dbc7766fc3_QuizID" value="282" />
<input type="hidden" name="ctl17$_11dbc7766fc3$userName" id="ctl17__11dbc7766fc3_userName" />
<input type="hidden" name="ctl17$_11dbc7766fc3$AnswerID" id="ctl17__11dbc7766fc3_AnswerID" />
</div>
<div id="ctl17__11dbc7766fc3_ctlPanelJoin">

</div>

</div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <li><a href="/extras/patienteninfo/">Patienteninformationen</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="/service/anmeldung/">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2017 by <a href="/service/impressum/">Springer Medizin Verlag GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div></div></div>
<noscript>
    <img src="http://springergmbh01.webtrekk.net/482775944629827/wt?p=431&s1=de&s2=Article&s7=944752&s8=2017-10&s9=begruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis&cp7=not_logged_in&cp9=de&cp12=Panorama.5045%3bGesundheitspolitik+international.5915&cp16=Magazin&cp20=http%3a%2f%2fwww.aerztezeitung.de%2fpanorama%2farticle%2f944752%2fbegruendung-des-komitees-deshalb-bekommt-ican-friedensnobelpreis.html&cp21=not_logged_in&cp22=Panorama.5045%2cGesundheitspolitik+international.5915&cp28=desktop&cs1=not_logged_in&cs7=not_logged_in" height="1" width="1" alt=""/>
</noscript>
        
 <script type="text/javascript"> function loadtracker(){ getIVW('100350'); } </script>
<script type="text/javascript">
//<![CDATA[
Telerik.Web.UI.RadRating._preInitialize("ctl10_ctlRating_RadRating1","0");Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl04_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMenu, {"_childListElementCssClass":null,"_renderMode":2,"_skin":"MetroTouch","clientStateFieldID":"ctl04_topnavigation_RadMenuAEZ_ClientState","collapseAnimation":"{\"duration\":450}","expandAnimation":"{\"duration\":450}","itemData":[{"postBack":0,"navigateUrl":"/","hasContentTemplate":true},{"postBack":0,"value":"politik_gesellschaft","navigateUrl":"/politik_gesellschaft/","hasContentTemplate":true},{"postBack":0,"value":"medizin","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"fachbereiche","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"praxis_wirtschaft","navigateUrl":"/praxis_wirtschaft/","hasContentTemplate":true},{"postBack":0,"value":"panorama","navigateUrl":"/panorama/","cssClass":"rmSelected","hasContentTemplate":true},{"postBack":0,"value":"regionen","hasContentTemplate":true},{"postBack":0,"value":"kooperationen","hasContentTemplate":true},{"postBack":0,"hasContentTemplate":true}]}, null, null, $get("ctl04_topnavigation_RadMenuAEZ"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRating, {"_preInitializeComplete":true,"_uniqueID":"ctl10$ctlRating$RadRating1","clientStateFieldID":"ctl10_ctlRating_RadRating1_ClientState","enabled":false}, {"rated":onClientSideRated}, null, $get("ctl10_ctlRating_RadRating1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_postBackOnClick":true,"_postBackReference":"__doPostBack(\u0027ctl17$ctl00$RadTabStrip1\u0027,\u0027arguments\u0027)","_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl17_ctl00_RadTabStrip1_ClientState","selectedIndexes":["0"],"tabData":[{},{},{},{}]}, null, null, $get("ctl17_ctl00_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"ctl17_ctl00_LoadingPanel1","styles":[],"uniqueID":"ctl17$ctl00$RadAjaxPanel1"}, null, null, $get("ctl17_ctl00_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":10,"uniqueID":"ctl17$ctl00$LoadingPanel1","zIndex":90000}, null, null, $get("ctl17_ctl00_LoadingPanel1"));
});
//]]>
</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script>

	</body>
</html>