
<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="apple-itunes-app" content="app-id=571237963, affiliate-data=aezde" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="keywords" content="Malaria, Infektionen" />
<meta name="description" content="Ein Malaria-Test sollte schnell und preiswert sein. Der Körpergeruch verrät eine Infektion bereits, bevor sich Symptome zeigen, haben Wissenschaftler nun entdeckt." />
<meta name="copyright" content="Springer Medizin Verlag GmbH, Ärzte Zeitung" />
<meta name="email" content="info@aerztezeitung.de" />
<meta name="author" content="Ärzte Zeitung" />
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css" />
<link href="/skins/desktop/59/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="shortcut icon" href="/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="&Auml;rzte Zeitung Online als RSS-Feed" href="/extras/rss/" />
<link rel="alternate" type="application/rss+xml" title="Politik und Gesellschaft" href="/extras/rss/?cat=politik_gesellschaft" />
<link rel="alternate" type="application/rss+xml" title="Medizin" href="/extras/rss/?cat=medizin" />
<link rel="alternate" type="application/rss+xml" title="Praxis und Wirtschaft" href="/extras/rss/?cat=praxis_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="Panorama" href="/extras/rss/?cat=panorama" />
<script type="text/javascript">var Ads_BA_ADIDsite="aerztezeitung.de"; 
var Ads_BA_ADIDsection="medizin";
var Ads_BA_keyword='medizin,krankheiten,infektionskrankheiten,malaria';</script>
<script type="text/javascript" src="/scripts/adlib.js"></script>
<script type="text/javascript">
var webtrekkConfig = {
	trackId: '482775944629827',
	trackDomain: "springergmbh01.webtrekk.net",
	domain: "www.aerztezeitung.de",
	cookie: "1",
	forceHTTPS: true,
	form: "1",
	tabBrowsing: false,
	executePluginFunction: "wt_scrollposition",
	heatmap: "1",
	linkTrack: "standard",
	linkTrackAttribute: "data-track-link-actiontype",
	safetag: {
		async: true,
		timeout: 2000,
		safetagDomain: "responder.wt-safetag.com",
		safetagId: "642902694028228",
		option: {}
	}
};
(function(window) {
	window.wts = window.wts || [];
	wts.push(["linkTrackDownloads", "avi;bmp;csv;doc;docx;dotx;eps;exe;gif;gz;jpeg;jpg;m4v;mov;mp3;mp4;mpg;pdf;png;ppt;pptx;ps;rss;rtf;swf;tar;tar.gz;tgz;tif;txt;wmv;xls;xlsx;zip"]);
	wts.push(["heatmapRefpoint", "content"]);
	var customSessionParameter = {};
	wts.push(["customSessionParameter", customSessionParameter]);
	var customParameter = {};
	wts.push(["customParameter", customParameter]);
	var customEcommerceParameter = {};
	wts.push(["customEcommerceParameter", customEcommerceParameter]);
	var contentGroup = {};
	wts.push(["contentGroup", contentGroup]);
	wts.push(["contentId", "de.Article.unwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.963940"]);
	wts.push(["contentId_1", "unwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.963940"]);
	contentGroup[1] = "de";
	contentGroup[2] = "Article";
	contentGroup[3] = "Malaria";
	contentGroup[7] = "963940";
	contentGroup[8] = "2018-05";
	customParameter[7] = "not_logged_in";
	customParameter[9] = "de";
	customParameter[12] = "Malaria.7581";
	customParameter[16] = "Malaria, Infektionen";
	customParameter[20] = "http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/malaria/article/963940/unwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html";
	customParameter[21] = "not_logged_in";
	customParameter[22] = "Malaria.7581";
	customParameter[28] = "desktop";
	customSessionParameter[1] = "not_logged_in";
	customSessionParameter[7] = "not_logged_in";
})(window);
</script>
<script type="text/javascript" src="/scripts/webtrekk_v4.min.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })(); 
            </script>

<meta name="google-site-verification" content="AW2d-xwYqzxo5VsbIKHHPKCE5NAMC1EM4012RGWtYs4" />
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-240770-1', 'auto');
    ga('set', 'forceSSL', true);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    ga('send', 'pageview');
    ga('set', 'title', 'Malaria - Infektionen - Krankheiten - Medizin - Ärzte Zeitung');
</script>

<link rel="canonical" href="http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/malaria" />

<link rel="canonical" href="http://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/malaria/article/963940/unwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html" />
<link href="/WebResource.axd?d=n1RgEG0AJYl5LmavaYdXoB56VprZvBG7LMuQAKEvcwjwm8Up_RACiz1pT5fOHdKv74mWl8KiVvlgFYTb8pxarKEbKScTyL2mYbcAQ22dxLfu0EAmwsAuTXWgPu-cvHgS9zCIfe5BkojZkdoB0&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=NFqs8PK0zjy7cVcv92NjVFHIntnsahGBSyi4Ych66sqKrxwpQrgQQzX3pK4G5jvV8uLDbZoa-nF_9t9aSJqUMj1Iq2ZDxqlTwXagScJSetUr-XzJF6KdJXTnXhL6qcJlIX_Fh1r2x2-90fai0&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=gIluNcW81Sc775hStuMnevQ-TBN9Y_cIZGCkhWtsYNBZaDz3jg_LWTF20_UZ1XfSJTZLbC02ijjWA3DyBhe_oRZsDJItk1Um_i-A1jcUQ2GN9BDWafgzdlTVmz6gCzqe4KjoZA2&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=F8iagbo91nR0LZi2F59jD6mnnEIU-LXoyVq9nBUT4rasWlxW5Us03-MnC5HzODOuJLLEx0emCnrHPmvIno81c_6cuH0ejOdf6FWV9uAy1Th4pKAvJV4zDRCg-qPw8QllCeb1zPULSUQL5-Fsn2EKiaTLiaL3uPJQ7MvzOg2&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9gW8BlkcCEZiXc9eoh9Yk6YiNx2Ds9UFpaZv-W1yHhCMRd-Seqau4fCArRRIeioy5A9lg5VpkDVW_Lb7Gp3hlN_0L2YDK0PDfzBOVWO1ubJKu-XtENmOlQzdqSX77FjT92QHPQ2&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=LYgzNWJzWqq4n0ordreHYnxHHOzF6vXy12VcA-PNaC2mdzcj06eEgrmzpowXNTKiEq0n28nvHcU5LCZOxyinybD45r5oFjnFkE4wT7wJtvK1a69pR4PjMqv90fDsrWGOlSQq59yCv2bhyv3L7ZXHgvcGcT0PSbd7SQIi7A2&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=oU3LZEWuaRfjT_GX7S-r4H5uQA7g_OZFiV25t2cMK-xuvZS9oaVdmbdGC91FWo6t8r2RMJmQ4Du0O3LGxC4m8cs8KqH-V2rGgg2h-FHPGtFnBc5kriABUlaeRWQ1&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=8BJsMmGjIRS-ac1K9yS9Zb7aG-F99zXeEyKJbFDkwOBKytfCZ2jlGdAalNhaK9zb2Tym2ivMqZ-QZ-a3sMk273FuJk-y-1OzzgTkEyTMoDcXoNDNdvimuTiwCGwvrdtbdIN7D5DLqjAJf9Hk0&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=9Q95GWCdLAOFGBHohtYem5F82g1N_a-ZixQlZYAypNDYna2FlmAHwWB7EWlkpXN1HgqNnVxE52FF6TYoXXBRp-fd3xpjt8SKAy-AzRqhbtPIzYB1pGCgGhMvZIO6n_yHmT4BGA2&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=1UPUwheFoBwi8GsPJRzki_HbtBoZaqFrJAMxGLOzzxLDJEX_MYxZxsfAZe8ogGrBVKut_io6DUuEa4JnNmIu0Xj2B0jOLC5H0U-QgQ4e7m7I99pK8eRoJjavwwY1&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=Y9xh4fA4AR8VjN66Z0SAPETmNrpGT4LynthMKAD7oiNfvR1jOM2ZG2IuRJywh7f61DVsOAgGRSn4Pyqd74DNph9L3H8kGSTXArySx_Uept3IqjxD-fkkw94iP5Ptu00PlnGqqA2&amp;t=636517033540000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen
</title></head>
	<body>
	    <div class="skip"><a href="#top" title="zum Inhalt">zum Inhalt</a></div>
	    <form name="main" method="post" action="unwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html?sid=963940" id="main">
<input type="hidden" name="RadScriptManager1_TSM" id="RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTcyNTg2NjgzN2QYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFg4FHmN0bDA2JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWgUzY3RsMDYkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkwJGN0bDAxJFJhZFNpdGVNYXAxBTNjdGwwNiR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTEkY3RsMDEkUmFkU2l0ZU1hcDIFM2N0bDA2JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpMiRjdGwwMSRSYWRTaXRlTWFwMwUzY3RsMDYkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGkzJGN0bDAxJFJhZFNpdGVNYXA0BTNjdGwwNiR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTQkY3RsMDEkUmFkU2l0ZU1hcDUFM2N0bDA2JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpNSRjdGwwMSRSYWRTaXRlTWFwNgUzY3RsMDYkdG9wbmF2aWdhdGlvbiRSYWRNZW51QUVaJGk2JGN0bDAxJFJhZFNpdGVNYXA3BTNjdGwwNiR0b3BuYXZpZ2F0aW9uJFJhZE1lbnVBRVokaTckY3RsMDEkUmFkU2l0ZU1hcDgFM2N0bDA2JHRvcG5hdmlnYXRpb24kUmFkTWVudUFFWiRpOCRjdGwwMSRSYWRTaXRlTWFwOQUaY3RsMTIkY3RsUmF0aW5nJFJhZFJhdGluZzEFGGN0bDE3JGN0bDAwJFJhZFRhYlN0cmlwMQUYY3RsMTckY3RsMDYkUmFkVGFiU3RyaXAxBRljdGwxNyRjdGwwNiRSYWRNdWx0aVBhZ2UxyEdPUZxEZo03LhbluzW4vveEfZA=" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ade-DE%3aeb198dbd-2212-44f6-bb15-882bde414f00%3aea597d4b" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/Core.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/jQuery.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/jQueryInclude.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script>
<script src="/scripts/jquery.unveil.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/MaterialRipple/MaterialRippleScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/jQueryPlugins.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/Scrolling/ScrollingScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/Navigation/OData/OData.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/AnimationFramework/AnimationFramework.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/Navigation/OverlayScript.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Common/Navigation/NavigationScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Menu/RadMenuScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Menu/MenuItem/RadMenuItem.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Menu/Views/LiteView.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/SiteMap/RadSiteMap.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Rating/RadRating.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/Ajax/Ajax.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/TabStrip/RadTabStripScripts.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/TabStrip/Views/ClassicView.js" type="text/javascript"></script>
<script src="https://d2i2wahzwrm1n5.cloudfront.net/ajaxz/2018.1.117/TabStrip/MultiPage/RadMultiPageScripts.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="345A6080" />
	        
	        <div class="wrapper"><script type="text/javascript" src="https://signon.springer.com/login?gateway=true&service=https%3a%2f%2fwww.aerztezeitung.de%2flogin%2fautologin%2fdefault.aspx"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "arztzeit",
"cp": "100100",
"sv": "ke"
}
iom.c(iam_data);
</script>
<!--/SZM -->


<div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="header">
    
<div id="topnav">
<ul>
<li>
<a href="/mobile/?ReturnUrl=%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmalaria%2farticle%2f963940%2funwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html" rel="nofollow">Mobil</a>
</li>
<li>
|
</li>
<li>
<a href="/service/kontakt/" rel="nofollow">Kontakt</a>
</li>
<li>
|
</li>
<li>
<a href="/service/abo/" rel="nofollow">Abo</a>
</li>
<li>
|
</li>
<li>
<a href="/service/marktplatz/" rel="nofollow">Rubrikanzeigen</a>
</li>
</ul>
</div>
    

<div class="brb">
    <div class="logo"><a href="/" title="Zur Startseite"></a></div>
    <div class="products"><ul><li><a href="/service/abo/">Print</a></li><li><a href="/login/e-paper">App</a></li><li><a href="/service/newsletter/">Newsletter</a></li></ul></div>
    <!-- <div class="eyecatcher"><a href="/praxis_wirtschaft/junge-aerzte/" title="Zu junge &Auml;rzte"></a></div> -->
    <div class="loginBox">
        <div>
            <span id="ctl06_brb_colLogin"><a href="/login/?ReturnUrl=%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmalaria%2farticle%2f963940%2funwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html" id="ctl06_brb_loginDestination" rel="nofollow">Login</a></span>
            
            <span class="lnkColor">&#124;</span>
            <span id="ctl06_brb_colRegister"><a href="https://www.springermedizin.de/registration-aerztezeitung" rel="nofollow" target="_blank">Registrieren</a></span>
            
            <br />
            
        </div>
    </div>
</div>


    

  <div class="no-bg">
    <div id="MegaDropDown">
      <div tabindex="0" id="ctl06_topnavigation_RadMenuAEZ" class="RadMenu RadMenu_MetroTouch">
	<!-- 2018.1.117.35 --><ul class="rmRootGroup rmHorizontal">
		<li class="rmItem rmFirst"><a class="rmLink rmRootLink rmImageOnly" href="/"><img alt="" src="/skins/28/home.png" class="rmLeftImage" /></a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="HWrapper" class="Wrapper" style="width: 20px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1" class="RadSiteMap RadSiteMap_MetroTouch">
					<input id="ctl06_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/politik_gesellschaft/">Politik</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PolitikWrapper" class="Wrapper" style="width: 640px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/asv/">ASV</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/oegd/">&#214;ffentlicher Gesundheitsdienst</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/organspende/">Organspende</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/pflege/">Pflege</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/praevention/">Pr&#228;vention</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/selektivvertraege/">Selektivvertr&#228;ge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung / Sterbehilfe</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/jahresendausgabe-2017/">Jahresendausgabe 2017</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/bundestagswahl-2017/">Bundestagswahl 2017</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/brexit/">Brexit</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/fluechtlinge/">Fl&#252;chtlinge</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/transparenzkodex/">Transparenzkodex</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem  rmSelected"><a class="rmLink rmRootLink" href="/medizin/">Krankheiten</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="KrankheitenWrapper" class="Wrapper" style="width: 460px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/adipositas/">Adipositas</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/allergien/">Allergien</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/demenz/">Demenz</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/herzkreislauf/">Herz-Gef&#228;&#223;krankheiten</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/krebs/">Krebs</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/schmerz/">Schmerzen</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/krankheiten/moretopics.html">Weitere Krankheiten</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/medizin/">Fachbereiche</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="FachbereicheWrapper" class="Wrapper" style="width: 710px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/gynaekologie/">Gyn&#228;kologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/hno/">HNO</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/">Innere Medizin</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie/Psychiatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/onkologie/">Onkologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/orthopaedie/">Orthop&#228;die</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/paediatrie/">P&#228;diatrie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/urologie/">Urologie</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/fachbereiche/moretopics.html">Weitere Fachbereiche</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/medizin/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/copd-na-und" target="_blank">Multimedia-Special 'COPD. NA UND?'</a></li><li class="rsmItem"><a class="rsmLink" href="/lunge-in-not" target="_blank">Multimedia-Special 'Lunge in Not'</a></li><li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2018/">Galenus-Preis</a></li><li class="rsmItem"><a class="rsmLink" href="http://www.springermedizin.de/cme" target="_blank">CME-Fortbildung</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/praxis_wirtschaft/">Praxis & Wirtschaft</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PraxisWrapper" class="Wrapper" style="width: 610px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-arzt-patient/">Arzt &amp; Patient</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter-, Fortbildung</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/e-health/">E-Health</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/igel/">IGeL</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / - &#220;bernahme</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/regress/">Regress</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/netze_kooperation/">Netze &amp; Kooperationen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/klinikmanagement/">Klinikmanagement</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/recht/">Recht</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/moretopics.html">Weitere Themen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/karte_des_monats/">Karte des Monats</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/aerztliche_verguetung/abrechnungstipps/">Abrechnungstipps</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/erfolgsrezept/">Erfolgs-Rezept</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/junge-aerzte/">Junge &#196;rzte</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/extras_specials/privatmedizin/">Tag der Privatmedizin</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/serien/?sdid=101">Wegweiser Weiterbildung</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><a class="rmLink rmRootLink" href="/panorama/">Panorama</a><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="PanoramaWrapper" class="Wrapper" style="width: 280px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/panorama/doping/">Doping</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/ernaehrung/">Ern&#228;hrung</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/medizintourismus/">Medizintourismus</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/reise/">Reise</a></li><li class="rsmItem"><a class="rsmLink" href="/panorama/sport/">Sport</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="/panorama/">Specials</a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/medizin/med_specials/galenus/galenus-2018/">CharityAward</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Regionen</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="RegionenWrapper" class="Wrapper" style="width: 350px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="../../../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bayern/">Bayern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/berlin/">Berlin</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/brandenburg/">Brandenburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/bremen/">Bremen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hamburg/">Hamburg</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/hessen/">Hessen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/niedersachsen/">Niedersachsen</a></li>
						</ul></li>
					</ul><ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href="../../../../../../Components/header/#"></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/nordrhein/">Nordrhein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/">NRW</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/saarland/">Saarland</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen/">Sachsen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/thueringen/">Th&#252;ringen</a></li><li class="rsmItem"><a class="rsmLink" href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem "><span class="rmLink rmRootLink" tabindex="0">Sonderpublikation</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="SonderpublikationWrapper" class="Wrapper" style="width: 210px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmColumn rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/patienteninfo/">Patienteninformationen</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/mwi/">Sonderberichte</a></li><li class="rsmItem"><a class="rsmLink" href="/praxis_wirtschaft/w_specials/telematik/">Telematikinfrastruktur</a></li><li class="rsmItem"><a class="rsmLink" href="/politik_gesellschaft/gp_specials/transparenzkodex/">Transparenzkodex</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li><li class="rmItem rmLast"><span class="rmLink rmRootLink" tabindex="0">Mehr</span><div class="rmSlide">
			<div class="rmPopup rmContentTemplate ">
				
              <div id="MehrWrapper" class="Wrapper" style="width: 140px;">
                <div id="ctl06_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9" class="RadSiteMap RadSiteMap_MetroTouch">
					<ul class="rsmList rsmLevel rsmTwoLevels">
						<li class="rsmItem"><a class="rsmLink" href=""></a><ul class="rsmList rsmLevel1">
							<li class="rsmItem"><a class="rsmLink" href="/extras/bildergalerie/">Bildergalerie</a></li><li class="rsmItem"><a class="rsmLink" href="https://jobs.springermedizin.de/" target="_blank">Karriereportal</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/kongresse-uebersicht/">Kongresse</a></li><li class="rsmItem"><a class="rsmLink" href="/kongresse/">Kongresskalender</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/quiz/">Quiz</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/umfragen/">Umfragen</a></li><li class="rsmItem"><a class="rsmLink" href="/extras/WebTV/">WebTV</a></li>
						</ul></li>
					</ul><input id="ctl06_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" name="ctl06_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9_ClientState" type="hidden" />
				</div>
              </div>
            
			</div>
		</div></li>
	</ul><input id="ctl06_topnavigation_RadMenuAEZ_ClientState" name="ctl06_topnavigation_RadMenuAEZ_ClientState" type="hidden" />
</div>
    </div>
  </div>
 
  
    <script type="text/javascript">
      function itemOpened(s, e) {
        if ($telerik.isIE8) {
        // Fix an IE 8 bug that causes the list bullets to disappear (standards mode only)
          $telerik.$("li", e.get_item().get_element())
            .each(function () { this.style.cssText = this.style.cssText; });
        }
      }
    </script>
  

</div><div id="outer">
<div id="breadcrumb">
<ul><li>Sie befinden sich hier:</li><li><a href="/">Home</a></li><li>&#187;</li><li><a href="/medizin/">Medizin</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/">Krankheiten</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li>&#187;</li><li><a href="/medizin/krankheiten/infektionskrankheiten/malaria/">Malaria</a></li></ul>
</div>


<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>

<div id="content">

<div id="story" class="noprintview">
<div id="ctl12_ctlStoryTable" style="display:block;">
    <div style="float:left">
    <div id="ctl12_ctlNavEdition" class="edition">&Auml;rzte Zeitung online, 15.05.2018</div>
    <div>
        
        
        

<div style="float: left; position: relative; top: 4px;">
<div id="ctl12_ctlRating_RadRating1" class="RadRating RadRating_Default">
	<ul class="rrtItem">
		<li><a title="0" href="#"><span>1</span></a></li><li><a title="0" href="#"><span>2</span></a></li><li><a title="0" href="#"><span>3</span></a></li><li><a title="0" href="#"><span>4</span></a></li><li><a title="0" href="#"><span>5</span></a></li>
	</ul><input id="ctl12_ctlRating_RadRating1_ClientState" name="ctl12_ctlRating_RadRating1_ClientState" type="hidden" />
</div><span id="ctl12_ctlRating_ctlLabel" class="afterVote" style="display:none;">Danke für Ihre Bewertung</span>
</div>

        
    </div>
    </div>
     <div id="ctl12_ctlNavigation" class="actions">
    <ul class="snav">
        
        <li id="ctl12_colSend"><a href="/extras/versenden/?sid=963940&amp;pid=953305" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/envelope.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
        <li id="ctl12_colPrint"><a href="/extras/druckansicht/?sid=963940&amp;pid=953305" title="Druckversion" target="_blank"><img src="/img/story/print-blue.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
        
        
    </ul>
    </div>
</div>
    
<div style="clear:both"></div>

<h2>Unwiderstehlicher Geruch</h2>
<h1>Forscher können Malaria jetzt riechen</h1>
<p><b>Ein Malaria-Test sollte schnell und preiswert sein. Der Körpergeruch verrät eine Infektion bereits, bevor sich Symptome zeigen, haben Wissenschaftler nun entdeckt &#0150; und hoffen damit einen solchen Test zu entwickeln.</b></p><div class="social-sharer"><span class="sharer_icon-wrapper"><a href="https://www.facebook.com/sharer/sharer.php?https%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmalaria%2farticle%2f963940%2funwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html%3fwt_mc%3dsocialmedia.FaceBook" target="_blank" class="sharer_icon" name="Share_FaceBook" data-track-link-actiontype="Social.openFaceBookLink" title="Diesen Beitrag auf FaceBook teilen"><span class="sharer_svg"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" class="at-icon at-icon-facebook"><title>Facebook</title><g><path d="M18.3041058,26.25 L14.5228248,26.25 L14.5228248,16.1594398 L12,16.1594398 L12,12.6818595 L14.5228248,12.680677 L14.5185876,10.6321259 C14.5185876,7.79505657 15.2878412,6.06887956 18.6297318,6.06887956 L21.4119635,6.06887956 L21.4119635,9.54705109 L19.6730748,9.54705109 C18.3718522,9.54705109 18.3092792,10.0330018 18.3092792,10.9400639 L18.3041058,12.680677 L21.431573,12.680677 L21.0628358,16.1582573 L18.3065693,16.1594398 L18.3041058,26.25 Z" fill-rule="evenodd"></path></g></svg></span> </a> </span><span class="sharer_icon-wrapper"><a href="https://twitter.com/share?url=https%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmalaria%2farticle%2f963940%2funwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html%3fwt_mc%3dsocialmedia.Twitter%26amp%3btext%3dForscher+k%c3%b6nnen+Malaria+jetzt+riechen%26amp%3bvia%3daerztezeitung.de" target="_blank" class="sharer_icon" name="Share_Twitter" data-track-link-actiontype="Social.openTwitterLink" title="Diesen Beitrag auf Twitter teilen"><span class="sharer_svg"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" class="at-icon at-icon-twitter"><title>Twitter</title><g><path d="M13.4550673,24.6975002 C11.5375224,24.6975002 9.75267713,24.0414889 8.25,22.91712 C8.51564126,22.9537182 8.78594395,22.9724412 9.06,22.9724412 C10.6508206,22.9724412 12.114935,22.3388974 13.2770247,21.2760672 C11.7911771,21.2440615 10.5371906,20.0983555 10.10513,18.5239283 C10.3124126,18.5702059 10.5251435,18.595005 10.7439283,18.595005 C11.0536413,18.595005 11.3536076,18.5466078 11.6385605,18.4560309 C10.0851525,18.0920276 8.91476906,16.4903284 8.91476906,14.5702676 C8.91476906,14.5535936 8.91476906,14.5369901 8.91501121,14.5204574 C9.37286099,14.8172698 9.89639462,14.9955269 10.4530426,15.0160869 C9.54194395,14.3054609 8.94243498,13.0924934 8.94243498,11.7176604 C8.94243498,10.9914201 9.10988341,10.3106803 9.40216143,9.72539241 C11.0768879,12.1229249 13.5788677,13.7006022 16.4009126,13.8658591 C16.3430381,13.5758293 16.3129507,13.2733646 16.3129507,12.9627749 C16.3129507,10.774304 17.8333049,9 19.7085942,9 C20.6851951,9 21.5676592,9.48128695 22.1870852,10.2514732 C22.9605202,10.0737108 23.6872197,9.74390345 24.3432713,9.28981783 C24.0897377,10.2151577 23.5513722,10.9917734 22.8502803,11.4822452 C23.5371457,11.38644 24.1915628,11.1734218 24.8005157,10.8582396 C24.3452691,11.6529424 23.7695516,12.3509215 23.1061749,12.9096439 C23.112713,13.079564 23.1159821,13.2504731 23.1159821,13.4223007 C23.1159821,18.6590164 19.7006637,24.6975002 13.4550673,24.6975002" fill-rule="evenodd"></path></g></svg></span> </a> </span><span class="sharer_icon-wrapper"><a href="https://www.xing.com/app/user?op=share;url=https%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmalaria%2farticle%2f963940%2funwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html%3fwt_mc%3dsocialmedia.Xing" target="_blank" class="sharer_icon" name="Share_Xing" data-track-link-actiontype="Social.openXingLink" title="Diesen Beitrag auf Xing teilen"><span class="sharer_svg"><svg class="at-icon at-icon-xing" role="img" version="1.1" viewbox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                            <title>XING</title>
                            <g transform="translate(6 5)">
                            <path d="m1.8187 4.9231c-0.20385 6e-8 -0.37538 0.071538-0.46154 0.21154-0.089231 0.14462-0.075385 0.33077 0.019231 0.51923l2.2885 3.9615c0.0038462 0.0076923 0.0038462 0.012308 0 0.019231l-3.5962 6.3462c-0.093846 0.18692-0.089231 0.37462 0 0.51923 0.086154 0.13923 0.23846 0.23077 0.44231 0.23077h3.3846c0.50615 0 0.75-0.34154 0.92308-0.65385 0 0 3.5169-6.22 3.6538-6.4615-0.013846-0.022308-2.3269-4.0577-2.3269-4.0577-0.16846-0.3-0.42308-0.63462-0.94231-0.63462h-3.3846z"></path>
                            <path d="m16.438 0c-0.50538 0-0.72462 0.31846-0.90615 0.64462 0 0-7.2915 12.931-7.5315 13.355 0.012308 0.023077 4.8092 8.8231 4.8092 8.8231 0.16769 0.3 0.42692 0.64462 0.94538 0.64462h3.3808c0.20385 0 0.36308-0.076923 0.44923-0.21615 0.09-0.14462 0.087692-0.33538-0.0069231-0.52308l-4.7715-8.7177c-0.0046153-0.006923-0.0046153-0.015385 0-0.022308l7.4938-13.25c0.093846-0.18692 0.096154-0.37769 0.0069231-0.52231-0.086154-0.13923-0.24615-0.21615-0.45-0.21615h-3.4192z"></path>
                            </g>
                            </svg></span> </a> </span><span class="sharer_icon-wrapper"><a href="https://plus.google.com/share?url=https%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmalaria%2farticle%2f963940%2funwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html%3fwt_mc%3dsocialmedia.GooglePlus" target="_blank" class="sharer_icon" name="Share_GooglePlus" data-track-link-actiontype="Social.openGooglePlusLink" title="Diesen Beitrag auf GooglePlus teilen"><span class="sharer_svg"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" class="at-icon at-icon-google_plusone_share"><title>Google+</title><g><path d="M25.7689459,12.4516827 L25.7689459,15.1331587 L23.0602043,15.1331587 L23.0602043,16.9210001 L25.7689459,16.9210001 L25.7689459,19.6030482 L27.5755443,19.6030482 L27.5755443,16.9210001 L30.284286,16.9210001 L30.284286,15.1331587 L27.5755443,15.1331587 L27.5755443,12.4516827 L25.7689459,12.4516827 Z M13.1273809,8.876 C8.6392034,8.876 5,12.4779997 5,16.9210001 C5,21.3640004 8.6392034,24.9660002 13.1273809,24.9660002 C17.6149804,24.9660002 21.2541838,21.3640004 21.2541838,16.9210001 C21.2541838,16.3689147 21.1935015,15.8305599 21.0871631,15.3122289 L21.0420848,15.1331587 L13.1273809,15.1331587 L13.1273809,17.8146347 L18.5448642,17.8146347 C18.113731,20.3513671 15.8112717,22.2845242 13.1273809,22.2845242 C10.1337214,22.2845242 7.70874167,19.8845259 7.70874167,16.9210001 C7.70874167,13.9574742 10.1337214,11.557476 13.1273809,11.557476 C14.4814628,11.557476 15.7164918,12.0534947 16.666603,12.867034 L18.6084361,10.9853668 C17.1636198,9.67580871 15.2402803,8.876 13.1273809,8.876 Z" fill-rule="evenodd"></path></g></svg></span> </a> </span><span class="sharer_icon-wrapper"><a href="mailto:?subject=Empfohlener%20Artikel%20von%20www.aerztezeitung.de&amp;body=Hallo%2C%0A%0Adieser%20Beitrag%20von%20www.aerztezeitung.de%20ist%20interessant%3A%20https%3A%2F%2Fwww.aerztezeitung.de%2Fmedizin%2Fkrankheiten%2Finfektionskrankheiten%2Fmalaria%2Farticle%2F963940%2Funwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html%3Fwt_mc%3Dsocialmedia.Mail " class="sharer_icon" name="Share_Mail" data-track-link-actiontype="Social.openMailLink" title="Diesen Beitrag als Mail versenden"><span class="sharer_svg"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" class="at-icon at-icon-email" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title>Email</title><g transform="translate(6.000000, 8.000000)" fill-rule="evenodd"><path d="M21.0890905,5.34288342 L21.0890905,14.6870452 C21.0890905,15.2048577 20.9047179,15.6481365 20.5359726,16.0168818 C20.1672274,16.3856271 19.7239485,16.5699997 19.206136,16.5699997 L1.88295451,16.5699997 C1.36514202,16.5699997 0.921863146,16.3856271 0.553117888,16.0168818 C0.184372629,15.6481365 0,15.2048577 0,14.6870452 L0,5.34288342 C0.345208327,5.72731997 0.741413339,6.06860548 1.18861503,6.36673994 C4.02873809,8.29676831 5.97838057,9.65014187 7.03754248,10.4268606 C7.48474418,10.7563776 7.84760521,11.0133225 8.12612556,11.1976951 C8.40464592,11.3820677 8.77535258,11.5703632 9.23824557,11.7625815 C9.70113855,11.9547997 10.132649,12.0509089 10.5327768,12.0509089 L10.5563137,12.0509089 C10.9564416,12.0509089 11.387952,11.9547997 11.850845,11.7625815 C12.3137379,11.5703632 12.6844446,11.3820677 12.962965,11.1976951 C13.2414853,11.0133225 13.6043463,10.7563776 14.051548,10.4268606 C15.3853075,9.46184642 17.3388728,8.10847286 19.912244,6.36673994 C20.3594456,6.06075983 20.7517278,5.71947433 21.0890905,5.34288342 Z M21.0890905,1.88295451 C21.0890905,2.50276037 20.8968722,3.09510648 20.5124357,3.65999283 C20.1279992,4.22487918 19.6494149,4.70738628 19.0766829,5.10751411 C16.1267208,7.15522714 14.2908402,8.43014426 13.5690409,8.93226546 C13.4905845,8.98718497 13.3238646,9.10683103 13.0688812,9.29120366 C12.8138977,9.47557629 12.6020653,9.62464353 12.433384,9.73840536 C12.2647027,9.8521672 12.0607159,9.97965891 11.8214238,10.1208805 C11.5821317,10.2621021 11.3565694,10.3680183 11.144737,10.4386291 C10.9329046,10.5092399 10.7367635,10.5445453 10.5563137,10.5445453 L10.5327768,10.5445453 C10.352327,10.5445453 10.1561859,10.5092399 9.94435351,10.4386291 C9.73252113,10.3680183 9.50695887,10.2621021 9.26766673,10.1208805 C9.0283746,9.97965891 8.82438786,9.8521672 8.65570652,9.73840536 C8.48702518,9.62464353 8.27519279,9.47557629 8.02020937,9.29120366 C7.76522595,9.10683103 7.59850602,8.98718497 7.52004958,8.93226546 C6.80609599,8.43014426 5.77831665,7.71422926 4.43671157,6.78452047 C3.09510648,5.85481168 2.29092799,5.29580956 2.0241761,5.10751411 C1.53774618,4.77799707 1.07877602,4.32491114 0.647265613,3.74825632 C0.215755204,3.1716015 0,2.63613632 0,2.14186076 C0,1.52990054 0.162797109,1.01993369 0.488391326,0.611960216 C0.813985544,0.203986739 1.27883994,0 1.88295451,0 L19.206136,0 C19.7161029,0 20.1574203,0.184372629 20.5300884,0.553117888 C20.9027565,0.921863146 21.0890905,1.36514202 21.0890905,1.88295451 Z"></path></g></svg></span> </a> </span><span class="sharer_comment-wrapper"><a href="#comment"><span class="sharer_txt">Kommentieren&nbsp;(0)</span></a></span></div>
<div class="bild-mitte-a"><div class="bild-mitte" style="width:625px">
<p class="bild"><img src="/image/w-625/r-100/f-/docs/2018/05/15/GeruchMalaria-AH.jpg" width="625" height="300" title="Forscher können frühe Malaria jetzt riechen" alt="Forscher können frühe Malaria jetzt riechen" border="0"></p>
<p class="bild-bu">Der Malariaerreger verändert das Duftstoffprofil einer infizierten Person, was sie für die erregerübertragende Anopheles-Mücke attraktiver macht. </p><p class="bild-info">&copy; James Gathany,  ETH Zürich / CDC</p>
</div></div>
<p><b>ZÜRICH.</b> Eine Malaria-Infektion kann gerochen werden: Einen entsprechenden Testansatz haben Forscher der ETH Zürich entwickelt und <a href="http://www.pnas.org/content/early/2018/05/08/1801512115" target="_blank">im Magazin &quot;PNAS&quot; publiziert</a> (doi: 10.1073/pnas.1801512115). Die Wissenschaftler haben ein Geruchsprofil identifiziert, welches nur Erkrankte ausdünsten, schreiben die Schweizer in einer Mitteilung. Sie erhoffen sich, künftig auch Infizierte zu erkennen, die noch keinerlei Symptome zeigen.</p>
<p>In Zusammenarbeit mit kenianischen Kollegen des Internationalen Zentrums für Insektenphysiologie und -ökologie in Nairobi untersuchten die Forscher bei kenianischen Kindern flüchtige chemische Verbindungen, die über die Haut ausgedünstet werden. Bei mehr als 400 Schulkindern analysierten sie deren Ausdünstungen mittels Gaschromatographen.</p>
<h3>Unterschiedliche Duftstoffkonzentration</h3>
<p>Durch einen Vergleich von erkrankten und gesunden Kindern fanden die Züricher Forscher heraus, welche Geruchsverbindungen auf eine Malaria-Infektion hindeuten. &quot;Die spezifische Geruchssignatur der Erkrankung wird durch Konzentrationsänderungen von Stoffen erzeugt, die auch bei Gesunden vorhanden sind&quot;, erklärt Consuelo De Moraes, Professorin für Biokommunikation und Ökologie. Die Konzentrationsänderungen unterscheiden Gesunde von Kranken. Laut eigenen Angaben lag die Aufklärungsrate bei symptomlosen Infektionen bei fast 100 Prozent.</p>
<p>Und: Der Geruchstest unterscheidet sogar zwischen einer asymptomatischen und einer akuten Infektion, so das Team der ETH. Es habe die Forscher selbst überrascht, dass das Geruchsprofil beider Patienten-Gruppen sich deutlich unterscheide.</p>
<h3>Preiswerter Frühtest auf Malaria?</h3>
<p>Das erarbeitete Profil könnte als Konzept für einen günstigen Malaria-Frühtest dienen. Für bisherige Tests auf eine frühe Infektion &#0150; zum Beispiel mittels PCR &#0150; wird eine Laborinfrastruktur benötigt, was die Tests vergleichsweise teuer macht. Bereits im vergangenen Jahr hatten amerikanische Forscher einen <a href="https://www.aerztezeitung.de/medizin/krankheiten/infektionskrankheiten/article/947030/forschungsansatz-kann-man-malaria-riechen.html?">Atemtest entwickelt, der Malaria mit einer 83-prozentigen Genauigkeit in einer Studie identifiziert hatte</a>. Einer der identifizierten Duftstoffe habe nach Pinien gerochen.</p>
<p>Die Wissenschaftler vermuten darüber hinaus, dass auch andere Krankheiten, die durch einen Wirt übertragen werden, per Geruchstest nachweisbar sind. Krankheiten veränderten die Duftnote des Infizierten. Dadurch würden wiederum Wirte angelockt, wodurch ein Kreislauf der Infektion beginnt.</p>
<p>Die Forscher hatten diesen Kreislauf entdeckt, als sie beobachtet hatten, welche Mäuse Mücken besonders gerne stechen. Sie hatten festgestellt, dass infizierte Mäuse für jene Anopheles-Mücken unwiderstehlich attraktiv duften. So kam das Team auf die Idee, dass die Stechattraktivität auch bei Menschen durch den Geruch bestimmt werden könnte. <i>(ajo)</i></p>




<div id="ctl12_bottomNav">
<div class="menspacer"></div>
<div id="ctl12_ctlNavCommentBottom" class="item" style="float:left"><a href="#comment">Kommentieren&nbsp;(0)</a></div>
<div id="ctl12_ctlNavBottom" class="flRight">
<ul class="snav" style="width:300px">
    <li id="ctl12_colSend2"><a href="/extras/versenden/?sid=963940&amp;pid=953305" title="diesen Beitrag per E-Mail versenden"><img src="/img/story/envelope.png" alt="" title="diesen Beitrag per E-Mail versenden" width="32" height="28" /></a></li>
    <li id="ctl12_colPrint2"><a href="/extras/druckansicht/?sid=963940&amp;pid=953305" title="Druckversion" target="_blank"><img src="/img/story/print-blue.png" alt="" title="Druckansicht" width="32" height="28" /></a></li>
    
    
</ul>
</div>
<div class="menspacer"></div>
</div>
<div class="boxohead" style="float:left;width:615px"><dl class="header"><dt>Topics</dt></dl><dl style="margin:3px 0;padding:0"></dl><dl class="topic"><dt>Schlagworte</dt>
      <dd><a href="/medizin/krankheiten/infektionskrankheiten/malaria/">Malaria (12)</a></dd>
    </dl><dl class="topic"><dt>Krankheiten</dt>
      <dd><a href="/suchen/diseases-Infektionen/default.aspx">Infektionen (4675)</a></dd>
    </dl></div>

<div id="ctl12_ctlBanner">
    
<!-- ADP2LIST -->
<script type="text/javascript">
    //<![CDATA[
    googletag.cmd.push(function () {
        googletag.defineSlot('/4969/GE-B2M-O-AERZTEZEITUNG/generalmedicine', [[180, 150], [300, 250], [336, 280], [620, 150], [468, 60], [300, 50], [320, 50], [300, 75], [320, 75], [300, 150], [320, 150]], 'div-gpt-ad-639931').setTargeting('kw',['medizin','krankheiten','infektionskrankheiten','malaria','963940']).setTargeting('tile',['1']).setTargeting('pos',['2']).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.isEmpty === true) {
                var adId = event.slot.getSlotElementId();
				if (adId.startsWith("div-gpt-ad-")) {
					document.getElementById(adId).parentElement.style.display = 'none';
				}
            }
        });
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    //]]>
</script>
<div id="adbottom-big" style="width:100%;text-align:center">
    <div class="banner"> </div>
	<div id='div-gpt-ad-639931'>
		<script type='text/javascript'>
		    googletag.cmd.push(function () {
		        googletag.display('div-gpt-ad-639931');
		    });
		</script>
	</div>
</div>
    
</div>

<div class="menspacer" style="clear:both"></div>

        <div class="spacer"> </div>
		<div class="boxGrHead">
			<a href="/extras/rss/?cat=/medizin/krankheiten/infektionskrankheiten/malaria"><img src="/img/global/webfeed.png" alt="" title="RSS-Feed - Malaria" style="float:right;width:14px;height:14px;padding-right:2px;" /></a>
			Weitere Beiträge aus diesem Themenbereich</div>
			<div class="boxGrCont">
			<div class="scrollbox">
			<ul class="boxListe">
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/963940/unwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html">Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/963151/ecdc-fall-klinik-malaria-deutschland.html">ECDC: Fall von Klinik-Malaria in Deutschland</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/962704/malaria-impfstoff-kandidat-erfolgreich-getestet.html">Malaria: Impfstoff-Kandidat erfolgreich getestet</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/962676/welt-malaria-tag-malaria-bekaempfung-kommt-nicht-voran.html">Welt-Malaria-Tag: Malaria-Bekämpfung kommt nicht voran</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/962557/welt-malaria-tag-neuer-malaria-erreger-menschen.html">Welt-Malaria-Tag: Neuer Malaria-Erreger beim Menschen</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/961951/who-bericht-experten-befuerchten-wiederaufflammen-malaria.html">WHO-Bericht: Experten befürchten Wiederaufflammen von Malaria</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/961004/kombi-methylenblau-verhindert-malaria-verbreitung.html">Kombi: Methylenblau verhindert Malaria-Verbreitung</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/960697/genveraenderte-muecken-crisprcas9-malaria.html">Genveränderte Mücken: Mit CRISPR/Cas9 gegen Malaria</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/958505/uni-heidelberg-15-millionen-euro-malariaforschung.html">Uni Heidelberg: 1,5 Millionen Euro für die Malariaforschung</a>
		</li>
	
	
		<li class="free">
		    <a href="/medizin/krankheiten/infektionskrankheiten/malaria/article/958511/infektionen-krebs-neuartiger-bluttest-stark-beschleunigte-diagnostik.html">Infektionen und Krebs: Neuartiger Bluttest für eine stark beschleunigte Diagnostik</a>
		</li>
	
	</ul>
	    </div>
		</div>
	


<div class="menspacer"></div>

<div class="hideIt"><a name="comment">Kommentare</a></div>

<table id="ctl12_ctlKommentieren" class="standard" border="0" style="width:100%">
	<tr>
		<td class="hdot1" colspan="2" height="1"></td>
	</tr><tr>
		<td id="ctl12_colKommentierenDisabled" class="item">
        <table class="standard" style="width:100%">
                  <tr><td class="item">
                  <div class="bgLight" style="padding:2px 8px 8px 8px">
                  <h2>Schreiben Sie einen Kommentar</h2>
                  &Uuml;berschrift<br />
                  <input name="ctl12$TextBox1" type="text" maxlength="255" id="ctl12_TextBox1" disabled="disabled" />
                      <br />Text<br />
                <textarea name="ctl12$TextBox2" rows="3" cols="20" id="ctl12_TextBox2" disabled="disabled">Zum Kommentieren bitte anmelden.</textarea>
            <div class="clearfix">
                <div style="float:right;"><a rel="nofollow" href="/login/?ReturnUrl=/medizin/krankheiten/infektionskrankheiten/malaria/article/963940/unwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html">Anmelden</a>
                </div>                        
                </div>                        
                </div>
                   </td></tr>
            </table>
            </td>
	</tr><tr>

	</tr><tr>
		<td height="1"></td>
	</tr>
</table>


<input type="hidden" id="sid" name="sid" value="963940" />
</div>
<div id="home"><div class="menspacer"></div>
<div class="boxBorder">
<h2>Die Newsletter der Ärzte Zeitung</h2>
<h4>Lesen Sie alles wichtige aus den Bereichen Medizin, Gesundheitspolitik und Praxis und Wirtschaft.</h4>

<div class="button-orange" style="width:300px;margin:0 auto;"><a href="https://www.springermedizin.de/mynewsletters-aerztezeitung">Newsletter bestellen</a></div>
</div>
        
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/medizin/krankheiten/herzkreislauf/article/963724/metaanalyse-fischoel-taugt-nicht-herzschutz.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.metaanalyse-fischoel-taugt-nicht-herzschutz.963724" title="Metaanalyse: Fischöl taugt nicht zum Herzschutz">
                

<img src="/tr.gif" data-src="/image/w-220/r-100/f-/docs/2018/05/14/Fisch-L.jpg" class="listimage lazy" alt="Metaanalyse: Fischöl taugt nicht zum Herzschutz" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">

<a href="/medizin/krankheiten/herzkreislauf/article/963724/metaanalyse-fischoel-taugt-nicht-herzschutz.html" class="kicker" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.metaanalyse-fischoel-taugt-nicht-herzschutz.963724">Metaanalyse</a></div>
        <h2 class="free">
            <a href="/medizin/krankheiten/herzkreislauf/article/963724/metaanalyse-fischoel-taugt-nicht-herzschutz.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.metaanalyse-fischoel-taugt-nicht-herzschutz.963724">
                    Fischöl taugt nicht zum Herzschutz
            </a>
        </h2>
        Eine Metaanalyse großer Studien hat keinen belastbaren Beleg erbracht, dass die Nahrungsergänzung mit Fischöl für die Prävention nützlich sein könnte.
        <a href="/medizin/krankheiten/herzkreislauf/article/963724/metaanalyse-fischoel-taugt-nicht-herzschutz.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.metaanalyse-fischoel-taugt-nicht-herzschutz.963724" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
	
        
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/politik_gesellschaft/article/963929/regierung-sprechstunden-nicht-blick.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.regierung-sprechstunden-nicht-blick.963929" title="Regierung: Die Sprechstunden nicht im Blick">
                

<img src="/tr.gif" data-src="/image/w-220/r-100/f-/docs/2018/05/15/Mustermann-L.jpg" class="listimage lazy" alt="Regierung: Die Sprechstunden nicht im Blick" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">

<a href="/politik_gesellschaft/article/963929/regierung-sprechstunden-nicht-blick.html" class="kicker" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.regierung-sprechstunden-nicht-blick.963929">Regierung</a></div>
        <h2 class="free">
            <a href="/politik_gesellschaft/article/963929/regierung-sprechstunden-nicht-blick.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.regierung-sprechstunden-nicht-blick.963929">
                    Die Sprechstunden nicht im Blick
            </a>
        </h2>
        25 statt mindestens 20 Stunden fordert die Koalition – „Schaufensterpolitik“, sagen die Grünen. Einen Überblick, wie viel Zeit Ärzte derzeit für Kassenpatienten aufbringen, hat die Regierung nicht.
        <a href="/politik_gesellschaft/article/963929/regierung-sprechstunden-nicht-blick.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.regierung-sprechstunden-nicht-blick.963929" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
	
        
<div class="listBlock">
    
    
        <div class="bild-links">
            <a href="/praxis_wirtschaft/e-health/gesundheitskarte/article/963846/spahn-betont-kein-stopp-gesundheitskarte.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.spahn-betont-kein-stopp-gesundheitskarte.963846" title="Spahn betont: Kein Stopp der Gesundheitskarte!">
                

<img src="/tr.gif" data-src="/image/w-220/r-100/f-/docs/2018/05/14/Handy-L.jpg" class="listimage lazy" alt="Spahn betont: Kein Stopp der Gesundheitskarte!" />
            </a>
        </div>
    
    <div class=" text-rechts">
        <div class="teaser-top">

<a href="/praxis_wirtschaft/e-health/gesundheitskarte/article/963846/spahn-betont-kein-stopp-gesundheitskarte.html" class="kicker" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.spahn-betont-kein-stopp-gesundheitskarte.963846">Spahn betont</a></div>
        <h2 class="free">
            <a href="/praxis_wirtschaft/e-health/gesundheitskarte/article/963846/spahn-betont-kein-stopp-gesundheitskarte.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.spahn-betont-kein-stopp-gesundheitskarte.963846">
                    Kein Stopp der Gesundheitskarte!
            </a>
        </h2>
        Wie geht es weiter mit der elektronischen Gesundheitskarte? Immer wieder gibt es Berichte, Jens Spahn wolle die Karte einstampfen. Doch scheint es am Ende mehr um eine Erweiterung zu gehen.
        <a href="/praxis_wirtschaft/e-health/gesundheitskarte/article/963846/spahn-betont-kein-stopp-gesundheitskarte.html" data-track-link-actiontype="article.unknown position.Unwiderstehlicher Geruch: Forscher können Malaria jetzt riechen.7581.spahn-betont-kein-stopp-gesundheitskarte.963846" class="more">mehr&nbsp;&#187;</a>
    </div>
</div>
	
</div></div><div id="navright"><div id="search"><input type="text" size="60" class="query ui-autocomplete-input" id="query" value="suchen..." onblur="if(this.value=='') this.value='suchen...';" onfocus="if(this.value=='suchen...') this.value='';" autocomplete="off" spellcheck="false">
	<a id="btnSearch" class="searchbtn" href="javascript:esp.doSearch();"> </a>
</div>

<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD');</script></div>

<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Leserfavoriten</div>
<div class="RadAjaxPanel" id="ctl17_ctl00_ctl17_ctl00_RadAjaxPanel1Panel">
	<div id="ctl17_ctl00_RadAjaxPanel1">
		
<div class="boxed" style="border-bottom:none;border-top:none;">
<div id="ctl17_ctl00_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
			<div class="rtsLevel rtsLevel1">
				<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gelesen</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">versendet</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">gesucht</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">kommentiert</span></span></span></a></li></ul>
			</div><input id="ctl17_ctl00_RadTabStrip1_ClientState" name="ctl17_ctl00_RadTabStrip1_ClientState" type="hidden" />
		</div>  
</div>        
<div class="boxGrCont">
<div class="menspacer"></div>

	<div class="scrollbox">
	<ul class="boxListe">
	
   <li class="free">
    <a href="/medizin/krankheiten/schmerz/rueckenschmerzen/article/963701/klinische-studie-pilates-lindert-chronischen-kreuzschmerz.html">
    Klinische Studie: Pilates lindert chronischen Kreuzschmerz</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/herzkreislauf/article/963682/kohortenanalyse-nuesse-schuetzen-kaum-herzkrankheiten.html">
    Kohortenanalyse: Nüsse schützen kaum vor Herzkrankheiten</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/herzkreislauf/bluthochdruck/article/963589/oft-falsch-hohe-werte-einfache-blutdruckmessung-ihre-tuecken.html">
    Zu oft falsch hohe Werte: Einfache Blutdruckmessung hat ihre Tücken</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/e-health/gesundheitskarte/article/963846/spahn-betont-kein-stopp-gesundheitskarte.html">
    Spahn betont: Kein Stopp der Gesundheitskarte!</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/e-health/gesundheitskarte/article/963806/telematikinfrastruktur-spahn-bekennt-klar-gesundheitskarte.html">
    Telematikinfrastruktur: Spahn bekennt sich klar zur Gesundheitskarte</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/magen_darm/article/963877/kasuistik-gesundheitsgefahr-grillbuerste.html">
    Kasuistik: Gesundheitsgefahr Grillbürste</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/depressionen/article/963848/metastudie-sport-schuetzt-depression.html">
    Metastudie: Sport schützt vor Depression</a>
   </li>
	
   <li class="closed">
    <a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/arthrose/article/963817/subakromiale-schmerzen-kritik-schulter-op-berechtigt.html">
    Subakromiale Schmerzen: Ist die Kritik an der Schulter-Op berechtigt?</a>
   </li>
	
   <li class="free">
    <a href="/medizin/krankheiten/herzkreislauf/article/963724/metaanalyse-fischoel-taugt-nicht-herzschutz.html">
    Metaanalyse: Fischöl taugt nicht zum Herzschutz</a>
   </li>
	
   <li class="free">
    <a href="/praxis_wirtschaft/medizintechnik/article/963854/deutsche-krebshilfe-schub-molekulare-diagnostik-bronchialkarzinom.html">
    Deutsche Krebshilfe: Schub für molekulare Diagnostik bei Bronchialkarzinom</a>
   </li>
	</ul>        
	<div class="listBlock">
    <ul class="boxListe"><li>
	    <a href="/extras/requested/?rub=viewed">weitere Beiträge&nbsp;&#187;</a>
	</li></ul>
	</div>
	</div>
	
</div>

	</div>
</div>
<div id="ctl17_ctl00_LoadingPanel1" style="display:none;height:75px;width:75px;">
	
 <img id="ctl17_ctl00_Image1" src="/skins/Ajax/images/loading.gif" alt="Loading" style="border-width:0px;margin-left: 150px; margin-top: 140px;" />
  
</div>
<div class="menspacer"></div>
<div class="boxGrHead">Galenus-Preis 2018</div>
<div class="boxGrCont item">
  <p style="margin-top:0;padding-top:0">
    <a href="/medizin/med_specials/galenus/galenus-2018/"><img src="/img/medizin/galenus100.png" alt="" width="100" height="100" border="0" style="border:none;float:right;padding-right:8px;margin-top:-29px;" title="" /></a>Auch in diesem Jahr 
      wird Springer Medizin wieder den Galenus-von-Pergamon-Preis verliehen.</p>
   <ul class="boxListe">
   <li><a href="https://www.aerztezeitung.de/medizin/med_specials/galenus/galenus-2018/article/959709/ausschreibung-2018-galenus-preis-innovative-arzneimittel.html">Hier geht es zur Bewerbung 2018 für Arzneimittel-Innovationen</a></li>
   <li><a href="https://www.aerztezeitung.de/medizin/med_specials/galenus/galenus-2018/article/959710/ausschreibung-2018-galenus-preis-herausragende-forschung.html">Hier geht es zur neuen Bewerbung für die Grundlagenforschung.</a></li>
   <li><a href="https://www.aerztezeitung.de/medizin/med_specials/galenus/galenus-2017/">Hier lesen Sie alles rund um die Galenus-Verleihung 2017.</a></li>
   <li><a href="https://www.aerztezeitung.de/extras/bildergalerie/default.aspx?pid=97">Die Highlights der Gala 2017 in Bildern</a></li>
  </ul>
</div>
<div class="menspacer"></div>
<div class="boxGrHead">Fortbildung in Springer Medizin e.Akademie</div>
<div class="boxGrCont item">
<a target="_blank" href="http://www.springermedizin.de/cme/"><img src="/img/vorlagen/Logos_130x80/cme-2015-L.jpg" alt="" width="130" height="80" border="0" style="border:none;float:right" title="CME-Punkte sammeln" /></a>250 CME-Punkte alle fünf Jahre - punkten Sie ganz einfach online.<br />
  <br />
  <ul class="boxListe">
    <li><a href="http://www.springermedizin.de/cme/" target="_blank"> Fortbildung &amp; CME </a></li>
  </ul>
</div><div class="menspacer"></div>
<div class="boxGrHead"> Sonderberichte</div>
<div class="boxGrCont item">
<strong>Nur für Fachkreise:</strong><br />
    Informationen pharmazeutischer Unternehmen zu Indikationen
  <ul class="boxListe">
    <li><a href="/kongresse/mwi/">Zu den Sonderberichten</a></li>
  </ul>
</div>

<div class="menspacer"></div>
<div class="boxGrHead" style="border-bottom:none">Patienten-Informationen</div>
<div class="boxed"  style="border-bottom:none;border-top:none;">
<div id="ctl17_ctl06_RadTabStrip1" class="RadTabStrip RadTabStrip_AZ2009 RadTabStripTop_AZ2009 RadTabStripTop">
	<div class="rtsLevel rtsLevel1">
		<ul class="rtsUL"><li class="rtsLI rtsFirst"><a class="rtsLink rtsSelected" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Ebola</span></span></span></a></li><li class="rtsLI"><a class="rtsLink rtsAfter" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Darmkrebs</span></span></span></a></li><li class="rtsLI"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Venenleiden</span></span></span></a></li><li class="rtsLI rtsLast"><a class="rtsLink" href="#"><span class="rtsOut"><span class="rtsIn"><span class="rtsTxt">Weitere</span></span></span></a></li></ul>
	</div><input id="ctl17_ctl06_RadTabStrip1_ClientState" name="ctl17_ctl06_RadTabStrip1_ClientState" type="hidden" />
</div>
</div><div class="boxGrCont">

<div id="ctl17_ctl06_RadMultiPage1" class="RadMultiPage RadMultiPage_Default">
	<div id="ctl17_ctl06_RadPageView8" class="rmpView">
		
<a href="/extras/patienteninfo/article/866114/ihre-praxis-patienteninfo-ebola.html"><img src="/tr.gif" data-src="/img/patienteninfo/ebola-box-hoch.jpg" width="130" height="203" hspace="4" title="Ebola" align="right" alt="" class="lazy" /></a>
<h3>Ebola - eine t&ouml;dliche Seuche</h3>
<p style="font-size:smaller;">Sie suchen aktuelle Informationen zu Ebola für Ihre Praxis, etwa zum Auslegen im Wartezimmer? Wir unterstützen Sie mit einer kostenlosen Patienten-Information.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/866114/ihre-praxis-patienteninfo-ebola.html">Kostenlose Patienteninfos &nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl17_ctl06_RadPageView7" class="rmpView rmpHidden">
		
<h3>Darmkrebs-Früherkennung</h3>
<p style="font-size:small;">Patienteninformationen zu Darmkrebs-Früherkennung<br />
<a href="/extras/patienteninfo/article/806772/info-darmkrebs.html">
<img src="/tr.gif" data-src="/img/patienteninfo/box/darmkrebs2014-box.jpg" width="130" height="200" hspace="4" title="Darmkrebs" align="right" alt="" class="lazy" /></a></p>
<p style="font-size:smaller;">Die Ärzte Zeitung stellt für Leser der Ärzte Zeitung Patienten&shy;informationen zur Darmkrebs-Früherkennung bereit. Exklusiv für Ärzte können diese personalisiert werden.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/806772/info-darmkrebs.html">Kostenlose Informationen zur Prävention &nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl17_ctl06_RadPageView4" class="rmpView rmpHidden">
		
<h3>Venenleiden und Kompressionstherapie</h3>
<a href="/extras/patienteninfo/article/545539/info-venenleiden.html">
<img src="/tr.gif" data-src="/img/patienteninfo/box/venen-plakat-2013.jpg" width="130" height="187" hspace="4" title="Erkältung" align="right" alt="" class="lazy" /></a></p>
<p style="font-size:small;">Kostenlose Informationen zum Thema Kompressionstherapie.</p>
<p style="font-size:small;"><strong><a href="/extras/patienteninfo/article/545539/info-venenleiden.html">Kostenlose Patienteninfos&nbsp;&#187;</a></strong></p>
<div class="menspacer"></div>

	</div><div id="ctl17_ctl06_RadPageView3" class="rmpView rmpHidden">
		
<h3>Weitere Patienten-Informationen</h3>
<ul class="boxListe">
<li><a href="/extras/patienteninfo/article/806557/husten-schnupfen-fieber-ihre-patienten-wissen-wollenn.html">Erkältungen&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/619908/patienten-informationen-alzheimer.html">Alzheimer&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/625251/info-rhinitis.html">Allergische Rhinitis</a></li>
<li><a href="/extras/patienteninfo/article/566415/info-augen.html">Augen&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/565269/info-blutspende-bayern.html">Blutspendeaktion in Bayern&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/574877/info-copd.html">COPD&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/590766/info-darmkrebs.html">Darmkrebs&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-gruenes-rezept/">Das grüne Rezept&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-diabetes-typ2/">Diabetes&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/656092/info-ehec2011.html">EHEC</a></li>
<li><a href="/extras/patienteninfo/info-schlafmedizin/">Erholsamer Schlaf&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/636128/info-erkaeltung.html">Erkältung</a></li>
<li><a href="/extras/patienteninfo/article/561470/info-schlaefrigkeit.html">Exzessive Schläfrigkeit&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/567055/info-h1n1.html">H1N1 - Exklusiv für Fachkreise&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/546769/info-hepatitis.html">Hepatitis B&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/554944/info-hoerverlust.html">Hörverlust &#187;</a></li>
<li><a href="/extras/patienteninfo/info-hiv/">HIV&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/671237/info-impfen.html">Impfungen</a></li>
<li><a href="/extras/patienteninfo/article/671046/info-muskeln.html">Krämpfe</a></li>
<li><a href="/extras/patienteninfo/article/627802/info-kinderkrebshilfe.html">Krebs&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-makula-degeneration/">Makula-Degeneration&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-meningokokken/">Meningokokken&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-osteoporose2/">Osteoporose&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-osteoporose3/">Osteoporose-Knochenschutz&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/info-arterielle-verschlusskrankheiten/">PAVK&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/544228/info-pneumokokken.html">Pneumokokken-Impfung&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/460831/info-schweinegrippe.html">Schweinegrippe&nbsp;&#187;</a></li>
<li><a href="/extras/patienteninfo/article/549640/info-stammzellspende.html">Stammzellspende&nbsp;&#187;</a></li>
</ul>
<br />
<ul class="boxListe">
<li><a href="/extras/patienteninfo/"><strong>Zu allen Patienteninformationen&nbsp;&#187;</strong></a></li>
</ul>
<div class="menspacer"></div>

	</div><input id="ctl17_ctl06_RadMultiPage1_ClientState" name="ctl17_ctl06_RadMultiPage1_ClientState" type="hidden" />
</div>
</div>

<div class="menspacer"></div>
<div class="boxGrHead">
Neue Beiträge zu Krankheiten
</div>
<div class="boxGrCont item">
<ul class="boxListe">
<li><a  title="Diabetes mellitus" href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li><li><a  title="Infektionen" href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li><li><a  title="Krebs" href="/medizin/krankheiten/krebs/">Krebs</a></li><li><a  title="Magen-Karzinom" href="/medizin/krankheiten/krebs/magen-karzinom/">Magen-Karzinom</a></li><li><a  title="Morbus Parkinson" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/morbus_parkinson/">Morbus Parkinson</a></li><li><a  title="MRE" href="/medizin/krankheiten/infektionskrankheiten/mre/">MRE</a></li><li><a  title="Schlaganfall" href="/medizin/krankheiten/herzkreislauf/schlaganfall/">Schlaganfall</a></li><li><a  title="Suchtkrankheiten" href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/suchtkrankheiten/">Suchtkrankheiten</a></li></ul></div>

</div></div>
<div style="margin:auto;width:1000px;">
	<div style="position:absolute;top:19px;">
		<div style="position:absolute;left:1005px;">
			<div id="Ads_BA_SKY"><script type="text/javascript">Ads_BA_AD('SKY');</script></div>
		</div>
	</div>
</div><div id="ofooter">
<div id="footer">
<h3>Seiten-Index</h3>
<div class="footer">
<ul class="index">
<li><a href="/politik_gesellschaft/" class="head">Politik</a></li>
<li><a href="/politik_gesellschaft/arzneimittelpolitik/">Arzneimittelpolitik</a></li>
<li><a href="/politik_gesellschaft/asv/">ASV</a></li>
   <li><a href="/politik_gesellschaft/berufspolitik/">Berufspolitik</a></li>
   <li><a href="/politik_gesellschaft/bedarfsplanung/">Bedarfsplanung</a></li>
   <li><a href="/politik_gesellschaft/gesundheitspolitik_international/">Gesundheitspolitik international</a></li>
   <li><a href="/politik_gesellschaft/gesundheitswirtschaft/">Gesundheitswirtschaft</a></li>
   <li><a href="/politik_gesellschaft/gewerkschaften/">Gewerkschaften</a></li>
   <li><a href="/politik_gesellschaft/krankenkassen/">Krankenkassen</a></li>
   <li><a href="/politik_gesellschaft/medizinethik/">Medizinethik</a></li>
   <li><a href="/politik_gesellschaft/arzneimittelpolitik/nutzenbewertung/">Nutzenbewertung</a></li>
   <li><a href="/politik_gesellschaft/oegd/">Öffentlicher Gesundheitsdienst</a></li>
   <li><a href="/politik_gesellschaft/organspende/">Organspende</a></li>
   <li><a href="/politik_gesellschaft/pflege/">Pflege</a></li>
   <li><a href="/politik_gesellschaft/praevention/">Prävention</a></li>
   <li><a href="/politik_gesellschaft/psychotherapeutische_versorgung/">Psychotherapeutische Versorgung</a></li>
   <li><a href="/politik_gesellschaft/selektivvertraege/">Selektivverträge</a></li>
   <li><a href="/politik_gesellschaft/sterbehilfe_begleitung/">Sterbebegleitung&#47;Sterbehilfe</a></li>
   <li><a href="/politik_gesellschaft/versorgungsforschung/">Versorgungsforschung</a></li>
<li>&nbsp;</li>
   <li><a href="/panorama/" class="head">Panorama</a></li>
   <li><a href="/panorama/doping/">Doping</a></li>
   <li><a href="/panorama/ernaehrung/">Ernährung</a></li>
   <li><a href="/panorama/medizintourismus/">Medizintourismus</a></li>
   <li><a href="/panorama/reise/">Reise / Reisemedizin</a></li>
   <li><a href="/panorama/sport/">Sport / Sportmedizin</a></li>
</ul>



<ul class="index">
<li><a href="/medizin/krankheiten/" class="head">Krankheiten</a></li>
<li><a href="/medizin/krankheiten/adipositas/">Adipositas</a></li>
<li><a href="/medizin/krankheiten/allergien/">Allergien</a></li>
<li><a href="/medizin/krankheiten/asthma/">Asthma/COPD</a></li>
<li><a href="/medizin/krankheiten/atemwegskrankheiten/">Atemwegskrankheiten</a></li>
<li><a href="/medizin/krankheiten/augenkrankheiten/">Augenkrankheiten</a></li>
<li><a href="/medizin/krankheiten/demenz/">Demenz</a></li>
<li><a href="/medizin/krankheiten/diabetes/">Diabetes mellitus</a></li>
<li><a href="/medizin/krankheiten/haut-krankheiten/">Haut-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/herzkreislauf/">Herz-Gefäßkrankheiten</a></li>
<li><a href="/medizin/krankheiten/hno-krankheiten/">HNO-Krankheiten</a></li>
<li><a href="/medizin/krankheiten/hormonstoerungen/">Hormonstörungen</a></li>
<li><a href="/medizin/krankheiten/infektionskrankheiten/">Infektionen</a></li>
<li><a href="/medizin/krankheiten/krebs/">Krebs</a></li>
<li><a href="/medizin/krankheiten/magen_darm/">Magen-Darmkrankheiten</a></li>
<li><a href="/medizin/krankheiten/neuro-psychiatrische_krankheiten/">Neuro-psychiatrische Krankheiten</a></li>
<li><a href="/medizin/krankheiten/schmerz/">Schmerzen</a></li>
<li><a href="/medizin/krankheiten/seltene-erkrankungen/">Seltene Erkrankungen</a></li>
<li><a href="/medizin/krankheiten/skelett_und_weichteilkrankheiten/">Skelett- &amp; Weichteilkrankheiten</a></li>
<li><a href="/medizin/krankheiten/urologische-krankheiten/">Urologische Krankheiten</a></li>
<li>&nbsp;</li>
<li><a class="head">Sonderpublikation</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/pro-dialog/">AOK Pro Dialog</a></li>
   <li><a href="/extras/patienteninfo/">Patienteninformationen</a></li>
   <li><a href="/politik_gesellschaft/gp_specials/plattform_zur_nutzenbewertung/">Plattform zur Nutzenbewertung</a></li>
   <li><a href="/kongresse/mwi/">Sonderberichte</a></li>
</ul>


<ul class="index">
<li><a href="/medizin/fachbereiche/" class="head">Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/ains/">AINS</a></li>
<li><a href="/medizin/fachbereiche/allgemeinmedizin/">Allgemeinmedizin</a></li>
<li><a href="/medizin/fachbereiche/augenheilkunde/">Augenheilkunde</a></li>
<li><a href="/medizin/fachbereiche/chirurgie/">Chirurgie</a></li>
<li><a href="/medizin/fachbereiche/dermatologie/">Dermatologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/endokrinologie/">Endokrinologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/gastroenterologie/">Gastroenterologie</a></li>
<li><a href="/medizin/fachbereiche/geriatrie/">Geriatrie</a></li>
<li><a href="/medizin/fachbereiche/gynaekologie/">Gynäkologie</a></li>
<li><a href="/medizin/fachbereiche/hno/">HNO</a></li>
<li><a href="/medizin/fachbereiche/immunologie/">Immunologie / Mikrobiologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/kardiologie/">Kardiologie</a></li>
<li><a href="/medizin/fachbereiche/manuelle_medizin/">Manuelle Medizin</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/nephrologie/">Nephrologie</a></li>
<li><a href="/medizin/fachbereiche/neurologie_psychiatrie/">Neurologie / Psychiatrie</a></li>
<li><a href="/medizin/fachbereiche/nuklearmedizin/">Nuklearmedizin / Radiologie</a></li>
<li><a href="/medizin/fachbereiche/onkologie/">Onkologie</a></li>
<li><a href="/medizin/fachbereiche/orthopaedie/">Orthopädie</a></li>
<li><a href="/medizin/fachbereiche/psychotherapie/">Psychotherapie</a></li>
<li><a href="/medizin/fachbereiche/paediatrie/">Pädiatrie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/pneumologie/">Pneumologie</a></li>
<li><a href="/medizin/fachbereiche/innere_medizin/rheumatologie/">Rheumatologie</a></li>
<li><a href="/medizin/fachbereiche/sonstige_fachbereiche/">Sonstige Fachbereiche</a></li>
<li><a href="/medizin/fachbereiche/urologie/">Urologie</a></li>
<li><a href="/medizin/fachbereiche/zahnmedizin/">Zahnmedizin</a></li>
</ul>




<ul class="index">
<li><a href="/praxis_wirtschaft/" class="head">Praxis &amp; Wirtschaft</a></li>
   <li><a href="/praxis_wirtschaft/aerztliche_verguetung/">Abrechnung / &#196;rztliche Verg&#252;tung</a></li>
   <li><a href="/praxis_wirtschaft/special-arzt-patient/">Arzt und Patient</a></li>
   <li><a href="/praxis_wirtschaft/arzthaftung/">Arzthaftung</a></li>
   <li><a href="/praxis_wirtschaft/assistenzberufe/">Assistenzberufe</a></li>
   <li><a href="/praxis_wirtschaft/ausbildung/">Aus-, Weiter- und Fortbildung</a></li>
   <li><a href="/praxis_wirtschaft/betriebsmedizin/">Betriebsmedizin</a></li>
   <li><a href="/praxis_wirtschaft/datenschutz/">Datenschutz</a></li>
   <li><a href="/praxis_wirtschaft/e-health/">E-Health</a></li>
   <li><a href="/praxis_wirtschaft/finanzen_steuern/">Finanzen/Steuern</a></li>
   <li><a href="/praxis_wirtschaft/e-health/gesundheitskarte/">Gesundheitskarte</a></li>
   <li><a href="/praxis_wirtschaft/igel/">IGeL</a></li>
   <li><a href="/praxis_wirtschaft/internet_co/">Internet &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/junge-aerzte/">Junge Ärzte</a></li>
   <li><a href="/praxis_wirtschaft/klinikmanagement/">Klinik-Management</a></li>
   <li><a href="/praxis_wirtschaft/medizintechnik/">Medizintechnik</a></li>
   <li><a href="/praxis_wirtschaft/medizinprodukte/">Medizinprodukte</a></li>
   <li><a href="/praxis_wirtschaft/mvz/">MVZ</a></li>
   <li><a href="/praxis_wirtschaft/netze_kooperation/">Netze und Kooperation</a></li>
   <li><a href="/praxis_wirtschaft/praxis_edv/">Praxis-EDV</a></li>
   <li><a href="/praxis_wirtschaft/special-praxisabgabe/">Praxisabgabe / -übernahme</a></li>
   <li><a href="/praxis_wirtschaft/praxismanagement/">Praxismanagement</a></li>
   <li><a href="/praxis_wirtschaft/qualitaetsmanagement/">Qualitätsmanagement</a></li>
   <li><a href="/praxis_wirtschaft/recht/">Recht</a></li>
   <li><a href="/praxis_wirtschaft/regress/">Regress</a></li>
   <li><a href="/praxis_wirtschaft/rezepte/">Rezepte &amp; Co.</a></li>
   <li><a href="/praxis_wirtschaft/e-health/telemedizin/">Telemedizin</a></li>
   <li><a href="/praxis_wirtschaft/unternehmen/">Unternehmen</a></li>
   <li><a href="/praxis_wirtschaft/vertragsarztrecht/">Vertragsarztrecht</a></li>   
   <li><a href="/praxis_wirtschaft/zertifizierte_fortbildung/">Zertifizierte Fortbildung</a></li>
</ul>


   
<ul class="index">
 <li><a class="head">Regionen</a></li>
    <li><a href="/regionen/baden-wuerttemberg/">BaWü</a></li>
   <li><a href="/regionen/bayern/">Bayern</a></li>
   <li><a href="/regionen/berlin/">Berlin</a></li>
   <li><a href="/regionen/brandenburg/">Brandenburg</a></li>
   <li><a href="/regionen/bremen/">Bremen</a></li>
   <li><a href="/regionen/hamburg/">Hamburg</a></li>
   <li><a href="/regionen/hessen/">Hessen</a></li>
   <li><a href="/regionen/mecklenburg-vorpommern/">MeckPom</a></li>
   <li><a href="/regionen/niedersachsen/">Niedersachsen</a></li>
   <li><a href="/regionen/nrw/">NRW</a></li>
   <li><a href="/regionen/nrw/nordrhein">Nordrhein</a></li>
   <li><a href="/regionen/rheinland-pfalz/">Rheinland-Pfalz</a></li>
   <li><a href="/regionen/saarland/">Saarland</a></li>
   <li><a href="/regionen/sachsen/">Sachsen</a></li>
   <li><a href="/regionen/sachsen-anhalt/">Sachsen-Anhalt</a></li>
   <li><a href="/regionen/schleswig-holstein/">Schleswig-Holstein</a></li>
   <li><a href="/regionen/thueringen/">Thüringen</a></li>
   <li><a href="/regionen/nrw/westfalen-lippe/">Westfalen-Lippe</a></li>
<li>&nbsp;</li>
    <li><a class="head">Mehr</a></li>
   <li><a href="/extras/bildergalerie/">Bildergalerien</a></li>
   <li><a target="_blank" href="https://jobs.springermedizin.de/">Karriereportal</a></li>
   <li><a href="/kongresse//">Kongresskalender</a></li>
   <li><a href="/extras/quiz/">Quiz</a></li>
   <li><a href="/extras/umfragen/">Umfragen</a></li>
   <li><a href="/extras/WebTV/">WebTV</a></li>
 </ul>

 
 
   
<ul class="index">
 <li><a class="head">Ärzte Zeitung</a></li>
 <li><a href="/service/abo/?rub=1">Abonnement</a></li>
 <li><a href="/service/abo/">Print-Produkte</a></li>
 <li><a href="/login/e-paper/">App-Ausgabe</a></li>
 <li><a href="/service/newsletter/">Newsletter</a></li>
 <li><a href="https://www.springermedizin.de/registration-aerztezeitung">Registrierung</a></li>
 <li><a href="/service/kontakt/">Kontakt</a></li>
 <li><a href="/service/impressum/">Impressum</a></li>
 <li><a target="_blank" href="https://www.facebook.com/AerzteZeitung">Facebook</a></li>
 <li><a target="_blank" href="https://twitter.com/aerztezeitung">Twitter</a></li>
 <li><a href="/service/rss/">RSS</a></li>
 <li><a href="/service/marktplatz/">Rubrikanzeigen</a></li>
 <li><a href="/service/mediadaten/">Mediadaten</a></li>
 <li><a href="/service/mediadaten/mediadaten_print/themenplaner/">Themenplaner</a></li>
 <li><a href="/service/verlag/">Verlag</a></li>
 <li><a href="/service/anfahrt/">Ihr Weg zu uns</a></li>
 <li><a href="/service/agb/">AGB</a></li>
 <li><a href="/service/datenschutzerklaerung/">Datenschutzerklärung</a></li>
 <li><a href="/service/sitemap/">Sitemap</a></li>
  </ul>



<div class="menspacer"></div>
<h4>Sie finden uns auch auf:</h4>
    
<div style="text-align:center"><div class="social-sharer"><span class="sharer_icon-wrapper"><a href="https://www.facebook.com/AerzteZeitung/" target="_blank" class="sharer_icon" name="Share_FaceBook" data-track-link-actiontype="Social.openFaceBookLink" title="die Ärzte Zeitung auf FaceBook"><span class="sharer_svg"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" class="at-icon at-icon-facebook"><title>Facebook</title><g><path d="M18.3041058,26.25 L14.5228248,26.25 L14.5228248,16.1594398 L12,16.1594398 L12,12.6818595 L14.5228248,12.680677 L14.5185876,10.6321259 C14.5185876,7.79505657 15.2878412,6.06887956 18.6297318,6.06887956 L21.4119635,6.06887956 L21.4119635,9.54705109 L19.6730748,9.54705109 C18.3718522,9.54705109 18.3092792,10.0330018 18.3092792,10.9400639 L18.3041058,12.680677 L21.431573,12.680677 L21.0628358,16.1582573 L18.3065693,16.1594398 L18.3041058,26.25 Z" fill-rule="evenodd"></path></g></svg></span> </a> </span><span class="sharer_icon-wrapper"><a href="https://twitter.com/aerztezeitung" target="_blank" class="sharer_icon" name="Share_Twitter" data-track-link-actiontype="Social.openTwitterLink" title="die Ärzte Zeitung auf Twitter"><span class="sharer_svg"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" class="at-icon at-icon-twitter"><title>Twitter</title><g><path d="M13.4550673,24.6975002 C11.5375224,24.6975002 9.75267713,24.0414889 8.25,22.91712 C8.51564126,22.9537182 8.78594395,22.9724412 9.06,22.9724412 C10.6508206,22.9724412 12.114935,22.3388974 13.2770247,21.2760672 C11.7911771,21.2440615 10.5371906,20.0983555 10.10513,18.5239283 C10.3124126,18.5702059 10.5251435,18.595005 10.7439283,18.595005 C11.0536413,18.595005 11.3536076,18.5466078 11.6385605,18.4560309 C10.0851525,18.0920276 8.91476906,16.4903284 8.91476906,14.5702676 C8.91476906,14.5535936 8.91476906,14.5369901 8.91501121,14.5204574 C9.37286099,14.8172698 9.89639462,14.9955269 10.4530426,15.0160869 C9.54194395,14.3054609 8.94243498,13.0924934 8.94243498,11.7176604 C8.94243498,10.9914201 9.10988341,10.3106803 9.40216143,9.72539241 C11.0768879,12.1229249 13.5788677,13.7006022 16.4009126,13.8658591 C16.3430381,13.5758293 16.3129507,13.2733646 16.3129507,12.9627749 C16.3129507,10.774304 17.8333049,9 19.7085942,9 C20.6851951,9 21.5676592,9.48128695 22.1870852,10.2514732 C22.9605202,10.0737108 23.6872197,9.74390345 24.3432713,9.28981783 C24.0897377,10.2151577 23.5513722,10.9917734 22.8502803,11.4822452 C23.5371457,11.38644 24.1915628,11.1734218 24.8005157,10.8582396 C24.3452691,11.6529424 23.7695516,12.3509215 23.1061749,12.9096439 C23.112713,13.079564 23.1159821,13.2504731 23.1159821,13.4223007 C23.1159821,18.6590164 19.7006637,24.6975002 13.4550673,24.6975002" fill-rule="evenodd"></path></g></svg></span> </a> </span><span class="sharer_icon-wrapper"><a href="https://www.xing.com/news/pages/arzte-zeitung-732" target="_blank" class="sharer_icon" name="Share_Xing" data-track-link-actiontype="Social.openXingLink" title="die Ärzte Zeitung auf Xing"><span class="sharer_svg"><svg class="at-icon at-icon-xing" role="img" version="1.1" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                            <title>XING</title>
                            <g transform="translate(6 5)">
                            <path d="m1.8187 4.9231c-0.20385 6e-8 -0.37538 0.071538-0.46154 0.21154-0.089231 0.14462-0.075385 0.33077 0.019231 0.51923l2.2885 3.9615c0.0038462 0.0076923 0.0038462 0.012308 0 0.019231l-3.5962 6.3462c-0.093846 0.18692-0.089231 0.37462 0 0.51923 0.086154 0.13923 0.23846 0.23077 0.44231 0.23077h3.3846c0.50615 0 0.75-0.34154 0.92308-0.65385 0 0 3.5169-6.22 3.6538-6.4615-0.013846-0.022308-2.3269-4.0577-2.3269-4.0577-0.16846-0.3-0.42308-0.63462-0.94231-0.63462h-3.3846z"/>
                            <path d="m16.438 0c-0.50538 0-0.72462 0.31846-0.90615 0.64462 0 0-7.2915 12.931-7.5315 13.355 0.012308 0.023077 4.8092 8.8231 4.8092 8.8231 0.16769 0.3 0.42692 0.64462 0.94538 0.64462h3.3808c0.20385 0 0.36308-0.076923 0.44923-0.21615 0.09-0.14462 0.087692-0.33538-0.0069231-0.52308l-4.7715-8.7177c-0.0046153-0.006923-0.0046153-0.015385 0-0.022308l7.4938-13.25c0.093846-0.18692 0.096154-0.37769 0.0069231-0.52231-0.086154-0.13923-0.24615-0.21615-0.45-0.21615h-3.4192z"/>
                            </g>
                            </svg></span> </a> </span></div></div>

<div id="copyright">
<div style="text-align:center">&nbsp;Copyright &#169; 1997-2018 by <a href="/service/impressum/">Springer Medizin Verlag GmbH</a>&nbsp;&nbsp;<a href="http://www.springerfachmedien-medizin.de/"><img src="/img/global/SMEDn-logo-100.jpg" height="16" width="100" alt="" title="Springer Medizin" /></a>&nbsp;<a title="Seitenanfang" href="#top">
<img width="19" height="13" title="zum Seitenanfang" alt="zum Seitenanfang" src="/img/story/oben.gif"/>
</a></div>
</div>
<div class="menspacer"></div>
</div>
</div></div></div>
<noscript>
    <img src="http://springergmbh01.webtrekk.net/482775944629827/wt?p=431&s1=de&s2=Article&s7=963940&s8=2018-05&s9=unwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen&cp7=not_logged_in&cp9=de&cp12=Malaria.7581&cp16=Malaria%2c+Infektionen&cp20=http%3a%2f%2fwww.aerztezeitung.de%2fmedizin%2fkrankheiten%2finfektionskrankheiten%2fmalaria%2farticle%2f963940%2funwiderstehlicher-geruch-forscher-koennen-malaria-jetzt-riechen.html&cp21=not_logged_in&cp22=Malaria.7581&cp28=desktop&cs1=not_logged_in&cs7=not_logged_in" height="1" width="1" alt=""/>
</noscript>
        

<script type="text/javascript">
//<![CDATA[
Telerik.Web.UI.RadRating._preInitialize("ctl12_ctlRating_RadRating1","0");Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i0_ctl01_RadSiteMap1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i1_ctl01_RadSiteMap2"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i2_ctl01_RadSiteMap3"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i3_ctl01_RadSiteMap4"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i4_ctl01_RadSiteMap5"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i5_ctl01_RadSiteMap6"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i6_ctl01_RadSiteMap7"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i7_ctl01_RadSiteMap8"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadSiteMap, null, null, null, $get("ctl06_topnavigation_RadMenuAEZ_i8_ctl01_RadSiteMap9"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMenu, {"_childListElementCssClass":null,"_renderMode":2,"_skin":"MetroTouch","clientStateFieldID":"ctl06_topnavigation_RadMenuAEZ_ClientState","collapseAnimation":"{\"duration\":450}","expandAnimation":"{\"duration\":450}","itemData":[{"postBack":0,"navigateUrl":"/","hasContentTemplate":true},{"postBack":0,"value":"politik_gesellschaft","navigateUrl":"/politik_gesellschaft/","hasContentTemplate":true},{"postBack":0,"value":"medizin","navigateUrl":"/medizin/","cssClass":"rmSelected","hasContentTemplate":true},{"postBack":0,"value":"fachbereiche","navigateUrl":"/medizin/","hasContentTemplate":true},{"postBack":0,"value":"praxis_wirtschaft","navigateUrl":"/praxis_wirtschaft/","hasContentTemplate":true},{"postBack":0,"value":"panorama","navigateUrl":"/panorama/","hasContentTemplate":true},{"postBack":0,"value":"regionen","hasContentTemplate":true},{"postBack":0,"value":"kooperationen","hasContentTemplate":true},{"postBack":0,"hasContentTemplate":true}]}, null, null, $get("ctl06_topnavigation_RadMenuAEZ"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRating, {"_preInitializeComplete":true,"_uniqueID":"ctl12$ctlRating$RadRating1","clientStateFieldID":"ctl12_ctlRating_RadRating1_ClientState","enabled":false}, {"rated":onClientSideRated}, null, $get("ctl12_ctlRating_RadRating1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_postBackOnClick":true,"_postBackReference":"__doPostBack(\u0027ctl17$ctl00$RadTabStrip1\u0027,\u0027arguments\u0027)","_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl17_ctl00_RadTabStrip1_ClientState","selectedIndexes":["0"],"tabData":[{},{},{},{}]}, null, null, $get("ctl17_ctl00_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"ctl17_ctl00_LoadingPanel1","styles":[],"uniqueID":"ctl17$ctl00$RadAjaxPanel1"}, null, null, $get("ctl17_ctl00_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"","transparency":10,"uniqueID":"ctl17$ctl00$LoadingPanel1","zIndex":90000}, null, null, $get("ctl17_ctl00_LoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadTabStrip, {"_scrollChildren":true,"_selectedIndex":0,"_skin":"AZ2009","causesValidation":false,"clientStateFieldID":"ctl17_ctl06_RadTabStrip1_ClientState","multiPageID":"ctl17_ctl06_RadMultiPage1","selectedIndexes":["0"],"tabData":[{"_implPageViewID":"ctl17_ctl06_RadPageView8"},{"_implPageViewID":"ctl17_ctl06_RadPageView7"},{"_implPageViewID":"ctl17_ctl06_RadPageView4"},{"_implPageViewID":"ctl17_ctl06_RadPageView3"}]}, null, null, $get("ctl17_ctl06_RadTabStrip1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadMultiPage, {"clientStateFieldID":"ctl17_ctl06_RadMultiPage1_ClientState","pageViewData":[{"id":"ctl17_ctl06_RadPageView8"},{"id":"ctl17_ctl06_RadPageView7"},{"id":"ctl17_ctl06_RadPageView4"},{"id":"ctl17_ctl06_RadPageView3"}],"selectedIndex":0}, null, null, $get("ctl17_ctl06_RadMultiPage1"));
});
//]]>
</script>
</form>
        
        
        <script type="text/javascript" src="/scripts/iesp.js"></script><script type="text/javascript">$("img.lazy").unveil();</script>
<script type="text/javascript">//<![CDATA[
function onClientSideRated(sender, args) { sender.remove_rated(onClientSideRated); }//]]>
</script>

	</body>
</html>